<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<link rel='canonical' href='https://www.thelocal.it/20170407/italys-pro-trump-parties-condemn-syria-air-strikes' />
	<link rel='amphtml' href='https://www.thelocal.it/20170407/italys-pro-trump-parties-condemn-syria-air-strikes/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Italy's pro-Trump parties condemn Syria air strikes - The Local</title>
	<meta name='description' content='Italy&#039;s far-right Northern League and anti-establishment Five Star Movement have spoken out strongly against US President Donald Trump&#039;s air strikes on Syria, while the country&#039;s foreign minister said he &quot;understood the reasons&quot; for the attack.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.it/20170407/italys-pro-trump-parties-condemn-syria-air-strikes",
			"headline": "Italy's pro-Trump parties condemn Syria air strikes",
			"datePublished": "2017-04-07T10:28:12+02:00",
			"dateModified": "2017-04-07T10:54:12+02:00",
			"description": "Italy&#39;s far-right Northern League and anti-establishment Five Star Movement have spoken out strongly against US President Donald Trump&#39;s air strikes on Syria, while the country&#39;s foreign minister said he &quot;understood the reasons&quot; for the attack.",
			"keywords": ["Politics","America","Donald Trump","Syria","International","Matteo Salvini","Northern League","Five Star Movement","Beppe Grillo"],
			"author": {
				"@type": "Person",
				"name": "The Local",
				"email": "news@thelocal.it"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.it/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.it/assets/libraries/img.class/view.php?image=../../../userdata/images/article/246f80498072383a76625eaf2ff07ac59f5a9eb0ad4b6c0cfffe8ee525c5e36f.jpg&size=696x464&mode=resize",
				"width": 696,
				"height": 464
			},
			"articleBody": "<p>Foreign Minister Angelino Alfano described the air strikes, carried out in response to a suspected chemical attack, as a \"proportionate response in time and manner\" which would act as a deterrent against further chemical attacks.</p><p>However, two of the main Italian oppostion parties - both of which have previously shown support for the American leader - appeared to distance themselves from Trump on Friday morning with comments condemning the missile strikes.</p><p>Northern League leader Matteo Salvini said Trump&#39;s decision was a \"bad idea, big mistake, and a gift to Isis\".</p><p>\"Haven&#39;t the disasters in Iraq, Afghanistan and Libya taught them [the US administration] anything?\" he asked, writing on his Facebook page. </p><p>Meanwhile, the Five Star Movement said the attacks were \"likely to constitute a clear violation of international law\" and added: \"After 20 years of mistakes, it seems that nothing has changed, unfortunately.\"</p><p>Leader Beppe Grillo had on Thursday called for an immediate UN investigation into the apparent chemical attack on Syria, and the note on Friday criticized the US administration for \"preferring to bomb before the independent inquiry.\"</p><p>\"The solution to war cannot be another war,\" the party said.</p><p>Friday&#39;s criticism was a contrast to previous shows of support for Trump from both parties. In November, Salvini posted a series of jubilant tweets celebrating Trump&#39;s victory in the US elections, saying \"Americans, thank you, thank you and thank you!\" </p><p>He has previously <a href=\"https://www.thelocal.it/20151215/salvini-hails-donald-trump-a-hero-at-party-bash\">hailed Trump as \"heroic\"</a>,  and shared photos of the pair grinning and doing a thumbs-up sign together. However, Trump snubbed the far-right leader following the meeting, saying: <a href=\"https://www.thelocal.it/20160601/donald-trump-denies-even-knowing-his-number-one-italian-fan-matteo-salvini-northern-league-far-right\">\"I didn&#39;t want to meet him, I don&#39;t even know him\"</a>.</p><p>Five Star Movement leader Beppe Grillo did not formally endorse Trump, but praised him on his victory in a blogpost saying that it represented a \"fuck you\" to the establishment.</p><p>Elsewhere in Europe, France&#39;s far-right presidential candidate Marine Le Pen also said she \"strongly condemned\" the strikes on Syria. </p><p><strong>READ MORE: <a href=\"https://www.thelocal.fr/20170407/le-pen-shocked-by-trumps-decision-to-bomb-syria\">Le Pen shocked by Trump&#39;s decision to bomb Syria</a></strong></p><p>And the French President Francois Hollande <a href=\"https://www.thelocal.de/20170407/merkel-assad-bears-sole-responsibility-for-us-air-strikes\">issued a joint statement with German Chancellor Angela Merkel</a>, saying that Syrian President Bashar al-Assad bore \"sole responsibility\" for the US strike.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.it/20161110/five-things-president-donald-trump-could-mean-for-italy\">Five things President Trump could mean for Italy</a></strong></p><p><a href=\"https://www.thelocal.it/20161110/five-things-president-donald-trump-could-mean-for-italy\"><img alt=\"What does President Trump mean for Italy?\" src=\"https://www.thelocal.it/userdata/images/article/858d2608a600bc86236619a60e260ae5eaad7cbe1149c560cbfcf4ea740c33a6.jpg\" title=\"What does President Trump mean for Italy?\" /></a><i><span style=\"font-size:10px;\">Photo: Jim Watson/AFP</span></i></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/manifest/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/manifest/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/manifest/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/manifest/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/246f80498072383a76625eaf2ff07ac59f5a9eb0ad4b6c0cfffe8ee525c5e36f.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20170407/italys-pro-trump-parties-condemn-syria-air-strikes" />
		<meta property="og:title" content="Italy's pro-Trump parties condemn Syria air strikes" />
		<meta property="og:description" content="Italy's far-right Northern League and anti-establishment Five Star Movement have spoken out strongly against US President Donald Trump's air strikes on Syria, while the country's foreign minister said he understood the reasons for the attack." />
		<meta property="article:published_time" content="2017-04-07T10:28:12+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="Italy's pro-Trump parties condemn Syria air strikes" />
		<meta name="twitter:description" content="Italy's far-right Northern League and anti-establishment Five Star Movement have spoken out strongly against US President Donald Trump's air strikes on Syria, while the country's foreign minister said he understood the reasons for the attack." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/246f80498072383a76625eaf2ff07ac59f5a9eb0ad4b6c0cfffe8ee525c5e36f.jpg" />
				<meta property='fb:pages' content='384349881653734' />
<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961'); 
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-218226-17', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');

	ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
	ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.send', 'pageview');
</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Italy's news in English</span>

				<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href="/"><span>News</span></a></li><li
					><a href="/jobs"><span>Jobs <span class="jobs_count">(2,540)</span></span></a></li><li
					><a href='/noticeboard'><span>Community</span></a></li><li					><a href="/lifestyle"><span>Lifestyle</span></a></li>
											<li><a href="https://dating.thelocal.com" target="_blank"
													onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'Italy', 'https://www.thelocal.it/20170407/italys-pro-trump-parties-condemn-syria-air-strikes');"
												><span>Dating</span></a></li>
									</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalItaly'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalItaly'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=rome'>Jobs in Rome</a></li><li><a href='/jobs/?job_location=milan'>Jobs in Milan</a></li><li><a href='/jobs/?job_location=napoli'>Jobs in Napoli</a></li><li><a href='/jobs/?job_location=torino'>Jobs in Torino</a></li><li><a href='/jobs/?job_location=bologna'>Jobs in Bologna</a></li>		<li><a href='/jobs/'>All jobs in Italy</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='/advertise'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>Italy's pro-Trump parties condemn Syria air strikes</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>			</div>
			
			<div class="article-date" title="*Updated: 7 April 2017 10:54 CEST+02:00">
				7 April 2017<br />
				10:28 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/politics' class='article-keyword'>politics</a><a href='/tag/america' class='article-keyword'>america</a><a href='/tag/donald+trump' class='article-keyword'>donald trump</a><a href='/tag/syria' class='article-keyword'>syria</a><a href='/tag/international' class='article-keyword'>international</a><a href='/tag/matteo+salvini' class='article-keyword'>matteo salvini</a><a href='/tag/northern+league' class='article-keyword'>northern league</a><a href='/tag/five+star+movement' class='article-keyword'>five star movement</a><a href='/tag/beppe+grillo' class='article-keyword'>beppe grillo</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Italy%27s+pro-Trump+parties+condemn+Syria+air+strikes', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italy%27s+pro-Trump+parties+condemn+Syria+air+strikes&via=TheLocalItaly&url=https://www.thelocal.it/20170407/italys-pro-trump-parties-condemn-syria-air-strikes', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20170407/italys-pro-trump-parties-condemn-syria-air-strikes', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Italy's pro-Trump parties condemn Syria air strikes" alt="Italy's pro-Trump parties condemn Syria air strikes" src="/userdata/images/article/246f80498072383a76625eaf2ff07ac59f5a9eb0ad4b6c0cfffe8ee525c5e36f.jpg" />
						</div>
			<div class='article-photo-credit'>File photo: Emmanuel Dunand, Andreas Solaro/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>				</div>
								<div class="article-date">
					7 April 2017				</div>
				<div class="article-time">
					10:28 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Italy's far-right Northern League and anti-establishment Five Star Movement have spoken out strongly against US President Donald Trump's air strikes on Syria, while the country's foreign minister said he "understood the reasons" for the attack.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	Foreign Minister Angelino Alfano described the air strikes, carried out in response to a suspected chemical attack, as a "proportionate response in time and manner" which would act as a deterrent against further chemical attacks.</p>
<p>
	However, two of the main Italian oppostion parties - both of which have previously shown support for the American leader - appeared to distance themselves from Trump on Friday morning with comments condemning the missile strikes.</p>
<p>
	Northern League leader Matteo Salvini said Trump&#39;s decision was a "bad idea, big mistake, and a gift to Isis".</p>
<p>
	"Haven&#39;t the disasters in Iraq, Afghanistan and Libya taught them [the US administration] anything?" he asked, writing on his Facebook page. </p>
<p>
	Meanwhile, the Five Star Movement said the attacks were "likely to constitute a clear violation of international law" and added: "After 20 years of mistakes, it seems that nothing has changed, unfortunately."</p>
<p>
	Leader Beppe Grillo had on Thursday called for an immediate UN investigation into the apparent chemical attack on Syria, and the note on Friday criticized the US administration for "preferring to bomb before the independent inquiry."</p>
<p>
	"The solution to war cannot be another war," the party said.</p>
<p>
	Friday&#39;s criticism was a contrast to previous shows of support for Trump from both parties. In November, Salvini posted a series of jubilant tweets celebrating Trump&#39;s victory in the US elections, saying "Americans, thank you, thank you and thank you!" </p>
<p>
	He has previously <a href="https://www.thelocal.it/20151215/salvini-hails-donald-trump-a-hero-at-party-bash">hailed Trump as "heroic"</a>,  and shared photos of the pair grinning and doing a thumbs-up sign together. However, Trump snubbed the far-right leader following the meeting, saying: <a href="https://www.thelocal.it/20160601/donald-trump-denies-even-knowing-his-number-one-italian-fan-matteo-salvini-northern-league-far-right">"I didn&#39;t want to meet him, I don&#39;t even know him"</a>.</p>
<p>
	Five Star Movement leader Beppe Grillo did not formally endorse Trump, but praised him on his victory in a blogpost saying that it represented a "fuck you" to the establishment.</p>
<p>
	Elsewhere in Europe, France&#39;s far-right presidential candidate Marine Le Pen also said she "strongly condemned" the strikes on Syria. </p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=9e9fe528fcb99e16899b25f5cfb29d15'></script><p>
	<strong>READ MORE: <a href="https://www.thelocal.fr/20170407/le-pen-shocked-by-trumps-decision-to-bomb-syria">Le Pen shocked by Trump&#39;s decision to bomb Syria</a></strong></p>
<p>
	And the French President Francois Hollande <a href="https://www.thelocal.de/20170407/merkel-assad-bears-sole-responsibility-for-us-air-strikes">issued a joint statement with German Chancellor Angela Merkel</a>, saying that Syrian President Bashar al-Assad bore "sole responsibility" for the US strike.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.it/20161110/five-things-president-donald-trump-could-mean-for-italy">Five things President Trump could mean for Italy</a></strong></p>
<p>
	<a href="https://www.thelocal.it/20161110/five-things-president-donald-trump-could-mean-for-italy"><img alt="What does President Trump mean for Italy?" src="https://www.thelocal.it/userdata/images/article/858d2608a600bc86236619a60e260ae5eaad7cbe1149c560cbfcf4ea740c33a6.jpg" title="What does President Trump mean for Italy?" /></a><br />
	<i><span style="font-size:10px;">Photo: Jim Watson/AFP</span></i></p>
</div>		</div>

		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/politics' class='article-keyword'>politics</a><a href='/tag/america' class='article-keyword'>america</a><a href='/tag/donald+trump' class='article-keyword'>donald trump</a><a href='/tag/syria' class='article-keyword'>syria</a><a href='/tag/international' class='article-keyword'>international</a><a href='/tag/matteo+salvini' class='article-keyword'>matteo salvini</a><a href='/tag/northern+league' class='article-keyword'>northern league</a><a href='/tag/five+star+movement' class='article-keyword'>five star movement</a><a href='/tag/beppe+grillo' class='article-keyword'>beppe grillo</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Italy%27s+pro-Trump+parties+condemn+Syria+air+strikes', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italy%27s+pro-Trump+parties+condemn+Syria+air+strikes&via=TheLocalItaly&url=https://www.thelocal.it/20170407/italys-pro-trump-parties-condemn-syria-air-strikes', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20170407/italys-pro-trump-parties-condemn-syria-air-strikes', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="DCUxiOPVXn-widget">
	<h2 id="DCUxiOPVXn-title">From our sponsors</h2>
	<div id="DCUxiOPVXn-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170406/expat-depression-7-tips-for-how-to-cope-cignaglobal-tlccu'><img src='/userdata/images/article/5bc38b80e8c169fc6a3d09331f55dc812d6443f1b9fb2e56c57503c3c4200e1d.jpg' alt='' /></a>					<a href='/20170406/expat-depression-7-tips-for-how-to-cope-cignaglobal-tlccu'><h2>Expat depression: 7 tips for how to cope</h2></a>
					<p>April 7th is World Health Day, and this year’s theme is depression – a problem more common among expats than many people realize. Luckily there are steps you can take to beat back the expat blues!</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170321/7-reasons-you-should-have-international-health-insurance-cignaglobal-tlccu'><img src='/userdata/images/article/e062dd383c2ad85e954f778abf65238403b4393360fad49e877a17ee4d389b42.jpg' alt='' /></a>						<a href='/20170321/7-reasons-you-should-have-international-health-insurance-cignaglobal-tlccu'><h2>7 reasons you should have international health insurance</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><img src='/userdata/images/article/bed651d393f6bf007ef8918492109bde7f0443634ad6a0ffbd43e2b10ed74136.jpg' alt='' /></a>							<a href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><h2>Five things to consider before you retire abroad</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170321/what-international-health-plan-best-suits-you-cignaglobal-tlccu'><img src='/userdata/images/article/3a014301561e43cd32201387be36346b9ca1e5d8df13acf3df696dd3aaab6846.jpg' alt='' /></a>						<a href='/20170321/what-international-health-plan-best-suits-you-cignaglobal-tlccu'><h2>What international health plan best suits you?</h2></a>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
		</script>
	</div>
		<div class="related-widget">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170409/italy-populists-suffer-growing-pains-with-online-democracy'>
															<img src='/userdata/images/article/19d28cb2298d8e0ee3b5a7d31a5b548c765d2fe69a2896ec892c979cdd853395.jpg' alt='' />
														</a>
							<a href='/20170409/italy-populists-suffer-growing-pains-with-online-democracy'><h2>Italy populists suffer growing pains with online democracy</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170406/rome-mayor-unveils-12-point-plan-to-tackle-the-capitals-rubbish-crisis'>
																	<img src='/userdata/images/article/1966aa3db89c5e9a4a4a9bc09c843a0f05c1a179f6789589e15a5d9f4e1d4068.jpg' alt='' />
																</a>
								<a href='/20170406/rome-mayor-unveils-12-point-plan-to-tackle-the-capitals-rubbish-crisis'><h2>Rome mayor unveils 12-point plan to tackle the capital's rubbish crisis</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170405/five-star-movement-plans-democracy-revolution'>
															<img src='/userdata/images/article/778f2a1dacadef8c68815a98ab0eff9c24b4c1ba02bb8f96e314457dae93ea82.jpg' alt='' />
														</a>
							<a href='/20170405/five-star-movement-plans-democracy-revolution'><h2>Five Star Movement plans to 'revolutionize democracy' through online voting and e-petitions</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170404/american-teen-pleads-guilty-to-plot-to-kill-pope-francis'>
																	<img src='/userdata/images/article/57a525c858494e6f58c26b227cc1815142dbeb79e6cd73fc1f278d440386c4cd.jpg' alt='' />
																</a>
								<a href='/20170404/american-teen-pleads-guilty-to-plot-to-kill-pope-francis'><h2>American teen pleads guilty to Isis-inspired pope murder plot</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170321/we-should-govern-migratory-movements-rather-than-be-governed-by-them-says-italy-interior-minister'><h2>Mediterranean ministers aim to 'govern migratory movement', not be governed by them</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170319/inside-the-humanitarian-corridor-offering-syrian-refugees-a-new-life-in-italy'><h2>Inside the 'humanitarian corridor' offering Syrian refugees a new life in Italy</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170313/kidnapped-girl-returns-to-italy-five-years-after-being-taken-to-syria'><h2>Kidnapped girl returns to Italy from Syria after five years</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170310/how-a-joke-political-party-became-the-fourth-largest-in-italy'><h2>How a joke political party became Italy's 'fourth largest'</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-widget">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170404/at-least-5000-restaurants-in-italy-thought-to-be-mafia-run'><img src='/userdata/images/article/507f86adf6b21324b1de0668c155756733398f6c9899b1a14b391a47a3ad1e19.jpg' alt='' /></a>						<a href='/20170404/at-least-5000-restaurants-in-italy-thought-to-be-mafia-run'><h2>At least 5,000 restaurants in Italy are thought to be mafia-run</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170403/thirteen-dialect-words-you-need-to-know-in-florence'><img src='/userdata/images/article/e423f21e9eda4a81b720ff78e8a25549683f842dacc403a62393c0fdab7f5c9e.jpg' alt='' /></a>							<a href='/20170403/thirteen-dialect-words-you-need-to-know-in-florence'><h2>Thirteen dialect words you need to know in Florence</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170403/prince-charles-hugged-survivors-in-earthquake-hit-amatrice'><img src='/userdata/images/article/1754a5a34196c08d53bb1fe4e93ecdcd08c37816b3ccee8fc6f03c47c6350ea8.jpg' alt='' /></a>						<a href='/20170403/prince-charles-hugged-survivors-in-earthquake-hit-amatrice'><h2>IN PICTURES: Prince Charles in Italy's quake-damaged towns</h2></a>
					</div>
					<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
				</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170403/how-italys-art-squad-are-racing-to-save-quake-damaged-masterpieces'><h2>How Italy's Art Squad is racing to save quake-damaged masterpieces</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170331/how-my-orvieto-intermezzo-left-me-hooked-enough-to-stay'><h2>How my Orvieto intermezzo left me hooked enough to stay</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170323/take-a-drone-tour-of-italy-with-these-13-stunning-videos'><h2>Take a drone tour of Italy with these 13 stunning videos</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170323/you-can-now-stroll-in-emperor-neros-garden-with-a-virtual-reality-tour'><h2>You can now stroll in Emperor Nero's garden with a virtual reality tour</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>2,540 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
					</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
<div class='carambola-300x250'>
	<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
		(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
		var e=d.getElementById(r);if(e===null){  
		var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
		var dt=new Date().getTime();  
		try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
		} else if(typeof i[c]!=='undefined'){i[c]++}  
		else{i[c]=1;}  
		})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
			'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
	</script>
</div>

		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170407/police-seize-two-public-schools-over-mafia-links'>Police close two public schools over mafia links</a></li><li><a href='/20170407/italys-new-zealand-embassy-declares-blood-feud-over-pms-spaghetti-pizza'>Italy's New Zealand embassy declares vendetta over PM's spaghetti pizza</a></li><li><a href='/20170407/italys-pro-trump-parties-condemn-syria-air-strikes'>Italy's pro-Trump parties condemn Syria air strikes</a></li><li><a href='/20170407/vespa-gets-legal-protection-from-foreign-fakes-its-like-an-artwork'>Historic ruling gives Vespa legal protection from foreign fakes</a></li><li><a href='/20170407/over-1000-migrants-rescued-on-thursday-italian-coastguard'>Over 1000 migrants rescued on Thursday: Italian coastguard</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div id="noticeboard-widget">
  <h2 id="noticeboard-title">Noticeboard</h2>
  <div id="noticeboard-panel">
    <div class='noticeboard-item'>  <div class='noticeboard-date'>05/04</div>  <div class='noticeboard-title'>    <a href='/noticeboard/109'>One Bedroom / Studio Apartment in Trastevere</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>03/04</div>  <div class='noticeboard-title'>    <a href='/noticeboard/107'>Apartment San Remo</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>03/04</div>  <div class='noticeboard-title'>    <a href='/noticeboard/108'>Italian lessons in Rome Trastevere and via Skype</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>28/03</div>  <div class='noticeboard-title'>    <a href='/noticeboard/106'>Do you commute regularly to London?</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>15/02</div>  <div class='noticeboard-title'>    <a href='/noticeboard/105'>Lakhovske MWO </a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>14/02</div>  <div class='noticeboard-title'>    <a href='/noticeboard/104'>Dog Walker</a>  </div></div>    <div id="noticeboard-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/contact">Send us a story</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="/advertise">Audience data</a></li>
						<li><a href="/advertise">Our sales team</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/page/view/privacy">Privacy policy</a></li>
						<li><a href="/page/view/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='it_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	
	</body>
</html>