<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20170513/g7-finance-chiefs-talk-cyber-security-in-bari-after-attacks' />
	<link rel='amphtml' href='https://www.thelocal.it/20170513/g7-finance-chiefs-talk-cyber-security-in-bari-after-attacks/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>G7 finance chiefs talk cyber security in Bari after attacks - The Local</title>
	<meta name='description' content='G7 finance ministers turned their focus Saturday to combating cyber crime in what Italy&#039;s Pier Carlo Padoan described as an &quot;unfortunately very timely&quot; discussion.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.it/20170513/g7-finance-chiefs-talk-cyber-security-in-bari-after-attacks",
			"headline": "G7 finance chiefs talk cyber security in Bari after attacks",
			"datePublished": "2017-05-13T14:43:52+02:00",
			"dateModified": "2017-05-13T18:52:02+02:00",
			"description": "G7 finance ministers turned their focus Saturday to combating cyber crime in what Italy&#39;s Pier Carlo Padoan described as an &quot;unfortunately very timely&quot; discussion.",
			"keywords": ["bari","G7"],
			"author": {
				"@type": "Person",
				"name": "AFP/The Local",
				"email": "news@thelocal.it"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.it/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.it/userdata/images/article/4d455e69874b6c15d3342d28dc2454d070d2f58ad4138ebc50f8c5cae4182e3b.jpg",
				"width": 1499,
				"height": 1000
			},
			"articleBody": "<p>The ministers were expected to commit to stepping up international cooperation on the issue after a global onslaught that hit computer systems in nearly 100 countries on Friday.</p><p>The ministers from the group of seven wealthy democracies will say that cyber incidents represent a growing threat to their economies and that tackling them should be a priority, Italian officials said.</p><p>The talks, scheduled before Friday&#39;s events, focused particularly on the potential threat to the global financial system in the event of hackers being able to infiltrate the computer systems that run the global banking system, capital and equity markets.</p><p>The ministers, who also discussed inequality, and transnational tax evasion during their two-day review of the world economy, were due to wrap up their talks at lunchtime.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.it/20170512/g7-finance-chiefs-meet-to-talk-money-while-doubts-over-trumps-trade-policy-linger\">G7 finance chiefs will try to pin down Trump&#39;s trade policy in Italy</a></strong></p><p>\"We are agreed on many things ... including on the fight against cyber crime which is unfortunately very timely,\" Padoan said on his arrival for Saturday&#39;s closing session.</p><p>Britain&#39;s National Health Service declared a the attack a \"major incident\" after dozens of its hospitals were hit on Friday.</p><p>Also affected by the onslaught were Russia&#39;s interior ministry, <a href=\"https://www.thelocal.fr/20170513/french-carmaker-renault-shuts-down-sites-after-being-hit-by-cyberattack\">French carmaker Renault</a>, the <a href=\"https://www.thelocal.es/20170512/cyber-attack-targets-major-spanish-firms-government\">Spanish telecom giant Telefonica</a> and the US delivery firm FedEx, as well as <a href=\"https://www.thelocal.de/20170513/international-cyber-attacks-put-ransoms-on-german-train-departure-boards\">German rail operator Deutsche Bahn</a> and municipalities in <a href=\"https://www.thelocal.se/20170513/swedish-company-among-those-hit-by-international-hacking-attack\">Sweden</a> and <a href=\"https://www.thelocal.dk/20170513/worldwide-cyber-attack-hits-danish-information-screens\">Denmark</a>.</p><p>The malicious software freezes files on computers, demanding a ransom to grant access to them.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/4d455e69874b6c15d3342d28dc2454d070d2f58ad4138ebc50f8c5cae4182e3b.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20170513/g7-finance-chiefs-talk-cyber-security-in-bari-after-attacks" />
		<meta property="og:title" content="G7 finance chiefs talk cyber security in Bari after attacks" />
		<meta property="og:description" content="G7 finance ministers turned their focus Saturday to combating cyber crime in what Italy's Pier Carlo Padoan described as an unfortunately very timely discussion." />
		<meta property="article:published_time" content="2017-05-13T14:43:52+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="G7 finance chiefs talk cyber security in Bari after attacks" />
		<meta name="twitter:description" content="G7 finance ministers turned their focus Saturday to combating cyber crime in what Italy's Pier Carlo Padoan described as an unfortunately very timely discussion." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/4d455e69874b6c15d3342d28dc2454d070d2f58ad4138ebc50f8c5cae4182e3b.jpg" />
				<meta property='fb:pages' content='384349881653734' />
<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961'); 
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-218226-17', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');

	ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
	ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.send', 'pageview');
</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Italy's news in English</span>

				<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(2,553)</span></span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='/lifestyle'><span>Lifestyle</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'Italy', 'https://www.thelocal.it/20170513/g7-finance-chiefs-talk-cyber-security-in-bari-after-attacks');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalItaly'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalItaly'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=rome'>Jobs in Rome</a></li><li><a href='/jobs/?job_location=milan'>Jobs in Milan</a></li><li><a href='/jobs/?job_location=napoli'>Jobs in Napoli</a></li><li><a href='/jobs/?job_location=torino'>Jobs in Torino</a></li><li><a href='/jobs/?job_location=bologna'>Jobs in Bologna</a></li>		<li><a href='/jobs/'>All jobs in Italy</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>G7 finance chiefs talk cyber security in Bari after attacks</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP/The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>			</div>
			
			<div class="article-date" title="*Updated: 13 May 2017 18:52 CEST+02:00">
				13 May 2017<br />
				14:43 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/bari' class='article-keyword'>bari</a><a href='/tag/g7' class='article-keyword'>g7</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=G7+finance+chiefs+talk+cyber+security+in+Bari+after+attacks', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=G7+finance+chiefs+talk+cyber+security+in+Bari+after+attacks&via=TheLocalItaly&url=https://www.thelocal.it/20170513/g7-finance-chiefs-talk-cyber-security-in-bari-after-attacks', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20170513/g7-finance-chiefs-talk-cyber-security-in-bari-after-attacks', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="G7 finance chiefs talk cyber security in Bari after attacks" alt="G7 finance chiefs talk cyber security in Bari after attacks" src="/userdata/images/article/4d455e69874b6c15d3342d28dc2454d070d2f58ad4138ebc50f8c5cae4182e3b.jpg" />
						</div>
			<div class='article-photo-credit'>G7 finance ministers prior to the Bari summit. Photo: Alberto Pizzoli/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP/The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>				</div>
								<div class="article-date">
					13 May 2017				</div>
				<div class="article-time">
					14:43 CEST+02:00				</div>
			</div>

			<div id="article-description">
				G7 finance ministers turned their focus Saturday to combating cyber crime in what Italy's Pier Carlo Padoan described as an "unfortunately very timely" discussion.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	The ministers were expected to commit to stepping up international cooperation on the issue after a global onslaught that hit computer systems in nearly 100 countries on Friday.</p>
<p>
	The ministers from the group of seven wealthy democracies will say that cyber incidents represent a growing threat to their economies and that tackling them should be a priority, Italian officials said.</p>
<p>
	The talks, scheduled before Friday&#39;s events, focused particularly on the potential threat to the global financial system in the event of hackers being able to infiltrate the computer systems that run the global banking system, capital and equity markets.</p>
<p>
	The ministers, who also discussed inequality, and transnational tax evasion during their two-day review of the world economy, were due to wrap up their talks at lunchtime.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.it/20170512/g7-finance-chiefs-meet-to-talk-money-while-doubts-over-trumps-trade-policy-linger">G7 finance chiefs will try to pin down Trump&#39;s trade policy in Italy</a></strong></p>
<p>
	"We are agreed on many things ... including on the fight against cyber crime which is unfortunately very timely," Padoan said on his arrival for Saturday&#39;s closing session.</p>
<p>
	Britain&#39;s National Health Service declared a the attack a "major incident" after dozens of its hospitals were hit on Friday.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=9e9fe528fcb99e16899b25f5cfb29d15'></script><p>
	Also affected by the onslaught were Russia&#39;s interior ministry, <a href="https://www.thelocal.fr/20170513/french-carmaker-renault-shuts-down-sites-after-being-hit-by-cyberattack">French carmaker Renault</a>, the <a href="https://www.thelocal.es/20170512/cyber-attack-targets-major-spanish-firms-government">Spanish telecom giant Telefonica</a> and the US delivery firm FedEx, as well as <a href="https://www.thelocal.de/20170513/international-cyber-attacks-put-ransoms-on-german-train-departure-boards">German rail operator Deutsche Bahn</a> and municipalities in <a href="https://www.thelocal.se/20170513/swedish-company-among-those-hit-by-international-hacking-attack">Sweden</a> and <a href="https://www.thelocal.dk/20170513/worldwide-cyber-attack-hits-danish-information-screens">Denmark</a>.</p>
<p>
	The malicious software freezes files on computers, demanding a ransom to grant access to them.</p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/bari' class='article-keyword'>bari</a><a href='/tag/g7' class='article-keyword'>g7</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=G7+finance+chiefs+talk+cyber+security+in+Bari+after+attacks', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=G7+finance+chiefs+talk+cyber+security+in+Bari+after+attacks&via=TheLocalItaly&url=https://www.thelocal.it/20170513/g7-finance-chiefs-talk-cyber-security-in-bari-after-attacks', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20170513/g7-finance-chiefs-talk-cyber-security-in-bari-after-attacks', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="iDAJKSveXw-widget">
	<h2 id="iDAJKSveXw-title">From our sponsors</h2>
	<div id="iDAJKSveXw-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170512/introducing-the-ultimate-dating-app-for-expats-oncedating-tlccu'><img src='/userdata/images/article/056918cc3d815ad922780d89aa0791a174a17065e934e54d8cda4a4c1d402b61.jpg' alt='' /></a>					<a href='/20170512/introducing-the-ultimate-dating-app-for-expats-oncedating-tlccu'><h2>Introducing… the ultimate dating app for expats</h2></a>
					<p>Finding love locally has never been easier. Find out why.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170504/online-auctions-2017-design-trends-and-insights-from-barnebys-barnebys-tlccu'><img src='/userdata/images/article/4a1274173bc15be5da85d7cc34306b77b6879585259841b1494cdeec0868dd40.jpg' alt='' /></a>						<a href='/20170504/online-auctions-2017-design-trends-and-insights-from-barnebys-barnebys-tlccu'><h2>Online auctions 2017: design trends and insights from Barnebys</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170321/what-international-health-plan-best-suits-you-cignaglobal-tlccu'><img src='/userdata/images/article/3a014301561e43cd32201387be36346b9ca1e5d8df13acf3df696dd3aaab6846.jpg' alt='' /></a>							<a href='/20170321/what-international-health-plan-best-suits-you-cignaglobal-tlccu'><h2>What international health plan best suits you?</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170425/how-to-get-the-dream-tech-job-you-always-wanted-ironhack-tlccu'><img src='/userdata/images/article/bcd19f37c50d50f11b375400777d0bccb175396c8d9417718b3c24106864bf66.jpg' alt='' /></a>						<a href='/20170425/how-to-get-the-dream-tech-job-you-always-wanted-ironhack-tlccu'><h2>How to get the dream tech job you always wanted</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170424/why-lucerne-is-a-summer-paradise-for-career-discovery-swisseducationgroup-seg-tlccu'><img src='/userdata/images/article/d8ac514c696c41ad89805228c04173162f70e87309054439aba2bd42c9770a72.jpg' alt='' /></a>							<a href='/20170424/why-lucerne-is-a-summer-paradise-for-career-discovery-swisseducationgroup-seg-tlccu'><h2>Why Lucerne is a summer paradise for career discovery</h2></a>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
		</script>
	</div>
		<div class="related-widget">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170512/g7-finance-chiefs-meet-to-talk-money-while-doubts-over-trumps-trade-policy-linger'>
															<img src='/userdata/images/article/835737b1738feb231d7e8b7e6f4fc3da7180881c1d44097481798f4bb1c386ed.jpg' alt='' />
														</a>
							<a href='/20170512/g7-finance-chiefs-meet-to-talk-money-while-doubts-over-trumps-trade-policy-linger'><h2>G7 finance chiefs will try to pin down Trump's trade policy in Italy</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170505/g7-taormina-sicily-donald-trump-theresa-may-locals-warzne-tourism'>
																	<img src='/userdata/images/article/7dddd469d21c8c5f3880c033ee39e25b6f912febc4030d5f80cb9660fa3b900e.jpg' alt='' />
																</a>
								<a href='/20170505/g7-taormina-sicily-donald-trump-theresa-may-locals-warzne-tourism'><h2>Ash clouds, roadworks, and riot fears: G7 preparations cause turmoil in Sicilian hilltop town</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170411/no-g7-consensus-on-fresh-syria-sanctions-says-italian-foreign-minister'>
															<img src='/userdata/images/article/056586fa28b8ae552c408cd134aed3cf381842a8960df0264e0923b2044cf086.jpg' alt='' />
														</a>
							<a href='/20170411/no-g7-consensus-on-fresh-syria-sanctions-says-italian-foreign-minister'><h2>No G7 consensus on fresh Syria sanctions, says Italian foreign minister</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170411/police-officers-injured-in-clashes-outside-italy-g7-meet'>
																	<img src='/userdata/images/article/04f65a74c7c16ffc9d7ed34163a290432a14cc502407757385aa6ade2f2f0821.jpg' alt='' />
																</a>
								<a href='/20170411/police-officers-injured-in-clashes-outside-italy-g7-meet'><h2>Police officers injured in clashes outside Italy G7 meet</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170411/syria-top-of-the-agenda-as-g7-ministers-meet-in-italy'><h2>Syria top of the agenda as G7 ministers meet in Italy</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170410/italian-minister-us-reservations-left-g7-unable-to-agree-on-climate-change'><h2>Italian minister: US reservations left G7 unable to agree on climate change</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170331/g7-culture-ministers-urge-end-to-heritage-trafficking'><h2>G7 culture ministers urge end to heritage trafficking</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170330/g7-culture-ministers-gather-in-florence'><h2>G7 culture ministers gather in Florence </h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-widget">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170512/here-we-are-dying-migrants-wait-in-limbo-as-italy-moves-to-send-them-home'><img src='/userdata/images/article/db80f1bece668712683b0ab9920af44f3c13d207abf72516e39fa670d419fd15.jpg' alt='' /></a>						<a href='/20170512/here-we-are-dying-migrants-wait-in-limbo-as-italy-moves-to-send-them-home'><h2>'Here we are dying': Migrants wait in limbo as Italy moves to send them home</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170512/a-horse-drawn-chariot-raced-a-ferrari-on-one-of-romes-most-famous'><img src='/userdata/images/article/bed7face324c943c30d3771a0b4081ed4ef430c5d6f5051a99e9b8f15e2fa390.jpg' alt='' /></a>							<a href='/20170512/a-horse-drawn-chariot-raced-a-ferrari-on-one-of-romes-most-famous'><h2>A horse-drawn chariot raced a Ferrari on a dirt track in Rome</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170511/gucci-demands-family-run-restaurant-change-their-name'><img src='/userdata/images/article/9dd855839b066fd7178807e51b86b13e1fce711749bacc0adb302fd99e0817e4.jpg' alt='' /></a>						<a href='/20170511/gucci-demands-family-run-restaurant-change-their-name'><h2>Gucci vs Gucci: Fashion house orders restaurant to change its name</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170511/italys-eurovision-entry-takes-aim-at-the-selfie-addicted-anonymous'><h2>Italy's Eurovision entry takes aim at the 'selfie-addicted anonymous'</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170511/italian-village-retracts-offer-of-money-to-move-there-after-receiving-thousands-of-requests'><h2>No, you won't get paid €2,000 to move to an idyllic Italian village</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170511/top-cycling-routes-in-italy-bike-travel-adventure-vacation-italian-cyclists'><h2>Ten awe-inspiring routes for cycling through Italy</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170510/romes-rubbish-crisis-is-reaching-emergency-levels-five-star-virginia-raggi-grillo-matteo-renzi-trash-garbage'><h2>Rome's rubbish crisis has become a political battle - but locals just want their city cleaned up</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>2,553 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170513/costa-concordia-shipwreck-captain-jailed-as-appeal-fails' class='headline-img'><img src='/userdata/images/article/0b46dce5d011a3c137a222ebcb461a04bfe5f8a30449880af053ce7e476c1b72.jpg'
 alt='Costa Concordia shipwreck captain jailed as appeal fails' /></a>
	<a href='/20170513/costa-concordia-shipwreck-captain-jailed-as-appeal-fails'><h2>Costa Concordia shipwreck captain jailed as appeal fails</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170512/italy-vaccinations-compulsory-children-school-health' class='headline-img'><img src='/userdata/images/article/9423e074c843cc3a58d25557bdc2ca237e4b5a12cbb1790ef136a419bd9db320.jpg'
 alt='Italy will make vaccines compulsory for school starters' /></a>
	<a href='/20170512/italy-vaccinations-compulsory-children-school-health'><h2>Italy will make vaccines compulsory for school starters</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170512/explosion-reported-in-rome-police-firefighters' class='headline-img'><img src='/userdata/images/article/ecc0bd217b1abaa862382adf3df776f0844490a776318f761bfdbcff3ada545c.jpg'
 alt='Rome police investigate small explosion' /></a>
	<a href='/20170512/explosion-reported-in-rome-police-firefighters'><h2>Rome police investigate small explosion</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170512/g7-finance-chiefs-meet-to-talk-money-while-doubts-over-trumps-trade-policy-linger' class='headline-img'><img src='/userdata/images/article/835737b1738feb231d7e8b7e6f4fc3da7180881c1d44097481798f4bb1c386ed.jpg'
 alt='G7 finance chiefs will try to pin down Trump&#039;s trade policy in Italy' /></a>
	<a href='/20170512/g7-finance-chiefs-meet-to-talk-money-while-doubts-over-trumps-trade-policy-linger'><h2>G7 finance chiefs will try to pin down Trump's trade policy in Italy</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170512/italy-dissolves-four-town-councils-over-mafia-infiltration' class='headline-img'><img src='/userdata/images/article/e8720915b1a13d8951dc5a7644ef79f78f2e6eb11e07ba90162908f31eba0358.jpg'
 alt='Italy dissolves four town councils over mafia infiltration' /></a>
	<a href='/20170512/italy-dissolves-four-town-councils-over-mafia-infiltration'><h2>Italy dissolves four town councils over mafia infiltration</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
<div class='carambola-300x250'>
	<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
		(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
		var e=d.getElementById(r);if(e===null){  
		var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
		var dt=new Date().getTime();  
		try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
		} else if(typeof i[c]!=='undefined'){i[c]++}  
		else{i[c]=1;}  
		})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
			'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
	</script>
</div>

		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170511/italian-village-retracts-offer-of-money-to-move-there-after-receiving-thousands-of-requests'>No, you won't get paid €2,000 to move to an idyllic Italian village</a></li><li><a href='/20170512/g7-finance-chiefs-meet-to-talk-money-while-doubts-over-trumps-trade-policy-linger'>G7 finance chiefs will try to pin down Trump's trade policy in Italy</a></li><li><a href='/20170511/three-young-sisters-dead-after-arson-attack-in-rome'>Three young sisters dead after arson attack in Rome</a></li><li><a href='/20170512/italy-dissolves-four-town-councils-over-mafia-infiltration'>Italy dissolves four town councils over mafia infiltration</a></li><li><a href='/20170512/here-we-are-dying-migrants-wait-in-limbo-as-italy-moves-to-send-them-home'>'Here we are dying': Migrants wait in limbo as Italy moves to send them home</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div id="noticeboard-widget">
  <h2 id="noticeboard-title">Noticeboard</h2>
  <div id="noticeboard-panel">
    <div class='noticeboard-item'>  <div class='noticeboard-date'>05/04</div>  <div class='noticeboard-title'>    <a href='/noticeboard/109'>One Bedroom / Studio Apartment in Trastevere</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>03/04</div>  <div class='noticeboard-title'>    <a href='/noticeboard/107'>Apartment San Remo</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>03/04</div>  <div class='noticeboard-title'>    <a href='/noticeboard/108'>Italian lessons in Rome Trastevere and via Skype</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>28/03</div>  <div class='noticeboard-title'>    <a href='/noticeboard/106'>Do you commute regularly to London?</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>15/02</div>  <div class='noticeboard-title'>    <a href='/noticeboard/105'>Lakhovske MWO </a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>14/02</div>  <div class='noticeboard-title'>    <a href='/noticeboard/104'>Dog Walker</a>  </div></div>    <div id="noticeboard-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/contact">Send us a story</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="/advertise">Our sales team</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/page/view/privacy">Privacy policy</a></li>
						<li><a href="/page/view/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='it_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	
	</body>
</html>