<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20170615/high-security-in-rome-ahead-of-ariana-grande-concert' />
	<link rel='amphtml' href='https://www.thelocal.it/20170615/high-security-in-rome-ahead-of-ariana-grande-concert/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>High security in Rome ahead of Ariana Grande concert - The Local</title>
	<meta name='description' content='Security was extra tight in Rome&#039;s PalaLottomatica arena on Thursday as US singer Ariana Grande arrived for the Italian leg of her world tour.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/5513f96a120990c113b8a1c7c9568b3bee307d2fd77727808ab8ba7a3b9c8ec1.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20170615/high-security-in-rome-ahead-of-ariana-grande-concert" />
		<meta property="og:title" content="High security in Rome ahead of Ariana Grande concert" />
		<meta property="og:description" content="Security was extra tight in Rome's PalaLottomatica arena on Thursday as US singer Ariana Grande arrived for the Italian leg of her world tour." />
		<meta property="article:published_time" content="2017-06-15T16:21:41+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="High security in Rome ahead of Ariana Grande concert" />
		<meta name="twitter:description" content="Security was extra tight in Rome's PalaLottomatica arena on Thursday as US singer Ariana Grande arrived for the Italian leg of her world tour." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/5513f96a120990c113b8a1c7c9568b3bee307d2fd77727808ab8ba7a3b9c8ec1.jpg" />
						<meta property='fb:pages' content='384349881653734' />
<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-218226-17', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');

	ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
	ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.send', 'pageview');
</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Italy's news in English</span>

				<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(3,272)</span></span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'Italy', 'https://www.thelocal.it/20170615/high-security-in-rome-ahead-of-ariana-grande-concert');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalItaly'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalItaly'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=rome'>Jobs in Rome</a></li><li><a href='/jobs/?job_location=milan'>Jobs in Milan</a></li><li><a href='/jobs/?job_location=napoli'>Jobs in Napoli</a></li><li><a href='/jobs/?job_location=torino'>Jobs in Torino</a></li><li><a href='/jobs/?job_location=bologna'>Jobs in Bologna</a></li>		<li><a href='/jobs/'>All jobs in Italy</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>High security in Rome ahead of Ariana Grande concert</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>			</div>
			
			<div class="article-date" title="*Updated: 15 June 2017 16:44 CEST+02:00">
				15 June 2017<br />
				16:21 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/security' class='article-keyword'>security</a><a href='/tag/ariana+grande' class='article-keyword'>ariana grande</a><a href='/tag/music' class='article-keyword'>music</a><a href='/tag/rome' class='article-keyword'>rome</a><a href='/tag/turin' class='article-keyword'>turin</a><a href='/tag/manchester' class='article-keyword'>manchester</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=High+security+in+Rome+ahead+of+Ariana+Grande+concert', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=High+security+in+Rome+ahead+of+Ariana+Grande+concert&via=TheLocalItaly&url=https://www.thelocal.it/20170615/high-security-in-rome-ahead-of-ariana-grande-concert', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20170615/high-security-in-rome-ahead-of-ariana-grande-concert', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="High security in Rome ahead of Ariana Grande concert" alt="High security in Rome ahead of Ariana Grande concert" src="/userdata/images/article/5513f96a120990c113b8a1c7c9568b3bee307d2fd77727808ab8ba7a3b9c8ec1.jpg" />
						</div>
			<div class='article-photo-credit'>File photo of Ariana Grande performing. Photo: Kevin Winters/Getty Images North America/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>				</div>
								<div class="article-date">
					15 June 2017				</div>
				<div class="article-time">
					16:21 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Security was extra tight in Rome's PalaLottomatica arena on Thursday as US singer Ariana Grande arrived for the Italian leg of her world tour.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	Grande - who has Italian ancestry - <a href="https://www.thelocal.fr/20170607/ariana-grande-to-play-paris-amid-tight-security">resumed her world tour</a> in Paris last week after pausing it following a suicide attack outside her concert in Manchester.</p>
<p>
	The arena in the EUR complex of Rome was set to be protected with metal detectors and random inspections of those attending the sold-out show.</p>
<p>
	Guests were banned from bringing any kind of suitcase, backpack, or bag, with the exception of transparent bags, which women were allowed to carry, tour promoter <a href="https://www.livenation.it/news?id=987580">Livenation</a> said. Aerosol cans, alcoholic drinks, tripods, tablets, and even selfie sticks were also forbidden.</p>
<p>
	The same rules will apply to Grande&#39;s concert in Turin on Saturday, where security at public events has recently come under scrutiny. </p>
<p>
	Shortly after the attack in Manchester, <a href="https://www.thelocal.it/20170604/football-1000-injured-in-juve-fan-panic-after-bomb-scare-police">more than 1,500 people were injured</a> at an outdoor showing of a football game in Turin.</p>
<p>
	The cause of the panic in Turin is still unclear, though witnesses at the time said they thought a bomb had gone off, and Interior Minister Marco Minniti said there was "<a href="https://www.thelocal.it/20170608/turin-stampede-mayor-chiara-appendino-ban-alcohol-selling-evening-takeaway">an emotional link</a> to the Manchester attack". The city&#39;s mayor is <a href="https://www.thelocal.it/20170608/turin-stampede-mayor-chiara-appendino-ban-alcohol-selling-evening-takeaway">reviewing safety regulations</a> for public events in the wake of the panic, which left three people critically injured.</p>
<p>
	The youngest, a <a href="https://www.thelocal.it/20170605/7-year-old-among-critically-injured-after-turin-bomb-scare-panic">seven-year-old boy</a>, left hospital this week, and one woman in her 20&#39;s has come out of a coma. However, hospital sources told the <a href="http://www.ansa.it/english/news/general_news/2017/06/15/turin-stampede-woman-dying-hospital-2_62714427-f06d-4629-b22f-3c80fe6d0b43.html">Ansa</a> news agency that the third critical patient, a 38-year-old woman, was unlikely to survive.</p>
<p>
	On May 22nd, a suicide bomber attacked a concert by Grande in Manchester, killing 22 people including seven children when he blew himself up.<br />
	<br />
	Grande cancelled shows she was due to give in London, Belgium, Germany, Poland and Switzerland, and went to her Florida home, before returning to Manchester to headline an all-star benefit show for victims of the attack and then continuing her tour in France, Portugal, and Spain.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=9e9fe528fcb99e16899b25f5cfb29d15'></script><p>
	The terror threat in Italy is currently at level 2, the highest possible in the absence of a direct attack.</p>
<p>
	Security in the country, particularly in cities and crowded areas, has been repeatedly reviewed and updated in recent months after a series of deadly attacks in Europe.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.it/20170323/we-cant-lower-our-guard-rome-ups-security-after-london-attack">&#39;We can&#39;t lower our guard&#39;: Italy ups security in crowded areas</a></strong><a href="https://www.thelocal.it/20170323/we-cant-lower-our-guard-rome-ups-security-after-london-attack"><img alt="'We can't lower our guard': Italy ups security in crowded areas after London attack" src="https://www.thelocal.it/userdata/images/article/95708a6ba97de890b463f591ac95137c427769944a6aae94aa96df80d9a2d92b.jpg" title="'We can't lower our guard': Italy ups security in crowded areas after London attack" /></a><br />
	<span style="font-size:10px;"><i>A security checkpoint at Rome&#39;s Colosseum. Photo: AFP</i></span></p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/security' class='article-keyword'>security</a><a href='/tag/ariana+grande' class='article-keyword'>ariana grande</a><a href='/tag/music' class='article-keyword'>music</a><a href='/tag/rome' class='article-keyword'>rome</a><a href='/tag/turin' class='article-keyword'>turin</a><a href='/tag/manchester' class='article-keyword'>manchester</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=High+security+in+Rome+ahead+of+Ariana+Grande+concert', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=High+security+in+Rome+ahead+of+Ariana+Grande+concert&via=TheLocalItaly&url=https://www.thelocal.it/20170615/high-security-in-rome-ahead-of-ariana-grande-concert', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20170615/high-security-in-rome-ahead-of-ariana-grande-concert', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="qvPknhiZzB-widget">
	<h2 id="qvPknhiZzB-title">From our sponsors</h2>
	<div id="qvPknhiZzB-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170614/how-to-save-money-on-international-bills-and-payments-transferwise-tlccu'><img src='/userdata/images/article/76e4ad514a445eafa14bb04832a7b31794ac62e68ba695ded986e71dd7fa22cf.jpg' alt='' /></a>					<a href='/20170614/how-to-save-money-on-international-bills-and-payments-transferwise-tlccu'><h2>How to save money on international bills and payments</h2></a>
					<p>In a globalised world, why on earth should it be such a hassle to send money abroad?</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170524/6-reasons-you-should-study-a-foreign-language-abroad-esl-tlccu'><img src='/userdata/images/article/54c60ee23e4822806f4ca17e491b36b447c43e370d1b44bb893980f7bdadf2b6.jpg' alt='' /></a>						<a href='/20170524/6-reasons-you-should-study-a-foreign-language-abroad-esl-tlccu'><h2>6 reasons you should study a foreign language abroad</h2></a>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
		</script>
	</div>
		<div class="related-widget">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170615/italy-gears-up-for-a-day-of-transport-strikes'>
															<img src='/userdata/images/article/8c7f08a9447ddc878c8f0bc600101e7defeee2cdf588c5d84debc3c0001e6d74.jpg' alt='' />
														</a>
							<a href='/20170615/italy-gears-up-for-a-day-of-transport-strikes'><h2>Italy gears up for a day of transport strikes</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170613/rome-mayor-asks-for-restrictions-on-migrant-arrivals-to-the-capital'>
																	<img src='/userdata/images/article/4913bb32ae031da74909250dd9b17cb216c6cd59ed437e4bb3cdb7efc5e4c4ec.jpg' alt='' />
																</a>
								<a href='/20170613/rome-mayor-asks-for-restrictions-on-migrant-arrivals-to-the-capital'><h2>Rome mayor calls for a stop to migrant arrivals to the capital</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170612/rome-virginia-raggi-bans-snacking-tourists-eating-drinking-ancient-fountains-heritage'>
															<img src='/userdata/images/article/cb4936e5395535ea2a8345a504d370875e429801b56b1278de455ea4f45111ff.jpg' alt='' />
														</a>
							<a href='/20170612/rome-virginia-raggi-bans-snacking-tourists-eating-drinking-ancient-fountains-heritage'><h2>Rome bans snacking tourists from its ancient fountains</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170608/turin-stampede-mayor-chiara-appendino-ban-alcohol-selling-evening-takeaway'>
																	<img src='/userdata/images/article/8b07bba102ff1a629f317a9342ea1f235305456749b8bf0daff12e01949589c3.jpg' alt='' />
																</a>
								<a href='/20170608/turin-stampede-mayor-chiara-appendino-ban-alcohol-selling-evening-takeaway'><h2>Turin bans late night alcohol sales after stampede that injured 1,500</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170607/experts-called-in-to-tackle-swarming-bees-in-central-roman-square'><h2>Experts called in to tackle swarming bees in central Rome square</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170605/7-year-old-among-critically-injured-after-turin-bomb-scare-panic'><h2>7-year-old among critically injured after Turin bomb scare panic</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170602/six-years-after-opening-juventus-new-stadium-finally-has-a-name'><h2>Six years after opening, Juventus' new stadium finally has a name</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170602/environmental-assessment-buildings-evacuated-after-huge-fire-at-rome-scrapyard'><h2>Fire under control after smoke clouds visible from Vatican cause panic</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-widget">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170614/how-an-economic-miracle-and-the-rise-of-mass-culture-transformed-love-and-marriage-in-post-war-italy'><img src='/userdata/images/article/6ce9784b62945040e95d0a464302cdf4cc8d35981a756cf4fcbd295330ab071b.jpg' alt='' /></a>						<a href='/20170614/how-an-economic-miracle-and-the-rise-of-mass-culture-transformed-love-and-marriage-in-post-war-italy'><h2>How an economic miracle transformed love and marriage in post-war Italy</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170614/five-lessons-from-italys-local-polls-ahead-of-the-general-election'><img src='/userdata/images/article/1d47d082d4ec84f59b7f22922179dbbba878552aa156a1c2543cb2c298d5be06.jpg' alt='' /></a>							<a href='/20170614/five-lessons-from-italys-local-polls-ahead-of-the-general-election'><h2>Five things we learned from Italy's telltale local elections</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170612/local-elections-deal-a-heavy-blow-for-italys-five-star-movement'><img src='/userdata/images/article/7b290a0afd88bfc09e46f8d67afedefeb9c9b9d9fe6fa9a2f8b5720106a42333.jpg' alt='' /></a>						<a href='/20170612/local-elections-deal-a-heavy-blow-for-italys-five-star-movement'><h2>Local elections deal a heavy blow for Italy's Five Star Movement</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170612/rome-virginia-raggi-bans-snacking-tourists-eating-drinking-ancient-fountains-heritage'><h2>Rome bans snacking tourists from its ancient fountains</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170612/italian-idioms-colours-colourful-language-sayings-expressions'><h2>Ten colourful Italian idioms and the strange meanings behind them</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170609/weirdest-bizarre-quirky-museums-in-italy-travel-pompei-anatomical-torture'><h2>From taps to ancient erotica: Fifteen of the strangest museums in Italy</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170608/turin-stampede-mayor-chiara-appendino-ban-alcohol-selling-evening-takeaway'><h2>Turin bans late night alcohol sales after stampede that injured 1,500</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>3,272 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170615/italy-gears-up-for-a-day-of-transport-strikes' class='headline-img'><img src='/userdata/images/article/8c7f08a9447ddc878c8f0bc600101e7defeee2cdf588c5d84debc3c0001e6d74.jpg'
 alt='Italy gears up for a day of transport strikes' /></a>
	<a href='/20170615/italy-gears-up-for-a-day-of-transport-strikes'><h2>Italy gears up for a day of transport strikes</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170615/italy-has-approved-a-law-criminal-justice-system-convictions-limitations' class='headline-img'><img src='/userdata/images/article/a10511ddc2f8fd03cbe249bca226b778b96e76ea6c6b8b0f321d35c77c494ad9.jpg'
 alt='Italy passes law to stop criminals profiting from slow-paced justice system' /></a>
	<a href='/20170615/italy-has-approved-a-law-criminal-justice-system-convictions-limitations'><h2>Italy passes law to stop criminals profiting from slow-paced justice system</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170615/two-italians-reported-missing-in-london-tower-block-blaze' class='headline-img'><img src='/userdata/images/article/3c0bf1b9cfbe84a991cb451e83f1697ba78553ca29f602f74d910c130c9cbb60.jpg'
 alt='Two Italians reported missing in London tower block fire' /></a>
	<a href='/20170615/two-italians-reported-missing-in-london-tower-block-blaze'><h2>Two Italians reported missing in London tower block fire</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170615/goodbye-eu-roaming-fees-italy-holiday-what-you-need-to-know' class='headline-img'><img src='/userdata/images/article/670a7175a6b114211bf152d6c78035f32db2480a4fcb9d7f7028edbb71333964.jpg'
 alt='Goodbye to EU roaming fees: Here&#039;s what you need to know' /></a>
	<a href='/20170615/goodbye-eu-roaming-fees-italy-holiday-what-you-need-to-know'><h2>Goodbye to EU roaming fees: Here's what you need to know</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170615/the-earthquake-that-wasnt-tech-error-geology-institute-ingv-fears-of-magnitude-' class='headline-img'><img src='/userdata/images/article/c136807866aec9830935626ad6a32dbb2be35262b779f77ed72a997a9f140ac3.jpg'
 alt='The earthquake that wasn&#039;t: Tech error at Italy&#039;s Geology Institute prompts fears of 5.1 magnitude quake' /></a>
	<a href='/20170615/the-earthquake-that-wasnt-tech-error-geology-institute-ingv-fears-of-magnitude-'><h2>The earthquake that wasn't: Tech error at Italy's Geology Institute prompts fears of 5.1 magnitude quake</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
<div class='carambola-300x250'>
	<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
		(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
		var e=d.getElementById(r);if(e===null){  
		var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
		var dt=new Date().getTime();  
		try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
		} else if(typeof i[c]!=='undefined'){i[c]++}  
		else{i[c]=1;}  
		})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
			'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
	</script>
</div>

		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170613/rome-mayor-asks-for-restrictions-on-migrant-arrivals-to-the-capital'>Rome mayor calls for a stop to migrant arrivals to the capital</a></li><li><a href='/20170615/italy-gears-up-for-a-day-of-transport-strikes'>Italy gears up for a day of transport strikes</a></li><li><a href='/20170613/italy-summer-june-weather-heatwave'>Italy sizzles in mid-June heatwave</a></li><li><a href='/20170615/movie-film-scene-locations-in-italy'>The stunning movie scene locations you simply have to visit in Italy</a></li><li><a href='/20170613/fellinis-la-strada-a-vision-of-masculinity-and-femininity-that-still-haunts-us-today'>Fellini's La Strada: a vision of masculinity and femininity that still haunts us today</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-widget">
  <h2 class="col2-widget-title">Noticeboard</h2>
  <div class="col2-widget-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>07/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/112'>Join me for the Rolling Stones concert in Lucca in September</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>22/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/111'>Imagine Umbria Tuscany - prints for sale</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/110'>Yoga In Ostuni</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>05/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/109'>One Bedroom / Studio Apartment in Trastevere</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>03/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/107'>Apartment San Remo</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>03/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/108'>Italian lessons in Rome Trastevere and via Skype</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/contact">Send us a story</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="/advertise">Our sales team</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/page/view/privacy">Privacy policy</a></li>
						<li><a href="/page/view/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='it_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	
	</body>
</html>