<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20170724/italian-hotelier-tells-couple-we-dont-accept-gays-and-animals' />
	<link rel='amphtml' href='https://www.thelocal.it/20170724/italian-hotelier-tells-couple-we-dont-accept-gays-and-animals/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Italian hotelier warns guest: 'We don’t accept gays or animals' - The Local</title>
	<meta name='description' content='A homosexual couple were forced to cancel their holiday at a Calabrian guesthouse after the owner told them, via Whatsapp, that gays and animals are not allowed.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.it/20170724/italian-hotelier-tells-couple-we-dont-accept-gays-and-animals",
			"headline": "Italian hotelier warns guest: 'We don&rsquo;t accept gays or animals'",
			"datePublished": "2017-07-24T11:46:11+02:00",
			"dateModified": "2017-07-24T12:46:11+02:00",
			"description": "A homosexual couple were forced to cancel their holiday at a Calabrian guesthouse after the owner told them, via Whatsapp, that gays and animals are not allowed.",
			"keywords": ["gay","couple","banned","hotel","calabria","homophobia","Arcigay"],
			"author": {
				"@type": "Person",
				"name": "The Local",
				"email": "news@thelocal.it"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.it/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.it/assets/libraries/img.class/view.php?image=../../../userdata/images/article/ef767b593e58b51985f8b0333ceb63a02b94eda0884edf5e6849a8b9e1b6f0c9.jpg&size=696x460&mode=resize",
				"width": 696,
				"height": 460
			},
			"articleBody": "<p>Massimo Arcangeli was clarifying details of the couple’s stay with the owner of the family-run guesthouse in Santa Maria, a hamlet near the beach resort of Tropea, via the messaging service when he was told that gays were not accepted.</p><p>He posted the discussion on his Facebook page. The owner asked questions about where the couple was from and gave details of the guesthouse adjoining the family villa before thanking Arcangeli for booking to stay, adding that it was the first year they were renting the home to holidaymakers.</p><p>But then the owner ended the message with what he described as an “important” notice:</p><p>“I’m sorry if I seem like a caveman. We don’t accept gays or animals.”</p><p><img alt=\"\" src=\"/userdata/images/1500890216_Whatsapp.jpg\" style=\"width: 468px; height: 301px;\" /></p><p>Arcangeli said: “It immediately made me think of the famous message Nazis would post on their shop windows: ‘No dogs or Jews’. Seventy years have passed since then and this story cannot be ignored.”</p><p>The Italian gay rights association, Arcigay, has called for the hotel to be removed from Booking.com and other hotel reservation sites.</p><p>The association’s Naples unit said it was “disgusted” by the hotel owner’s conduct.</p><p>“We also look forward to decisive action being taken by the municipality, the Calabria region and authorities responsible for supervising and combating discrimination.”</p><p>Italy may have reached a \"historic milestone\" in granting civil unions in 2016, but the county is a long way from being LGBT-friendly, according to a <a href=\"https://www.thelocal.it/20170517/italy-one-of-the-worst-countries-in-western-europe-for-gay-rights-report\">report published by Rainbow Europe</a> in May.</p><p>In the report, Italy scored just 27 percent in its protections for and rights granted to lesbian, gay, bisexual and transgender people (LGBT), making it one of the worst countries in Western Europe in terms of gay rights.</p><p>However, its ranking of 32nd out of 49 countries was an increase of three places from the 2016 ranking, when it scored just 20 percent. </p><p>LGBT people in Italy are also at risk of homophobic violence, the report said, citing a far-right attack on a Rome Gay Centre, and five murders of trans people in Italy in 2016.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/ef767b593e58b51985f8b0333ceb63a02b94eda0884edf5e6849a8b9e1b6f0c9.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20170724/italian-hotelier-tells-couple-we-dont-accept-gays-and-animals" />
		<meta property="og:title" content="Italian hotelier warns guest: 'We don’t accept gays or animals'" />
		<meta property="og:description" content="A homosexual couple were forced to cancel their holiday at a Calabrian guesthouse after the owner told them, via Whatsapp, that gays and animals are not allowed." />
		<meta property="article:published_time" content="2017-07-24T11:46:11+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="Italian hotelier warns guest: 'We don’t accept gays or animals'" />
		<meta name="twitter:description" content="A homosexual couple were forced to cancel their holiday at a Calabrian guesthouse after the owner told them, via Whatsapp, that gays and animals are not allowed." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/ef767b593e58b51985f8b0333ceb63a02b94eda0884edf5e6849a8b9e1b6f0c9.jpg" />
						<meta property='fb:pages' content='384349881653734' />
<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>


<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://sandbox.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>

<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>

<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Italy's news in English</span>

				<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(3,339)</span></span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'Italy', 'https://www.thelocal.it/20170724/italian-hotelier-tells-couple-we-dont-accept-gays-and-animals');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalItaly'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalItaly'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=rome'>Jobs in Rome</a></li><li><a href='/jobs/?job_location=milan'>Jobs in Milan</a></li><li><a href='/jobs/?job_location=napoli'>Jobs in Napoli</a></li><li><a href='/jobs/?job_location=torino'>Jobs in Torino</a></li><li><a href='/jobs/?job_location=bologna'>Jobs in Bologna</a></li>		<li><a href='/jobs/'>All jobs in Italy</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>Italian hotelier warns guest: 'We don’t accept gays or animals'</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>			</div>
			
			<div class="article-date" title="*Updated: 24 July 2017 12:46 CEST+02:00">
				24 July 2017<br />
				11:46 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/gay' class='article-keyword'>gay</a><a href='/tag/couple' class='article-keyword'>couple</a><a href='/tag/banned' class='article-keyword'>banned</a><a href='/tag/hotel' class='article-keyword'>hotel</a><a href='/tag/calabria' class='article-keyword'>calabria</a><a href='/tag/homophobia' class='article-keyword'>homophobia</a><a href='/tag/arcigay' class='article-keyword'>arcigay</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Italian+hotelier+warns+guest%3A+%27We+don%E2%80%99t+accept+gays+or+animals%27', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italian+hotelier+warns+guest%3A+%27We+don%E2%80%99t+accept+gays+or+animals%27&via=TheLocalItaly&url=https://www.thelocal.it/20170724/italian-hotelier-tells-couple-we-dont-accept-gays-and-animals', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20170724/italian-hotelier-tells-couple-we-dont-accept-gays-and-animals', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Italian hotelier warns guest: 'We don’t accept gays or animals'" alt="Italian hotelier warns guest: 'We don’t accept gays or animals'" src="/userdata/images/article/ef767b593e58b51985f8b0333ceb63a02b94eda0884edf5e6849a8b9e1b6f0c9.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: Filippo Monteforte/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>				</div>
								<div class="article-date">
					24 July 2017				</div>
				<div class="article-time">
					11:46 CEST+02:00				</div>
			</div>

			<div id="article-description">
				A homosexual couple were forced to cancel their holiday at a Calabrian guesthouse after the owner told them, via Whatsapp, that gays and animals are not allowed.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	Massimo Arcangeli was clarifying details of the couple’s stay with the owner of the family-run guesthouse in Santa Maria, a hamlet near the beach resort of Tropea, via the messaging service when he was told that gays were not accepted.</p>
<p>
	He posted the discussion on his Facebook page. The owner asked questions about where the couple was from and gave details of the guesthouse adjoining the family villa before thanking Arcangeli for booking to stay, adding that it was the first year they were renting the home to holidaymakers.</p>
<p>
	But then the owner ended the message with what he described as an “important” notice:</p>
<p>
	“I’m sorry if I seem like a caveman. We don’t accept gays or animals.”</p>
<p>
	<img alt="" src="/userdata/images/1500890216_Whatsapp.jpg" style="max-width: 468px; width: 100%;" /></p>
<p>
	Arcangeli said: “It immediately made me think of the famous message Nazis would post on their shop windows: ‘No dogs or Jews’. Seventy years have passed since then and this story cannot be ignored.”</p>
<p>
	The Italian gay rights association, Arcigay, has called for the hotel to be removed from Booking.com and other hotel reservation sites.</p>
<p>
	The association’s Naples unit said it was “disgusted” by the hotel owner’s conduct.</p>
<p>
	“We also look forward to decisive action being taken by the municipality, the Calabria region and authorities responsible for supervising and combating discrimination.”</p>
<p>
	Italy may have reached a "historic milestone" in granting civil unions in 2016, but the county is a long way from being LGBT-friendly, according to a <a href="https://www.thelocal.it/20170517/italy-one-of-the-worst-countries-in-western-europe-for-gay-rights-report">report published by Rainbow Europe</a> in May.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=9e9fe528fcb99e16899b25f5cfb29d15'></script><p>
	In the report, Italy scored just 27 percent in its protections for and rights granted to lesbian, gay, bisexual and transgender people (LGBT), making it one of the worst countries in Western Europe in terms of gay rights.</p>
<p>
	However, its ranking of 32nd out of 49 countries was an increase of three places from the 2016 ranking, when it scored just 20 percent. </p>
<p>
	LGBT people in Italy are also at risk of homophobic violence, the report said, citing a far-right attack on a Rome Gay Centre, and five murders of trans people in Italy in 2016.</p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/gay' class='article-keyword'>gay</a><a href='/tag/couple' class='article-keyword'>couple</a><a href='/tag/banned' class='article-keyword'>banned</a><a href='/tag/hotel' class='article-keyword'>hotel</a><a href='/tag/calabria' class='article-keyword'>calabria</a><a href='/tag/homophobia' class='article-keyword'>homophobia</a><a href='/tag/arcigay' class='article-keyword'>arcigay</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Italian+hotelier+warns+guest%3A+%27We+don%E2%80%99t+accept+gays+or+animals%27', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italian+hotelier+warns+guest%3A+%27We+don%E2%80%99t+accept+gays+or+animals%27&via=TheLocalItaly&url=https://www.thelocal.it/20170724/italian-hotelier-tells-couple-we-dont-accept-gays-and-animals', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20170724/italian-hotelier-tells-couple-we-dont-accept-gays-and-animals', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="xUgiTObwJd-widget">
	<h2 id="xUgiTObwJd-title">From our sponsors</h2>
	<div id="xUgiTObwJd-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170710/kickstart-your-coding-career-in-tech-savvy-berlin-spiced-academy-tlccu'><img src='/userdata/images/article/f3037b6b2a34b14620560bc3cd5db9302c5bc62dc7f37bf400a12550e5d5f8f6.jpg' alt='' /></a>					<a href='/20170710/kickstart-your-coding-career-in-tech-savvy-berlin-spiced-academy-tlccu'><h2>Kickstart your coding career in tech-savvy Berlin</h2></a>
					<p>Who says you need to have a programming background to be a part of Berlin’s booming tech startup scene?</p>
				</div>
			</div>
			
													</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
		</script>
	</div>
		<div class="related-widget">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170713/two-reported-dead-calabria-in-italys-wildfires-sicily-vesuvius'>
															<img src='/userdata/images/article/129ddb9fe5c5dfaeba37d17fbedc81ddff5d3bfbf4ae0ccc8ac415a89ab09a96.jpg' alt='' />
														</a>
							<a href='/20170713/two-reported-dead-calabria-in-italys-wildfires-sicily-vesuvius'><h2>Two reported dead in Italy's wildfires</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170707/italian-calabria-therapy-teenage-mafia-ndrangheta-clan-heirs-family'>
																	<img src='/userdata/images/article/b3289a202981f79c460bad3912d919effd399bf9196fde61e6aae2e020ba8416.jpg' alt='' />
																</a>
								<a href='/20170707/italian-calabria-therapy-teenage-mafia-ndrangheta-clan-heirs-family'><h2>Meet the man helping Italy's mafia children through therapy</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170707/how-italy-is-helping-teenage-mafia-heirs-escape-the-criminal-underworld'>
															<img src='/userdata/images/article/e1f4c2848add20454063098ebb60df3ab9a5380e051f62da536ff910dccaf888.jpg' alt='' />
														</a>
							<a href='/20170707/how-italy-is-helping-teenage-mafia-heirs-escape-the-criminal-underworld'><h2>How Italy is helping teenage mafia heirs escape the criminal underworld</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170511/italian-submarine-rams-cargo-ship-in-rare-accident'>
																	<img src='/userdata/images/article/2a73bca1abfba78f6c485081992d713c62ac94c1fb0e52f3340491adebc2b6ea.jpg' alt='' />
																</a>
								<a href='/20170511/italian-submarine-rams-cargo-ship-in-rare-accident'><h2>Italian submarine rams cargo ship in rare accident</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170413/the-untold-story-of-thousands-of-italian-children-sent-away-from-their-parents-in-the-1950s'><h2>The untold story of thousands of Italian children sent away from their parents in the 1950s</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170407/police-seize-two-public-schools-over-mafia-links'><h2>Police close two public schools over mafia links</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170321/thousands-march-in-anti-mafia-protests-italy-calabria-locri-libera'><h2>Thousands march in anti-mafia protests across Italy</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170126/top-italian-football-club-accused-of-mafia-links'><h2>Italy's top football club accused of mafia links</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-widget">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170720/the-italian-startup-bringing-magic-to-childrens-dental-and-hospital-appointments'><img src='/userdata/images/article/2612412421c158f1a0c559da87a6026f24e966d6b113c12b86234924ffde4850.jpg' alt='' /></a>						<a href='/20170720/the-italian-startup-bringing-magic-to-childrens-dental-and-hospital-appointments'><h2>How an Italian startup is bringing magic to children's hospital appointments</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170719/british-newspaper-the-sun-says-naples-italy-worlds-ten-most-dangerous-cities-alongside-raqqa-fake-news'><img src='/userdata/images/article/2ef60fcfaac0f0f82a1504cf452ebc32e80d354fce3906926a51485e65e41384.jpg' alt='' /></a>							<a href='/20170719/british-newspaper-the-sun-says-naples-italy-worlds-ten-most-dangerous-cities-alongside-raqqa-fake-news'><h2>British newspaper ranks Naples alongside Raqqa in 'dangerous cities' list</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170719/serving-frozen-food-without-telling-customers-menu-fraud-rules-top-italian-cassation-court'><img src='/userdata/images/article/69523836b0191608c41d640feead8da2be5462038d3409e1e3900fad039c7fc8.jpg' alt='' /></a>						<a href='/20170719/serving-frozen-food-without-telling-customers-menu-fraud-rules-top-italian-cassation-court'><h2>Serving frozen food without telling customers is fraud, rules top Italian court</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170718/italian-woman-sues-milan-san-paolo-hospital-after-unsuccessful-abortion'><h2>Italian woman sues hospital after unsuccessful abortion</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170718/italy-european-union-most-highest-percentage-neet-unemployed-young-people-millennials'><h2>Italy has EU's highest level of youth unemployment, study shows</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170718/mass-tourism-killing-crowded-venice-survival-authentic-travel-local'><h2>'Tourism is killing Venice, but it's also the only key to survival'</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170717/ten-golden-rules-how-to-cook-pasta-like-the-italians-al-dente-chef'><h2>Ten golden rules for cooking pasta like the Italians, from an artisan pasta maker</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>3,339 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170724/ryanair-makes-non-binding-offer-for-alitalia' class='headline-img'><img src='/userdata/images/article/b91d771b88267ea35838b56cb43c7e21c05e73fc75335953eefee9060c472d0d.jpg'
 alt='Ryanair makes &#039;non-binding&#039; offer for Alitalia' /></a>
	<a href='/20170724/ryanair-makes-non-binding-offer-for-alitalia'><h2>Ryanair makes 'non-binding' offer for Alitalia</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170724/rosier-outlook-for-italian-economy-as-imf-ups-forecast' class='headline-img'><img src='/userdata/images/article/5e2c8136ae2553523d8063ca89fe6ea57f10507b206b52133f74607a1b55b3c2.jpg'
 alt='Rosier outlook for Italian economy as IMF ups forecast' /></a>
	<a href='/20170724/rosier-outlook-for-italian-economy-as-imf-ups-forecast'><h2>Rosier outlook for Italian economy as IMF ups forecast</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170724/rome-faces-water-rationing-as-drought-ravages-italy' class='headline-img'><img src='/userdata/images/article/cff02942af919236ccd0be636ff1d5d02659a31046cef148aa57457bfceb9ddc.jpg'
 alt='Rome faces water rationing as drought ravages Italy' /></a>
	<a href='/20170724/rome-faces-water-rationing-as-drought-ravages-italy'><h2>Rome faces water rationing as drought ravages Italy</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170722/italy-refugee-crisis-threats-border-security' class='headline-img'><img src='/userdata/images/article/c13e60cce6222d430f84c1a868826abf4b3f33ae975e6f14d083e84d9c45dca7.jpg'
 alt='Italy hits back at neighbours&#039; &#039;threats&#039; on border security' /></a>
	<a href='/20170722/italy-refugee-crisis-threats-border-security'><h2>Italy hits back at neighbours' 'threats' on border security</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170721/prosecutor-orders-closure-of-petrochemical-facilities-in-sicily-one-of-eus-largest' class='headline-img'><img src='/userdata/images/article/19b0886a31eef34a50a2dedb62924d14804d00f557913bac457d07c97c38f710.jpg'
 alt='Prosecutor orders part closure of petrochemical facilities in Sicily, one of EU&#039;s largest' /></a>
	<a href='/20170721/prosecutor-orders-closure-of-petrochemical-facilities-in-sicily-one-of-eus-largest'><h2>Prosecutor orders part closure of petrochemical facilities in Sicily, one of EU's largest</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170722/italy-refugee-crisis-threats-border-security'>Italy hits back at neighbours' 'threats' on border security</a></li><li><a href='/20170724/rome-faces-water-rationing-as-drought-ravages-italy'>Rome faces water rationing as drought ravages Italy</a></li><li><a href='/20170724/italian-hotelier-tells-couple-we-dont-accept-gays-and-animals'>Italian hotelier warns guest: 'We don’t accept gays and animals'</a></li><li><a href='/20170724/ryanair-makes-non-binding-offer-for-alitalia'>Ryanair makes 'non-binding' offer for Alitalia</a></li><li><a href='/20170724/rosier-outlook-for-italian-economy-as-imf-ups-forecast'>Rosier outlook for Italian economy as IMF ups forecast</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-widget">
  <h2 class="col2-widget-title">Noticeboard</h2>
  <div class="col2-widget-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>20/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/117'>Moving sale</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/116'>Weaving meaning: Australian textile art exhibition in Monti</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/115'>Italian lesson online</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/114'>New Australian Art Gallery opening in Rome Tuesday 27 June!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/113'>English tutoring and proofreading service</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/112'>Join me for the Rolling Stones concert in Lucca in September</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='it_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	
	</body>
</html>