<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20170818/anti-migrant-boat-c-star-claims-mission-achieved' />
	<link rel='amphtml' href='https://www.thelocal.it/20170818/anti-migrant-boat-c-star-claims-mission-achieved/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Anti migrant boat C-star claims it achieved its mission after plans to refuel in Italy abandoned - The Local</title>
	<meta name='description' content='Defend Europe, the group which sent a ship to waters off Libya to protest and potentially block migrant flows to Europe, has ended its controversial and setback-plagued mission.

' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.it/20170818/anti-migrant-boat-c-star-claims-mission-achieved",
			"headline": "Anti migrant boat C-star claims it achieved its mission after plans to refuel in Italy abandoned",
			"datePublished": "2017-08-18T16:08:48+02:00",
			"dateModified": "2017-08-18T16:08:48+02:00",
			"description": "Defend Europe, the group which sent a ship to waters off Libya to protest and potentially block migrant flows to Europe, has ended its controversial and setback-plagued mission.",
			"keywords": ["migration"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.it"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.it/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.it/userdata/images/article/c9712bb8b91e7db8d5324bf0378bf631a3713334552ada04cc766124284b03fa.jpg",
				"width": 768,
				"height": 512
			},
			"articleBody": "<p>The multinational network of far-right activists said the chartering of the boat, the C-Star, had been an unqualified success, despite the boat spending less than a week patrolling the area off Libya where hundreds of thousands of migrants have been rescued in recent years.</p><p>Its crew never got the chance to act on their threats to take any distressed migrant boats they came upon back to Libya -- an intention humanitarian organisations had slammed as callous and, if acted upon, criminal.</p><p>Defend Europe said its main success had been in highlighting how NGOs involved in rescuing migrants allegedly encourage and facilitate illegal immigration into Europe.</p><p>\"Only two months ago, many NGO ships were cruising near Libyan coasts like taxis waiting for their customers,\" it said in a statement. \"Right now ... there&#39;s only one left.\"</p><p>NGO boats operating off Libya have scaled back their operations following moves by the Libyan and Italian authorities to restrict their activities and in response to a fall in the number of migrant boats leaving Libya.</p><p>The C-Star&#39;s brief presence in the area was regarded as no more than a minor irritant and occasionally a source of amusement.</p><p>Chartered after a crowd-funding campaign generated $228,000 (195,000 euros), the C-Star set off from Djibouti in early July.</p><p>The boat was held up for a week in the Suez Canal by Egyptian authorities then delayed further in Cyprus, where some of the Sri Lankan crew got off and claimed refugee status, embarrassingly adding to the list of asylum-seekers the mission was supposed to help cut.</p><p>Plans to refuel in Greece, Sicily and Tunisia were scuppered by local opposition and, at one point last week, it briefly looked as if one of the NGO boats would have to come to the aid of the C-Star as it encountered technical problems.</p><p><strong>READ MORE: <a href=\"https://www.thelocal.it/20170813/italy-applauds-libyas-decision-on-migrant-search-and-rescue-zone\">Italy applauds Libya&#39;s decision on migrant &#39;search and rescue&#39; zone</a></strong></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/c9712bb8b91e7db8d5324bf0378bf631a3713334552ada04cc766124284b03fa.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20170818/anti-migrant-boat-c-star-claims-mission-achieved" />
		<meta property="og:title" content="Anti migrant boat C-star claims it achieved its mission after plans to refuel in Italy abandoned" />
		<meta property="og:description" content="Defend Europe, the group which sent a ship to waters off Libya to protest and potentially block migrant flows to Europe, has ended its controversial and setback-plagued mission.

" />
		<meta property="article:published_time" content="2017-08-18T16:08:48+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="Anti migrant boat C-star claims it achieved its mission after plans to refuel in Italy abandoned" />
		<meta name="twitter:description" content="Defend Europe, the group which sent a ship to waters off Libya to protest and potentially block migrant flows to Europe, has ended its controversial and setback-plagued mission.

" />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/c9712bb8b91e7db8d5324bf0378bf631a3713334552ada04cc766124284b03fa.jpg" />
						<meta property='fb:pages' content='384349881653734' />
<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.it/20170818/anti-migrant-boat-c-star-claims-mission-achieved",
    maincontent: "div#article",
    title: "Anti migrant boat C-star claims it achieved its mission after plans to refuel in Italy abandoned",
    pubdate: "2017-08-18T16:08:48+02:00",
    authors: "AFP",
    sections: "News>International",
    tags: "migration",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		
		ga('theLocalNetwork.send', 'pageview');

		var categoryValue = ['migration'];
		for (var i = 0; i < categoryValue.length; i++) {
			setTimeout(myFunction(i), 3000);
			function myFunction(i) {
				ga('send', 'event', 'Custom dimension event', 'Article keywords', 'Article keywords',
					{nonInteraction: true, 'dimension1': categoryValue[i], 'metric1': 1});
			}
		}
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Italy's news in English</span>

				<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(3,259)</span></span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'Italy', 'https://www.thelocal.it/20170818/anti-migrant-boat-c-star-claims-mission-achieved');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalItaly'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalItaly'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=rome'>Jobs in Rome</a></li><li><a href='/jobs/?job_location=milan'>Jobs in Milan</a></li><li><a href='/jobs/?job_location=napoli'>Jobs in Napoli</a></li><li><a href='/jobs/?job_location=torino'>Jobs in Torino</a></li><li><a href='/jobs/?job_location=bologna'>Jobs in Bologna</a></li>		<li><a href='/jobs/'>All jobs in Italy</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Anti migrant boat C-star claims it achieved its mission after plans to refuel in Italy abandoned</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>			</div>
			
			<div class="article-date" title="*Updated: 18 August 2017 16:08 CEST+02:00">
				18 August 2017<br />
				16:08 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/migration' class='article-keyword'>migration</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Anti+migrant+boat+C-star+claims+it+achieved+its+mission+after+plans+to+refuel+in+Italy+abandoned', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Anti+migrant+boat+C-star+claims+it+achieved+its+mission+after+plans+to+refuel+in+Italy+abandoned&via=TheLocalItaly&url=https://www.thelocal.it/20170818/anti-migrant-boat-c-star-claims-mission-achieved', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20170818/anti-migrant-boat-c-star-claims-mission-achieved', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Anti migrant boat C-star claims it achieved its mission after plans to refuel in Italy abandoned" alt="Anti migrant boat C-star claims it achieved its mission after plans to refuel in Italy abandoned" src="/userdata/images/article/c9712bb8b91e7db8d5324bf0378bf631a3713334552ada04cc766124284b03fa.jpg" />
						</div>
			<div class='article-photo-credit'>File photo: Angelos Tzortzinis/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>				</div>
								<div class="article-date">
					18 August 2017				</div>
				<div class="article-time">
					16:08 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Defend Europe, the group which sent a ship to waters off Libya to protest and potentially block migrant flows to Europe, has ended its controversial and setback-plagued mission.

			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	The multinational network of far-right activists said the chartering of the boat, the C-Star, had been an unqualified success, despite the boat spending less than a week patrolling the area off Libya where hundreds of thousands of migrants have been rescued in recent years.</p>
<p>
	Its crew never got the chance to act on their threats to take any distressed migrant boats they came upon back to Libya -- an intention humanitarian organisations had slammed as callous and, if acted upon, criminal.</p>
<p>
	Defend Europe said its main success had been in highlighting how NGOs involved in rescuing migrants allegedly encourage and facilitate illegal immigration into Europe.</p>
<p>
	"Only two months ago, many NGO ships were cruising near Libyan coasts like taxis waiting for their customers," it said in a statement. "Right now ... there&#39;s only one left."</p>
<p>
	NGO boats operating off Libya have scaled back their operations following moves by the Libyan and Italian authorities to restrict their activities and in response to a fall in the number of migrant boats leaving Libya.</p>
<p>
	The C-Star&#39;s brief presence in the area was regarded as no more than a minor irritant and occasionally a source of amusement.</p>
<p>
	Chartered after a crowd-funding campaign generated $228,000 (195,000 euros), the C-Star set off from Djibouti in early July.</p>
<p>
	The boat was held up for a week in the Suez Canal by Egyptian authorities then delayed further in Cyprus, where some of the Sri Lankan crew got off and claimed refugee status, embarrassingly adding to the list of asylum-seekers the mission was supposed to help cut.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=9e9fe528fcb99e16899b25f5cfb29d15'></script><p>
	Plans to refuel in Greece, Sicily and Tunisia were scuppered by local opposition and, at one point last week, it briefly looked as if one of the NGO boats would have to come to the aid of the C-Star as it encountered technical problems.</p>
<p>
	<strong>READ MORE: <a href="https://www.thelocal.it/20170813/italy-applauds-libyas-decision-on-migrant-search-and-rescue-zone">Italy applauds Libya&#39;s decision on migrant &#39;search and rescue&#39; zone</a></strong></p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/migration' class='article-keyword'>migration</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Anti+migrant+boat+C-star+claims+it+achieved+its+mission+after+plans+to+refuel+in+Italy+abandoned', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Anti+migrant+boat+C-star+claims+it+achieved+its+mission+after+plans+to+refuel+in+Italy+abandoned&via=TheLocalItaly&url=https://www.thelocal.it/20170818/anti-migrant-boat-c-star-claims-mission-achieved', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20170818/anti-migrant-boat-c-star-claims-mission-achieved', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="wAHVzKBihu-7a6aebf30a">
	<h2 id="wAHVzKBihu-title">From our sponsors</h2>
	<div id="wAHVzKBihu-7a6aebf30a-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170816/property-of-the-week-ancient-meets-modern-in-stimigliano'><img src='/userdata/images/article/a91fd9e9b43901421feca7f5cacb27562aaa8a429f2a4a736e97bf3e53047740.jpg' alt='' /></a>					<a href='/20170816/property-of-the-week-ancient-meets-modern-in-stimigliano'><h2>Property of the week: Ancient meets modern in Stimigliano</h2></a>
					<p>Stimigliano is an ancient settlement on a hill near Rome. This week's Property of the Week features a newly-restored villa in the town. </p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><img src='/userdata/images/article/bed651d393f6bf007ef8918492109bde7f0443634ad6a0ffbd43e2b10ed74136.jpg' alt='' /></a>						<a href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><h2>Five things to consider before you retire abroad</h2></a>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
		</script>
	</div>
		<div class="related-b804607b43">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170818/road-to-europe-gets-tougher-for-migrants'>
															<img src='/userdata/images/article/efdd49a8e1bf9c8a55943f71c502819e367ebca6a9e7d99c2525d8e15735d9b5.jpg' alt='' />
														</a>
							<a href='/20170818/road-to-europe-gets-tougher-for-migrants'><h2>Road to Italy gets tougher for migrants </h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170817/former-spymaster-minniti-credited-with-stalling-migration-flow'>
																	<img src='/userdata/images/article/7bbcec3a0a71ad84fd6af48cf1699489c8ec38c09af9599ea775f05f462a00bc.jpg' alt='' />
																</a>
								<a href='/20170817/former-spymaster-minniti-credited-with-stalling-migration-flow'><h2>Former spymaster Minniti credited with stalling migration flow</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170816/migrant-aid-boat-held-by-libyan-coastguard'>
															<img src='/userdata/images/article/2c25b805f7b9b0130a0c15609175b35535f325a0a68a16c13f651bd4e3ffb49d.jpg' alt='' />
														</a>
							<a href='/20170816/migrant-aid-boat-held-by-libyan-coastguard'><h2>Migrant aid boat held by Libyan coastguard </h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170815/reduction-in-new-sea-arrivals-leaves-experts-guessing-why'>
																	<img src='/userdata/images/article/d594d660a35e17b156bb40552fb70efe3aedd9e6dffaf19a61f6aa0409c123de.jpg' alt='' />
																</a>
								<a href='/20170815/reduction-in-new-sea-arrivals-leaves-experts-guessing-why'><h2>Reduction in new sea arrivals leaves experts guessing why</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170813/italy-applauds-libyas-decision-on-migrant-search-and-rescue-zone'><h2>Italy applauds Libya's decision on migrant 'search and rescue' zone</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170811/migrant-aid-ship-bails-out-anti-migrant-vessel-in-med'><h2>Anti-migrant ship 'did not need' help from rescue activists</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170811/number-of-migrants-reaching-italy-down-since-last-month'><h2>Number of migrants reaching Italy down since June</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170810/eritrean-priest-denies-trapani-charge-of-facilitating-clandestine-miration'><h2>Eritrean priest denies Trapani charge of facilitating clandestine migration </h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-b804607b43">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170720/the-italian-startup-bringing-magic-to-childrens-dental-and-hospital-appointments'><img src='/userdata/images/article/2612412421c158f1a0c559da87a6026f24e966d6b113c12b86234924ffde4850.jpg' alt='' /></a>						<a href='/20170720/the-italian-startup-bringing-magic-to-childrens-dental-and-hospital-appointments'><h2>How an Italian startup is bringing magic to children's hospital appointments</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170719/british-newspaper-the-sun-says-naples-italy-worlds-ten-most-dangerous-cities-alongside-raqqa-fake-news'><img src='/userdata/images/article/2ef60fcfaac0f0f82a1504cf452ebc32e80d354fce3906926a51485e65e41384.jpg' alt='' /></a>							<a href='/20170719/british-newspaper-the-sun-says-naples-italy-worlds-ten-most-dangerous-cities-alongside-raqqa-fake-news'><h2>British newspaper ranks Naples alongside Raqqa in 'dangerous cities' list</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170719/serving-frozen-food-without-telling-customers-menu-fraud-rules-top-italian-cassation-court'><img src='/userdata/images/article/69523836b0191608c41d640feead8da2be5462038d3409e1e3900fad039c7fc8.jpg' alt='' /></a>						<a href='/20170719/serving-frozen-food-without-telling-customers-menu-fraud-rules-top-italian-cassation-court'><h2>Serving frozen food without telling customers is fraud, rules top Italian court</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170718/italian-woman-sues-milan-san-paolo-hospital-after-unsuccessful-abortion'><h2>Italian woman sues hospital after unsuccessful abortion</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170718/italy-european-union-most-highest-percentage-neet-unemployed-young-people-millennials'><h2>Italy has EU's highest level of youth unemployment, study shows</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170718/mass-tourism-killing-crowded-venice-survival-authentic-travel-local'><h2>'Tourism is killing Venice, but it's also the only key to survival'</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170717/ten-golden-rules-how-to-cook-pasta-like-the-italians-al-dente-chef'><h2>Ten golden rules for cooking pasta like the Italians, from an artisan pasta maker</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>3,259 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170816/juventus-launch-womens-team-but-players-still-without-professional-contracts' class='headline-img'><img src='/userdata/images/article/cd811db1b480c33b4fba8dfae38dcaeea20a53f0cfb451e3c482a19f691029b5.jpg'
 alt='Juventus launch women&#039;s team but players still without professional contracts ' /></a>
	<a href='/20170816/juventus-launch-womens-team-but-players-still-without-professional-contracts'><h2>Juventus launch women's team but players still without professional contracts </h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170818/pregnant-senegalese-women-allegedly-beaten-by-two-men-on-italian-bus' class='headline-img'><img src='/userdata/images/article/eba08b99725527bfbf9a05f310c313962a1d458534671c68f56538b8939c17fe.jpg'
 alt='Pregnant Senegalese women allegedly beaten by two men on Italian bus' /></a>
	<a href='/20170818/pregnant-senegalese-women-allegedly-beaten-by-two-men-on-italian-bus'><h2>Pregnant Senegalese women allegedly beaten by two men on Italian bus</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170817/german-online-retailer-zalando-to-create-1000-jobs-in-italy-expansion' class='headline-img'><img src='/userdata/images/article/cd5d7314ce3a415ada21993ad540cf2dc4fcfb3a8b9f7d660ffb14bfaa431e93.jpg'
 alt='German firm Zalando to create 1000 jobs in Italy expansion' /></a>
	<a href='/20170817/german-online-retailer-zalando-to-create-1000-jobs-in-italy-expansion'><h2>German firm Zalando to create 1000 jobs in Italy expansion</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170818/one-italian-dead-and-four-injured-in-spain-terror-attacks' class='headline-img'><img src='/userdata/images/article/0e280ef00e50d42eb3a1d4b966c2a36dd27debe9cedb270d6c316cc46195bee2.jpg'
 alt='Two Italians dead and three reported injured in Barcelona terror attacks' /></a>
	<a href='/20170818/one-italian-dead-and-four-injured-in-spain-terror-attacks'><h2>Two Italians dead and three reported injured in Barcelona terror attacks</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170818/road-to-europe-gets-tougher-for-migrants' class='headline-img'><img src='/userdata/images/article/efdd49a8e1bf9c8a55943f71c502819e367ebca6a9e7d99c2525d8e15735d9b5.jpg'
 alt='Road to Italy gets tougher for migrants ' /></a>
	<a href='/20170818/road-to-europe-gets-tougher-for-migrants'><h2>Road to Italy gets tougher for migrants </h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170816/human-legs-found-in-trash-bin-in-rome'>Brother chopped up sister and dumped her legs in the trash</a></li><li><a href='/20170816/black-italian-teenager-told-she-cant-enter-festival-because-shes-not-true-italian'>Black Italian teenager told she can't enter festival because she's not 'true' Italian</a></li><li><a href='/20170817/italian-couple-of-cuban-origin-told-dark-skin-guests-not-welcome-at-hotel'>Italian couple turned away from hotel 'because of their skin colour'</a></li><li><a href='/20170816/italys-largest-gdp-growth-for-six-years-threatened-by-looming-political-storm'>Italy's largest GDP growth for six years threatened by looming political storm</a></li><li><a href='/20170818/barcelona-victim-italian-father-slain-in-front-of-family'>Barcelona victim: Italian father-of-two slain in front of family</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-8192ac9951">
  <h2 class="col2-8192ac9951-title">Noticeboard</h2>
  <div class="col2-8192ac9951-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>16/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/121'>Theft of items from car in Bari</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/120'>Australian art in Rome - open through August</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/119'>Award winning book Living in Italy</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/118'>Basilicata barn conversion opportunity</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>20/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/117'>Moving sale</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/116'>Weaving meaning: Australian textile art exhibition in Monti</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='it_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	
	</body>
</html>