<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20170904/italys-most-wanted-mafioso-arrested-in-uruguay' />
	<link rel='amphtml' href='https://www.thelocal.it/20170904/italys-most-wanted-mafioso-arrested-in-uruguay/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Italy's 'most wanted mafioso' arrested in Uruguay - The Local</title>
	<meta name='description' content='An Italian wanted for more than 20 years for drug trafficking and mafia activities has been arrested at a hotel in Montevideo, the Uruguayan Interior Ministry announced.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/d773aa346782976f6e9cb5943c77feea48857610f5a1f37d95d4b6115518a737.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20170904/italys-most-wanted-mafioso-arrested-in-uruguay" />
		<meta property="og:title" content="Italy's 'most wanted mafioso' arrested in Uruguay" />
		<meta property="og:description" content="An Italian wanted for more than 20 years for drug trafficking and mafia activities has been arrested at a hotel in Montevideo, the Uruguayan Interior Ministry announced." />
		<meta property="article:published_time" content="2017-09-04T12:16:14+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="Italy's 'most wanted mafioso' arrested in Uruguay" />
		<meta name="twitter:description" content="An Italian wanted for more than 20 years for drug trafficking and mafia activities has been arrested at a hotel in Montevideo, the Uruguayan Interior Ministry announced." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/d773aa346782976f6e9cb5943c77feea48857610f5a1f37d95d4b6115518a737.jpg" />
						<meta property='fb:pages' content='384349881653734' />
<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.it/20170904/italys-most-wanted-mafioso-arrested-in-uruguay",
    url: "https://www.thelocal.it/20170904/italys-most-wanted-mafioso-arrested-in-uruguay",
    maincontent: "div#article",
    title: "Italy\'s \'most wanted mafioso\' arrested in Uruguay",
    pubdate: "2017-09-04T12:16:14+02:00",
    authors: "AFP/The Local",
    sections: "News>International",
    tags: "Mafia, Uruguay",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		
		ga('theLocalNetwork.send', 'pageview');

		var categoryValue = ['mafia', 'uruguay'];
		for (var i = 0; i < categoryValue.length; i++) {
			setTimeout(myFunction(i), 3000);
			function myFunction(i) {
				ga('send', 'event', 'Custom dimension event', 'Article keywords', 'Article keywords',
					{nonInteraction: true, 'dimension1': categoryValue[i], 'metric1': 1});
			}
		}
	</script>
	<script src="/assets/common/js/riveted.min.js"></script>
	<script>riveted.init();</script>
	<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
	<script>
		jQuery(function() {
			jQuery.scrollDepth({
				elements: ['#article'],				userTiming: false
			});
		});
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Italy's news in English</span>

				<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(2,996)</span></span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
						<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalItaly'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalItaly'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=rome'>Jobs in Rome</a></li><li><a href='/jobs/?job_location=milan'>Jobs in Milan</a></li><li><a href='/jobs/?job_location=napoli'>Jobs in Napoli</a></li><li><a href='/jobs/?job_location=torino'>Jobs in Torino</a></li><li><a href='/jobs/?job_location=bologna'>Jobs in Bologna</a></li>		<li><a href='/jobs/'>All jobs in Italy</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
					<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
				<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Italy's 'most wanted mafioso' arrested in Uruguay</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP/The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>			</div>
			
			<div class="article-date" title="*Updated: 4 September 2017 12:23 CEST+02:00">
				4 September 2017<br />
				12:16 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/mafia' class='article-keyword'>mafia</a><a href='/tag/uruguay' class='article-keyword'>uruguay</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Italy%27s+%27most+wanted+mafioso%27+arrested+in+Uruguay', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italy%27s+%27most+wanted+mafioso%27+arrested+in+Uruguay&via=TheLocalItaly&url=https://www.thelocal.it/20170904/italys-most-wanted-mafioso-arrested-in-uruguay', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20170904/italys-most-wanted-mafioso-arrested-in-uruguay', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Italy's 'most wanted mafioso' arrested in Uruguay" alt="Italy's 'most wanted mafioso' arrested in Uruguay" src="/userdata/images/article/d773aa346782976f6e9cb5943c77feea48857610f5a1f37d95d4b6115518a737.jpg" />
						</div>
			<div class='article-photo-credit'>Punta del Este, the Uruguayan resort where Morabito had spent 11 years. Photo: xura/<a href="https://depositphotos.com/search/montevideo.html?qview=24454489">Depositphotos</a></div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP/The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>				</div>
								<div class="article-date">
					4 September 2017				</div>
				<div class="article-time">
					12:16 CEST+02:00				</div>
			</div>

			<div id="article-description">
				An Italian wanted for more than 20 years for drug trafficking and mafia activities has been arrested at a hotel in Montevideo, the Uruguayan Interior Ministry announced.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	Rocco Morabito, who was described as a member of the <a href="http://thelocal.it/tag/ndrangheta">&#39;Ndrangheta</a>, the Calabrian mafia, has been wanted since 1995 on charges of belonging to a criminal organization devoted to international drug trafficking, the ministry said in a statement.<br />
	<br />
	The statement alleges that Morabito transported drugs within Italy for sale in Milan and attempted to import hundreds of kilos of cocaine from Brazil in 1992 and 1993.<br />
	<br />
	The Italian Interior Ministry said Morabito was at the top of its list of wanted mafiosos.<br />
	<br />
	It said he was a member of the &#39;Ndrangheta and one of the top leaders of the "Africo Nuovo" clan.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.it/20170302/italy-names-national-mafia-victims-remembrance-day">Italy creates national &#39;Mafia Victims Remembrance Day&#39;</a></strong><br />
	<br />
	The Uruguayan statement said Morabito had been living in Punta del Este, a Uruguayan seaside resort, for 11 years and was discovered after enrolling his daughter in school under his own name.<br />
	<br />
	A six-month-long investigation found that he had obtained Uruguayan papers after presenting a Brazilian passport in the name of Francisco Capeletto.<br />
	<br />
	After arresting him and his wife, police seized a pistol, 13 mobile telephones, 12 bank cards, two cars, a Portuguese passport, jewels and checkbooks denominated in dollars.<br />
	<br />
	Pending an Italian extradition request, Morabito will be incarcerated in Uruguay for holding false papers and identity theft, the ministry said.</p>
<div>
	<strong>Hiding in plain sight</strong>
	<p>
		Police regularly detain members of Italy&#39;s mafia abroad, and in July this year <a href="https://www.thelocal.it/20170705/at-least-13-people-arrested-in-barcelona-spain-italian-camorra-mafia-criminals">13 were arrested in Barcelona</a> as part of a major Europe-wide operation.</p>
	<p>
		Other members of the southern Italian organized crime groups have been captured after letting their guard down on holiday; in August 2015, one boss of a Camorra clan was caught unarmed <a href="https://www.thelocal.it/20150812/italy-nabs-fugitive-mobster-sunbathing-on-beach">while sunbathing on a beach near Rome</a>.</p>
	<p>
		The same month, police nabbed another wanted mafia boss <a href="https://www.thelocal.it/20160823/italian-mafia-boss-found-on-family-holiday-in-benidorm">on a family holiday in Benidorm</a>. Officers gained access to the suite where Salvatore Mariano, a member of Naples&#39; Camorra mafia, was staying with his wife and children, by posing as hotel staff bringing him room service. </p>
	<p>
		In other cases meanwhile, police just had to follow their noses.</p>
	<p>
		One suspected member of the Camorra, Pasquale Brunese, was <a href="https://www.thelocal.it/20151217/suspected-italian-mafia-fugitive-arrested-in-spain">tracked down in a Spanish pizzeria</a> where he had been working as a waiter.</p>
	<p>
		And in May 2016, <a href="https://www.thelocal.it/20160520/star-pizza-makerand-mafia-boss-arrested-in-dutch-town">pizza led police to a member of the &#39;Ndrangheta</a>, Rocco Gasperoni, who had made a name for himself as a star pizza-chef in a Dutch seaside town during his 15 years on the run.</p>
	<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=9e9fe528fcb99e16899b25f5cfb29d15'></script><p>
		<strong>READ ALSO: <a href="https://www.thelocal.it/20170707/how-italy-is-helping-teenage-mafia-heirs-escape-the-criminal-underworld">How Italy is helping teenage mafia heirs escape the criminal underworld</a></strong><a href="https://www.thelocal.it/20170707/how-italy-is-helping-teenage-mafia-heirs-escape-the-criminal-underworld"><img alt="How Italy is helping teenage mafia heirs escape the criminal underworld" src="https://www.thelocal.it/userdata/images/article/e1f4c2848add20454063098ebb60df3ab9a5380e051f62da536ff910dccaf888.jpg" title="How Italy is helping teenage mafia heirs escape the criminal underworld" /><i style="color: rgb(34, 34, 34);">Tropea, a town in Calabria. File photo: samot/</i></a><i style="color: rgb(34, 34, 34);"><a href="https://depositphotos.com/11794537/stock-photo-italy-calabria-old-town-tropea.html">Depositphotos</a></i></p>
	<div>
		 </div>
	<p>
		 </p>
</div>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/mafia' class='article-keyword'>mafia</a><a href='/tag/uruguay' class='article-keyword'>uruguay</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Italy%27s+%27most+wanted+mafioso%27+arrested+in+Uruguay', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italy%27s+%27most+wanted+mafioso%27+arrested+in+Uruguay&via=TheLocalItaly&url=https://www.thelocal.it/20170904/italys-most-wanted-mafioso-arrested-in-uruguay', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20170904/italys-most-wanted-mafioso-arrested-in-uruguay', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="lEXsqiGnbo-0a66214497">
	<h2 id="lEXsqiGnbo-title">From our sponsors</h2>
	<div id="lEXsqiGnbo-0a66214497-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170904/drive-in-style-while-living-abroad-volvocars-tlccu'><img src='/userdata/images/article/c2ce6dd9563d58821e8d019d822ca62d557e4441c74ffc5eb095a52b737679bd.jpg' alt='' /></a>					<a href='/20170904/drive-in-style-while-living-abroad-volvocars-tlccu'><h2>The easiest way to drive in style while living abroad -- and back at home</h2></a>
					<p>Moving abroad? Nothing helps you feel at home faster than having a new luxury car to zip around in. And it's easier to get one than you think.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170823/nine-essential-italian-phrases-for-the-modern-traveller-tandem-tlccu'><img src='/userdata/images/article/9f14c9717a685b11b1cf96cdb896d22bae58c21a5f514577d7d51f7fa25de140.jpg' alt='' /></a>						<a href='/20170823/nine-essential-italian-phrases-for-the-modern-traveller-tandem-tlccu'><h2>Nine essential Italian phrases for the modern traveller</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><img src='/userdata/images/article/bed651d393f6bf007ef8918492109bde7f0443634ad6a0ffbd43e2b10ed74136.jpg' alt='' /></a>							<a href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><h2>Five things to consider before you retire abroad</h2></a>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
		</script>
	</div>
		<div class="related-65b7d0cac8">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170811/daylight-murders-reveal-lack-of-state-capacity-in-southern-region'>
															<img src='/userdata/images/article/17926ced50db245167177c347bddb36096c9e524a652934361420a205fbdc56c.jpg' alt='' />
														</a>
							<a href='/20170811/daylight-murders-reveal-lack-of-state-capacity-in-southern-region'><h2>Daylight murders reveal lack of state capacity in southern region</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170810/latest-sacra-corona-mafia-killings-highlight-murder-rate-in-puglia'>
																	<img src='/userdata/images/article/74e20f9ed726d0612d5714da80d07332627749b6822a38d3bd88bc090c9396c7.jpg' alt='' />
																</a>
								<a href='/20170810/latest-sacra-corona-mafia-killings-highlight-murder-rate-in-puglia'><h2>Latest killings highlight mafia crime in Puglia</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170720/mafia-boss-toto-riina-refused-jail-release-for-cancer-treatment'>
															<img src='/userdata/images/article/5b26e05896fc2c5b53b2f5ae40d5608422fae3162fc0403a3a93dd65d307de0b.jpg' alt='' />
														</a>
							<a href='/20170720/mafia-boss-toto-riina-refused-jail-release-for-cancer-treatment'><h2>Mafia boss refused jail release for cancer treatment</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170711/statue-of-slain-anti-mafia-prosecutor-giovanni-falcone-decapitated-damaged-sicilian-capital-palermo'>
																	<img src='/userdata/images/article/c29d65e74eed336b9228bc690d17b5d45c1556fcf378c08f530e8fd3c198cda2.jpg' alt='' />
																</a>
								<a href='/20170711/statue-of-slain-anti-mafia-prosecutor-giovanni-falcone-decapitated-damaged-sicilian-capital-palermo'><h2>Statue of slain anti-mafia prosecutor decapitated in Palermo</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170707/italian-calabria-therapy-teenage-mafia-ndrangheta-clan-heirs-family'><h2>Meet the man helping Italy's mafia children through therapy</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170707/how-italy-is-helping-teenage-mafia-heirs-escape-the-criminal-underworld'><h2>How Italy is helping teenage mafia heirs escape the criminal underworld</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170705/at-least-13-people-arrested-in-barcelona-spain-italian-camorra-mafia-criminals'><h2>At least 13 arrested as police swoop on Italian mafia in Spain</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170704/italian-police-target-116-major-anti-mafia-ndrangheta-sweep-calabria'><h2>Italian police target 116 individuals in major anti-mafia sweep</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-65b7d0cac8">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170828/researchers-found-6000-year-old-italian-wine-in-a-sicilian-cave'><img src='/userdata/images/article/bc709a60038bc2262f22dc30fde251d6d49d87c2fbc1c6e7bed62a3dc0e9678a.jpg' alt='' /></a>						<a href='/20170828/researchers-found-6000-year-old-italian-wine-in-a-sicilian-cave'><h2>Researchers have found 6,000-year-old Italian wine in a Sicilian cave</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170825/a-storm-is-brewing-a-tour-of-some-of-italys-new-beers'><img src='/userdata/images/article/a55e13d5162d8dce4149c3e77bdf20eb622caf69d1f743d14860b707b34f35d0.jpg' alt='' /></a>							<a href='/20170825/a-storm-is-brewing-a-tour-of-some-of-italys-new-beers'><h2>A storm is brewing: A tour of some of Italy's new beers</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170825/bunga-bunga-and-life-of-berlusconi-coming-to-the-big-screen'><img src='/userdata/images/article/a3a33aba4d44535776874c9904b107d137156b0f365e14c11236011b18584284.jpg' alt='' /></a>						<a href='/20170825/bunga-bunga-and-life-of-berlusconi-coming-to-the-big-screen'><h2>Filming for Berlusconi biopic starts at Rome's Colosseum</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170824/in-pictures-italys-art-squad-fix-cultural-heritage-damaged-in-earthquakes'><h2>IN PICTURES: Italy's art squad save cultural heritage damaged in earthquakes</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170824/ancient-roman-tombs-found-near-football-stadium-in-italy'><h2>Ancient Roman tombs found near football stadium in Italy</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170823/bear-gatecrashes-party-in-central-italian-town'><h2>Bear gatecrashes party in central Italian town</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170822/a-long-history-of-destructive-earthquakes-in-italy'><h2>A long history of destructive earthquakes in Italy</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>2,996 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170905/19-year-old-arrested-for-impersonating-a-priest-to-visit-milans-duomo-for-free' class='headline-img'><img src='/userdata/images/article/e19e4dc906359adbad2083a8a1443c53a43789b4907b7c486a15c37bece908fe.jpg'
 alt='19-year-old arrested for impersonating priest to visit Milan Duomo for free' /></a>
	<a href='/20170905/19-year-old-arrested-for-impersonating-a-priest-to-visit-milans-duomo-for-free'><h2>19-year-old arrested for impersonating priest to visit Milan Duomo for free</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170905/heres-how-italys-roman-roads-look-reimagined-as-a-subway-map' class='headline-img'><img src='/userdata/images/article/a3c9455518d5728f0ba3ff7f5ff9ff03a6da37a9360db92fc15fc3ac086f70e2.jpg'
 alt='This map shows Ancient Roman roads as a subway network' /></a>
	<a href='/20170905/heres-how-italys-roman-roads-look-reimagined-as-a-subway-map'><h2>This map shows Ancient Roman roads as a subway network</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170905/four-year-old-girl-dies-of-malaria-in-northern-italy' class='headline-img'><img src='/userdata/images/article/a747721341edb938a624751a432449478382b8f0b93a73a47fdb043223aa31b1.jpg'
 alt='Four-year-old girl dies of malaria in northern Italy' /></a>
	<a href='/20170905/four-year-old-girl-dies-of-malaria-in-northern-italy'><h2>Four-year-old girl dies of malaria in northern Italy</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170905/seven-reasons-autumn-is-the-best-time-to-visit-italy' class='headline-img'><img src='/userdata/images/article/47bea83bff2d76a6934650f4ec6be61cbee5a7891ab58ad1cbdde0a16208c8f6.jpg'
 alt='Seven reasons autumn is the best time to visit Italy' /></a>
	<a href='/20170905/seven-reasons-autumn-is-the-best-time-to-visit-italy'><h2>Seven reasons autumn is the best time to visit Italy</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170905/amatrice-and-laquila-tremble-again-in-39-magnitude-quake' class='headline-img'><img src='/userdata/images/article/b2ed63c00dbddb8bc2b113f99f873202ff36f64f8c407955b361ff3eaf296e5f.jpg'
 alt='Amatrice and L&#039;Aquila tremble again in 3.9 magnitude quake' /></a>
	<a href='/20170905/amatrice-and-laquila-tremble-again-in-39-magnitude-quake'><h2>Amatrice and L'Aquila tremble again in 3.9 magnitude quake</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20160609/five-italian-novels-you-should-read-to-understand-italy'>Five must-read novels that will transport you to Italy</a></li><li><a href='/20170905/seven-reasons-autumn-is-the-best-time-to-visit-italy'>Seven reasons autumn is the best time to visit Italy</a></li><li><a href='/20170901/mussolinis-granddaughter-to-visit-fascist-forest-burned-down-by-wildfire'>Mussolini's granddaughter to visit 'fascist forest' burned down by wildfire</a></li><li><a href='/20170904/four-arrested-over-gang-rape-in-rimini-italian-resort'>Four arrested over gang rapes in Italian seaside town</a></li><li><a href='/20170903/italy-play-russian-roulette-for-world-cup-ticket'>Italy play Russian roulette for World Cup ticket</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-ae332786c3">
  <h2 class="col2-ae332786c3-title">Noticeboard</h2>
  <div class="col2-ae332786c3-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>29/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/122'>A Zany Slice of Italy </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/121'>Theft of items from car in Bari</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/120'>Australian art in Rome - open through August</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/119'>Award winning book Living in Italy</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/118'>Basilicata barn conversion opportunity</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>20/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/117'>Moving sale</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='it_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	
	</body>
</html>