<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20180105/56-year-old-italian-woman-has-natural-birth-reports' />
	<link rel='amphtml' href='https://www.thelocal.it/20180105/56-year-old-italian-woman-has-natural-birth-reports/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>56-year-old Italian woman has natural birth: reports - The Local</title>
	<meta name='description' content='A 56-year-old woman from Treviso in Veneto has given birth without assisted fertility treatment, according to reports in the Italian press.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.it/20180105/56-year-old-italian-woman-has-natural-birth-reports",
			"headline": "56-year-old Italian woman has natural birth: reports",
			"datePublished": "2018-01-05T14:20:48+01:00",
			"dateModified": "2018-01-05T14:20:48+01:00",
			"description": "A 56-year-old woman from Treviso in Veneto has given birth without assisted fertility treatment, according to reports in the Italian press.",
			"keywords": ["birth","baby","woman","56","Treviso"],
			"author": {
				"@type": "Person",
				"name": "The Local",
				"email": "news@thelocal.it"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.it/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.it/assets/libraries/img.class/view.php?image=../../../userdata/images/article/d154ec1f380f898f964b79e446fc05439a971345ebef96530dd6f69e8acd46b4.jpg&size=696x464&mode=resize",
				"width": 696,
				"height": 464
			},
			"articleBody": "<p>The woman gave birth to a girl, called Beatriz, at Angelo di Mestre hospital in late December.</p><p>She also has two other daughters, aged 34 and 28 years.</p><p>The reports say the child was born naturally, with one doctor telling <a href=\"http://corrieredelveneto.corriere.it/veneto/cronaca/18_gennaio_05/mamma-56-anni-gravidanza-naturale-d302ff44-f205-11e7-87ca-9adefd7f0870.shtml\"><i>Corriere</i></a>: \"It&#39;s a record, a miracle.\" </p><p>However doubts have been cast by medics over similar reports in the past.</p><p>Only a handful of women in their 50s have fallen pregnant without fertility treatment. One of these is an Italian woman, Giovanna Cardi, who in 2010 gave birth to a baby girl, at the age of 54.</p><p>The oldest woman known to have had a child naturally was 59-year-old Dawn Brooke, from Guernsey in the Channel Islands, who had a son in 1997. </p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/d154ec1f380f898f964b79e446fc05439a971345ebef96530dd6f69e8acd46b4.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20180105/56-year-old-italian-woman-has-natural-birth-reports" />
		<meta property="og:title" content="56-year-old Italian woman has natural birth: reports" />
		<meta property="og:description" content="A 56-year-old woman from Treviso in Veneto has given birth without assisted fertility treatment, according to reports in the Italian press." />
		<meta property="article:published_time" content="2018-01-05T14:20:48+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="56-year-old Italian woman has natural birth: reports" />
		<meta name="twitter:description" content="A 56-year-old woman from Treviso in Veneto has given birth without assisted fertility treatment, according to reports in the Italian press." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/d154ec1f380f898f964b79e446fc05439a971345ebef96530dd6f69e8acd46b4.jpg" />
						<meta property='fb:pages' content='384349881653734' />
<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.it/20180105/56-year-old-italian-woman-has-natural-birth-reports",
    url: "https://www.thelocal.it/20180105/56-year-old-italian-woman-has-natural-birth-reports",
    maincontent: "div#article",
    title: "56-year-old Italian woman has natural birth: reports",
    pubdate: "2018-01-05T14:20:48+01:00",
    authors: "The Local",
    sections: "News",
    tags: "birth, baby, woman, 56, Treviso",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>


<script>
			var advelvetTargeting = [];
		advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
		googletag.cmd.push(function () {
			googletag.pubads().setTargeting('advelvet', advelvetTargeting);
		});
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="italy" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a class="no_under">Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Italy's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalItaly'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalItaly'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/latium-rome/'>Jobs in Rome</a></li><li><a href='https://jobs.thelocal.com/jobs-in/lombardy-milano/'>Jobs in Milan</a></li><li><a href='https://jobs.thelocal.com/jobs-in/campania-naples/'>Jobs in Naples</a></li><li><a href='https://jobs.thelocal.com/jobs-in/piedmont-turin/'>Jobs in Turin</a></li>
		<li><a href='/jobs/'>All jobs in Italy</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>56-year-old Italian woman has natural birth: reports</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>									</br><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
							</div>
			
			<div class="article-date" title="*Updated: 5 January 2018 14:20 CET+01:00">
				5 January 2018<br />
				14:20 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/birth' class='article-keyword'>birth</a><a href='/tag/baby' class='article-keyword'>baby</a><a href='/tag/woman' class='article-keyword'>woman</a><a href='/tag/56' class='article-keyword'>56</a><a href='/tag/treviso' class='article-keyword'>treviso</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=56-year-old+Italian+woman+has+natural+birth%3A+reports', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=56-year-old+Italian+woman+has+natural+birth%3A+reports&via=TheLocalItaly&url=https://www.thelocal.it/20180105/56-year-old-italian-woman-has-natural-birth-reports', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20180105/56-year-old-italian-woman-has-natural-birth-reports', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="56-year-old Italian woman has natural birth: reports" alt="56-year-old Italian woman has natural birth: reports" src="/userdata/images/article/d154ec1f380f898f964b79e446fc05439a971345ebef96530dd6f69e8acd46b4.jpg" />
						</div>
			<div class='article-photo-credit'>Stock image/<a href=https://depositphotos.com/search/newborn.html?qview=151081966">Depositphotos</a></div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>											</br><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
									</div>
								<div class="article-date">
					5 January 2018				</div>
				<div class="article-time">
					14:20 CET+01:00				</div>
			</div>

			<div id="article-description">
				A 56-year-old woman from Treviso in Veneto has given birth without assisted fertility treatment, according to reports in the Italian press.			</div>

			<div id='article-body'><p>
	The woman gave birth to a girl, called Beatriz, at Angelo di Mestre hospital in late December.</p>
<p>
	She also has two other daughters, aged 34 and 28 years.</p>
<p>
	The reports say the child was born naturally, with one doctor telling <a href="http://corrieredelveneto.corriere.it/veneto/cronaca/18_gennaio_05/mamma-56-anni-gravidanza-naturale-d302ff44-f205-11e7-87ca-9adefd7f0870.shtml"><i>Corriere</i></a>: "It&#39;s a record, a miracle." </p>
<p>
	However doubts have been cast by medics over similar reports in the past.</p>
<p>
	Only a handful of women in their 50s have fallen pregnant without fertility treatment. One of these is an Italian woman, Giovanna Cardi, who in 2010 gave birth to a baby girl, at the age of 54.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=9e9fe528fcb99e16899b25f5cfb29d15'></script><p>
	The oldest woman known to have had a child naturally was 59-year-old Dawn Brooke, from Guernsey in the Channel Islands, who had a son in 1997.<br />
	 </p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/birth' class='article-keyword'>birth</a><a href='/tag/baby' class='article-keyword'>baby</a><a href='/tag/woman' class='article-keyword'>woman</a><a href='/tag/56' class='article-keyword'>56</a><a href='/tag/treviso' class='article-keyword'>treviso</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=56-year-old+Italian+woman+has+natural+birth%3A+reports', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=56-year-old+Italian+woman+has+natural+birth%3A+reports&via=TheLocalItaly&url=https://www.thelocal.it/20180105/56-year-old-italian-woman-has-natural-birth-reports', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20180105/56-year-old-italian-woman-has-natural-birth-reports', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="MripkVWnRJ-f0f2626a8f">
	<h2 id="MripkVWnRJ-title">From our sponsors</h2>
	<div id="MripkVWnRJ-f0f2626a8f-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><img src='/userdata/images/article/cfca9b4476d9413c9b50f7db4a82fa2c644a0623625e91d3766cbeaddff25eed.jpg' alt='' /></a>					<a href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><h2>VIDEO: What do expats do with their pets when they travel?</h2></a>
					<p>Anyone who owns a pet or loves to travel needs to see this.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180102/unique-gap-year-volunteer-opportunity-lets-you-discover-yourself-while-helping-others-camphillvillage-tlccu'><img src='/userdata/images/article/cb6d0fdbfc7bd0bd637920fd1207fd02b4580a05a61f6370c38d3440f097ef5b.jpg' alt='' /></a>						<a href='/20180102/unique-gap-year-volunteer-opportunity-lets-you-discover-yourself-while-helping-others-camphillvillage-tlccu'><h2>Unique volunteer opportunity lets you discover yourself while helping others</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20171218/you-wont-believe-how-many-stockholmers-are-actually-immigrants-rebtel-tlccu'><img src='/userdata/images/article/c3a9d58e485ae3730608249db0403c2cdf68e9382343b97df905a24210d91a08.jpg' alt='' /></a>							<a href='/20171218/you-wont-believe-how-many-stockholmers-are-actually-immigrants-rebtel-tlccu'><h2>How many Stockholmers are actually immigrants?</h2></a>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
		</script>
	</div>
		<div class="related-91d710ed5a">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180104/veneto-woman-is-first-in-italy-to-be-fitted-with-a-bionic-hand'>
															<img src='/userdata/images/article/347c37e5ca18076f11255f9518ec8e8e6fc47a4844c4ff1d8a38d277c55db09c.jpg' alt='' />
														</a>
							<a href='/20180104/veneto-woman-is-first-in-italy-to-be-fitted-with-a-bionic-hand'><h2>Veneto woman is first in Italy to be fitted with a bionic hand </h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170803/nurse-arrested-for-allegedly-giving-baby-morphine-to-calm-it-down'>
																	<img src='/userdata/images/article/ed2ec514d086913090617ae8fb6da105fb43efa1fa44ab3d68a62efcb51a1cce.jpg' alt='' />
																</a>
								<a href='/20170803/nurse-arrested-for-allegedly-giving-baby-morphine-to-calm-it-down'><h2>Nurse allegedly gave baby morphine 'to calm it down'</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170530/ryanair-ordered-to-pay-compensation-after-plane-damaged-a-roof-while-landing'>
															<img src='/userdata/images/article/1ad6bd8ee4283c1a1edae953a694e2374b3d3e162fb04399ac85fe8040d986c4.jpg' alt='' />
														</a>
							<a href='/20170530/ryanair-ordered-to-pay-compensation-after-plane-damaged-a-roof-while-landing'><h2>Italian court tells Ryanair to pay compensation for plane damage to family home</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170322/woman-gives-birth-to-baby-girl-on-migrant-rescue-boat'>
																	<img src='/userdata/images/article/a1b76a998071ff53a1a93d49eee43c1bf432d6390991b2aade984a17f3775ea1.jpg' alt='' />
																</a>
								<a href='/20170322/woman-gives-birth-to-baby-girl-on-migrant-rescue-boat'><h2>Baby girl born on migrant rescue boat</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161201/these-are-the-most-popular-italian-baby-names'><h2>These are the most popular Italian baby names</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161129/despite-government-efforts-italys-birthrate-continues-its-sharp-decline'><h2>Despite government efforts, Italy's birthrate continues its sharp decline</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161118/italy-hotels-offer-free-stays-to-couples-who-conceive-there'><h2>Italy hotels offer free stays to couples who conceive there</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161107/ten-things-to-know-about-giving-birth-in-italy'><h2>Ten things you need to know about giving birth in Italy</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-91d710ed5a">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20161219/the-food-and-drink-you-need-for-an-italian-christmas-feast'><img src='/userdata/images/article/a53d8cc40a447dadc16ae239e35bae2ee4be5f078679e5c3146158a4b1d43f3f.jpg' alt='' /></a>						<a href='/20161219/the-food-and-drink-you-need-for-an-italian-christmas-feast'><h2>The food and drink you need for an Italian Christmas feast</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170210/12-signs-youve-cracked-the-italian-language'><img src='/userdata/images/article/4ef8deb399da2abecf10f65a4a414622b1dac7d6a699ddef27568cc6f5857de7.jpg' alt='' /></a>							<a href='/20170210/12-signs-youve-cracked-the-italian-language'><h2>12 signs you’ve cracked the Italian language</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171116/italy-michelin-three-star-restaurant-st-hubertus'><img src='/userdata/images/article/2b2b5a7bc0bef9129aef8288ee3e9cbbddc563426d0a5bd69b9a70bd8a0c188e.jpg' alt='' /></a>						<a href='/20171116/italy-michelin-three-star-restaurant-st-hubertus'><h2>This tiny mountain retreat has Italy’s newest three-star restaurant</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171102/italy-all-souls-day-traditions'><h2>Italy's fascinating All Souls' Day traditions</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171026/a-few-of-your-favourite-italian-words'><h2>19 of your favourite Italian words (and some of ours)</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171025/10-pasta-facts'><h2>10 surprising pasta facts in honour of Italy’s favourite food</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171023/mosaic-found-caligulas-ship-nemi'><h2>Built by Caligula and smuggled to the US, a long-lost Roman mosaic finally returns to Italy</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180105/thousands-stranded-amid-avalanche-risk-in-northern-italy' class='headline-img'><img src='/userdata/images/article/c7844eb812e36094eb5cc2bd6b43df684417491c7d4034c5db71f4974146f7ae.jpg'
 alt='Thousands stranded amid avalanche risk in northern Italy' /></a>
	<a href='/20180105/thousands-stranded-amid-avalanche-risk-in-northern-italy'><h2>Thousands stranded amid avalanche risk in northern Italy</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180105/italy-migrant-levels-down-34-percent-in-2017-frontex' class='headline-img'><img src='/userdata/images/article/81083fc1109399abcbba85295b199f97a1f192a9ce664861d7d48ea6fae14bd3.jpg'
 alt='Italy migrant levels down 34 percent in 2017: Frontex' /></a>
	<a href='/20180105/italy-migrant-levels-down-34-percent-in-2017-frontex'><h2>Italy migrant levels down 34 percent in 2017: Frontex</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180105/child-mummy-in-italy-had-hepatitis-not-smallpox-study' class='headline-img'><img src='/userdata/images/article/974897e8a9a07825e287b520dc0d1d3b516e924b46f79c824665cd57bc53f43b.jpg'
 alt='Child mummy in Italy had hepatitis, not smallpox: study' /></a>
	<a href='/20180105/child-mummy-in-italy-had-hepatitis-not-smallpox-study'><h2>Child mummy in Italy had hepatitis, not smallpox: study</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180105/torino-appoint-former-watford-coach-mazzarri' class='headline-img'><img src='/userdata/images/article/fe9f15bde85d30472c072d24af697ba91a198133ed39648557004f54ce801a98.jpg'
 alt='Torino appoint former Watford coach Mazzarri' /></a>
	<a href='/20180105/torino-appoint-former-watford-coach-mazzarri'><h2>Torino appoint former Watford coach Mazzarri</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180104/veneto-woman-is-first-in-italy-to-be-fitted-with-a-bionic-hand' class='headline-img'><img src='/userdata/images/article/347c37e5ca18076f11255f9518ec8e8e6fc47a4844c4ff1d8a38d277c55db09c.jpg'
 alt='Veneto woman is first in Italy to be fitted with a bionic hand ' /></a>
	<a href='/20180104/veneto-woman-is-first-in-italy-to-be-fitted-with-a-bionic-hand'><h2>Veneto woman is first in Italy to be fitted with a bionic hand </h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180103/family-killed-as-tanker-explodes-in-italy-motorway-crash'>Family killed as tanker explodes in Italy motorway crash</a></li><li><a href='/20180103/rome-mayor-seeks-immediate-trial-in-cronyism-case'>Rome mayor seeks immediate trial in cronyism case</a></li><li><a href='/20180104/italy-cruise-ship-hero-among-populist-party-hopefuls'>Italy cruise ship hero among populist party hopefuls</a></li><li><a href='/20180103/ferrari-pay-tribute-as-schumacher-turns-49'>Ferrari pay tribute as Schumacher turns 49</a></li><li><a href='/20180103/jewels-stolen-from-show-at-venices-doges-palace'>Qatar-owned jewels stolen from show at Venice's Doge's Palace</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-c73a58b660">
  <h2 class="col2-c73a58b660-title">Noticeboard</h2>
  <div class="col2-c73a58b660-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>04/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/129'>Best selling book: A Zany Slice of Tuscany</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/12</div>  <div class='col2-w-title'>    <a href='/noticeboard/127'>American for the Camino de Santiago in Italy</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/126'>An American Family in Italy</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>06/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/125'>A Expat Doctor Blogs About Italy</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='it_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) {
					(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
					t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
					})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108065/script.js');
				}
			}
		</script>

	</body>
</html>