<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20180210/ryanair-strike-causes-minor-disruption-in-italy' />
	<link rel='amphtml' href='https://www.thelocal.it/20180210/ryanair-strike-causes-minor-disruption-in-italy/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Ryanair strike causes minor disruption in Italy - The Local</title>
	<meta name='description' content='Work stoppages in Italy by Ryanair employees and air traffic controllers caused minimal disruption on Saturday.
' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.it/20180210/ryanair-strike-causes-minor-disruption-in-italy",
			"headline": "Ryanair strike causes minor disruption in Italy",
			"datePublished": "2018-02-10T14:44:44+01:00",
			"dateModified": "2018-02-10T14:44:44+01:00",
			"description": "Work stoppages in Italy by Ryanair employees and air traffic controllers caused minimal disruption on Saturday.",
			"keywords": ["ryanair","strike"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.it"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.it/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.it/userdata/images/article/4eef3c98aea995da81412b7fc27cb3a77da50972e2bea77fdb22506a9232649c.jpg",
				"width": 768,
				"height": 512
			},
			"articleBody": "<div>Ryanair workers -- not including pilots -- <a href=\"https://www.thelocal.it/20180210/italian-unions-call-for-ryanair-strike-on-saturday\">staged a four-hour strike</a> over their exclusion from contract negotiations with the Ireland-based budget airline, which is in talks with the pilots&#39; union ANPAC.</div><div>Personnel of Ryanair rivals Blue Panorama and Vueling also struck on Saturday. Blue Panorama workers stayed away for four hours, while air traffic controllers and Vueling employees launched an eight-hour strike.</div><div>None of the three airlines reported flight cancellations Saturday at Italy&#39;s main airports, and their websites reflected minimal disruption.</div><div>The three unions representing Ryanair workers -- Cgil, Cisl and Uil -- have called for \"serious negotiations\" on wages, contracts and guarantees for \"all categories of personnel\" in Italy.</div><div>Ryanair, contacted by AFP on Friday, refused to comment on \"rumours and speculation.\"</div><div>Ryanair suffered a turbulent end to 2017, forced to cancel 20,000 flights through to March 2018, mainly because of botched holiday scheduling for pilots.</div><div>The fiasco triggered pilots&#39; demands for better working conditions and representation, with some departing for other carriers.</div><div>The discontent also saw Ryanair hit by the first-ever strike action by pilots in its 32-year history, with German staff staging a short stoppage ahead of Christmas resulting in delays but no cancellations.</div><div>In December, Ryanair made moves to formally recognize unions, facing the threat of further strikes in Italy, Ireland and Portugal.</div>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/4eef3c98aea995da81412b7fc27cb3a77da50972e2bea77fdb22506a9232649c.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20180210/ryanair-strike-causes-minor-disruption-in-italy" />
		<meta property="og:title" content="Ryanair strike causes minor disruption in Italy" />
		<meta property="og:description" content="Work stoppages in Italy by Ryanair employees and air traffic controllers caused minimal disruption on Saturday.
" />
		<meta property="article:published_time" content="2018-02-10T14:44:44+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="Ryanair strike causes minor disruption in Italy" />
		<meta name="twitter:description" content="Work stoppages in Italy by Ryanair employees and air traffic controllers caused minimal disruption on Saturday.
" />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/4eef3c98aea995da81412b7fc27cb3a77da50972e2bea77fdb22506a9232649c.jpg" />
						<meta property='fb:pages' content='384349881653734' />
<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
		&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.it/20180210/ryanair-strike-causes-minor-disruption-in-italy",
    url: "https://www.thelocal.it/20180210/ryanair-strike-causes-minor-disruption-in-italy",
    maincontent: "div#article",
    title: "Ryanair strike causes minor disruption in Italy",
    pubdate: "2018-02-10T14:44:44+01:00",
    authors: "AFP",
    sections: "News>Travel & Tourism",
    tags: "ryanair, strike",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.it.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="italy" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a class="no_under">Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Italy's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalItaly'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalItaly'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/latium-rome/'>Jobs in Rome</a></li><li><a href='https://jobs.thelocal.com/jobs-in/lombardy-milano/'>Jobs in Milan</a></li><li><a href='https://jobs.thelocal.com/jobs-in/campania-naples/'>Jobs in Naples</a></li><li><a href='https://jobs.thelocal.com/jobs-in/piedmont-turin/'>Jobs in Turin</a></li>
		<li><a href='/jobs/'>All jobs in Italy</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Ryanair strike causes minor disruption in Italy</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>									</br><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
							</div>
			
			<div class="article-date" title="*Updated: 10 February 2018 14:44 CET+01:00">
				10 February 2018<br />
				14:44 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/ryanair' class='article-keyword'>ryanair</a><a href='/tag/strike' class='article-keyword'>strike</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Ryanair+strike+causes+minor+disruption+in+Italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Ryanair+strike+causes+minor+disruption+in+Italy&via=TheLocalItaly&url=https://www.thelocal.it/20180210/ryanair-strike-causes-minor-disruption-in-italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20180210/ryanair-strike-causes-minor-disruption-in-italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Ryanair strike causes minor disruption in Italy" alt="Ryanair strike causes minor disruption in Italy" src="/userdata/images/article/4eef3c98aea995da81412b7fc27cb3a77da50972e2bea77fdb22506a9232649c.jpg" />
						</div>
			<div class='article-photo-credit'>A Ryanair plane at Rome's Ciampino airport. Photo: Alberto Pizzoli/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>											</br><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
									</div>
								<div class="article-date">
					10 February 2018				</div>
				<div class="article-time">
					14:44 CET+01:00				</div>
			</div>

			<div id="article-description">
				Work stoppages in Italy by Ryanair employees and air traffic controllers caused minimal disruption on Saturday.
			</div>

			<div id='article-body'><div>
	Ryanair workers -- not including pilots -- <a href="https://www.thelocal.it/20180210/italian-unions-call-for-ryanair-strike-on-saturday">staged a four-hour strike</a> over their exclusion from contract negotiations with the Ireland-based budget airline, which is in talks with the pilots&#39; union ANPAC.</div>
<div>
	 </div>
<div>
	Personnel of Ryanair rivals Blue Panorama and Vueling also struck on Saturday. Blue Panorama workers stayed away for four hours, while air traffic controllers and Vueling employees launched an eight-hour strike.</div>
<div>
	 </div>
<div>
	None of the three airlines reported flight cancellations Saturday at Italy&#39;s main airports, and their websites reflected minimal disruption.</div>
<div>
	 </div>
<div>
	The three unions representing Ryanair workers -- Cgil, Cisl and Uil -- have called for "serious negotiations" on wages, contracts and guarantees for "all categories of personnel" in Italy.</div>
<div>
	 </div>
<div>
	Ryanair, contacted by AFP on Friday, refused to comment on "rumours and speculation."</div>
<div>
	 </div>
<div>
	Ryanair suffered a turbulent end to 2017, forced to cancel 20,000 flights through to March 2018, mainly because of botched holiday scheduling for pilots.</div>
<div>
	 </div>
<div>
	The fiasco triggered pilots&#39; demands for better working conditions and representation, with some departing for other carriers.</div>
<div>
	 </div>
<div>
	The discontent also saw Ryanair hit by the first-ever strike action by pilots in its 32-year history, with German staff staging a short stoppage ahead of Christmas resulting in delays but no cancellations.</div>
<div>
	 </div>
<div>
	In December, Ryanair made moves to formally recognize unions, facing the threat of further strikes in Italy, Ireland and Portugal.</div>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/ryanair' class='article-keyword'>ryanair</a><a href='/tag/strike' class='article-keyword'>strike</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Ryanair+strike+causes+minor+disruption+in+Italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Ryanair+strike+causes+minor+disruption+in+Italy&via=TheLocalItaly&url=https://www.thelocal.it/20180210/ryanair-strike-causes-minor-disruption-in-italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20180210/ryanair-strike-causes-minor-disruption-in-italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="kPYVasiWrc-d6f4baf64b">
	<h2 id="kPYVasiWrc-title">From our sponsors</h2>
	<div id="kPYVasiWrc-d6f4baf64b-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180131/volunteering-abroad-one-of-the-best-decisions-of-my-life-raleigh-international-tlccu'><img src='/userdata/images/article/e92f819a16d865b4e4171c6df433c7ae80630bd1d8525debc8f38c8cd08530dc.jpg' alt='' /></a>					<a href='/20180131/volunteering-abroad-one-of-the-best-decisions-of-my-life-raleigh-international-tlccu'><h2>Make a difference volunteering overseas in 2018</h2></a>
					<p>There's no better time than the start of a new year to help bring about positive change in the world. Find out why scores of young idealists are signing up to change people's lives for the better by volunteering abroad.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180122/the-one-underrated-thing-that-makes-any-relocation-easier-volvocars-tlccu'><img src='/userdata/images/article/fb4bc08241a1f231deb11b7196ffa7951ce5bd76fe79d4272ee72f5259a9cdc7.jpg' alt='' /></a>						<a href='/20180122/the-one-underrated-thing-that-makes-any-relocation-easier-volvocars-tlccu'><h2>The one underrated thing that makes any relocation easier</h2></a>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
		</script>
	</div>
		<div class="related-5007afda13">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180210/italian-unions-call-for-ryanair-strike-on-saturday'>
															<img src='/userdata/images/article/c304805245084889b10a89d721528259e8c4ab9fe8b59e24f9debb8d1d98b6d1.jpg' alt='' />
														</a>
							<a href='/20180210/italian-unions-call-for-ryanair-strike-on-saturday'><h2>Italian unions call for Ryanair strike on Saturday</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180111/ryanair-strike-italy-february'>
																	<img src='/userdata/images/article/586f6643f46b685d0fa8607ecad873df454e9c615ae3218de23a89474d8283c2.jpg' alt='' />
																</a>
								<a href='/20180111/ryanair-strike-italy-february'><h2>Ryanair braced for February strike by Italian unions</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171220/amazon-italy-second-strike'>
															<img src='/userdata/images/article/eb218e2a6e1bf8f47b4118f57d6ec8cb984f56eafa2f8f486b8267d6cb3d8052.jpg' alt='' />
														</a>
							<a href='/20171220/amazon-italy-second-strike'><h2>Amazon workers in Italy strike for second time in a month</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171215/ryanair-italy-strike-unions'>
																	<img src='/userdata/images/article/d4c38ae1c8302c76c347e5d20409e23c240ea431c3b72958d2359082f6ebf10b.jpg' alt='' />
																</a>
								<a href='/20171215/ryanair-italy-strike-unions'><h2>Ryanair's Italy staff call off strike after airline recognizes unions</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171213/italy-ryanair-strike-letter'><h2>Italian government slams Ryanair for warning staff not to strike</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171211/italy-doctors-strike-december-12-tuesday'><h2>Italy’s doctors go on strike all day Tuesday</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171207/ryanair-italy-strike-december-15'><h2>Ryanair's Italy staff threaten December strike</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171204/italy-moves-to-fine-ryanair-over-flight-chaos'><h2>Italy moves to fine Ryanair over flight chaos</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-5007afda13">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170420/nutella-anniversary-history-curious-facts'><img src='/userdata/images/article/31f7bc6503f6d8d7d71bef01d7cb2be5278a9902f62ecac41a39e6c1f46b9259.jpg' alt='' /></a>						<a href='/20170420/nutella-anniversary-history-curious-facts'><h2>The curious history behind Nutella, the world-famous spread</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170222/ten-italian-carnivals-to-explore-apart-from-venice'><img src='/userdata/images/article/32b68000785b0c9e9ac24742935a1466e0a7126dc58439a5d5a713e8b1e68ccd.jpg' alt='' /></a>							<a href='/20170222/ten-italian-carnivals-to-explore-apart-from-venice'><h2>Eight spectacular Italian carnivals to explore outside Venice</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170222/ten-italian-carnivals-to-explore-apart-from-venice'><img src='/userdata/images/article/32b68000785b0c9e9ac24742935a1466e0a7126dc58439a5d5a713e8b1e68ccd.jpg' alt='' /></a>						<a href='/20170222/ten-italian-carnivals-to-explore-apart-from-venice'><h2>Eight spectacular Italian carnivals to explore outside Venice</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180129/in-pictures-venices-spectacular-carnival-2018'><h2>IN PICTURES: Venice's iconic Carnival kicks off in style</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170203/21-mildly-interesting-facts-about-the-italian-language'><h2>21 mildly interesting facts about the Italian language</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170111/seven-italian-ways-to-beat-the-most-depressing-day-of-the-year'><h2>Seven very Italian ways to beat the January blues</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170111/seven-italian-ways-to-beat-the-most-depressing-day-of-the-year'><h2>Seven very Italian ways to beat the January blues</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180211/former-renault-f1-boss-flavio-briatore-gets-18-month-sentence-for-tax-fraud' class='headline-img'><img src='/userdata/images/article/2f725bf226419f606041d6684d9b6ce00ddff73521843365eb40069e96283567.jpg'
 alt='Former Renault F1 boss Flavio Briatore gets 18-month sentence for tax fraud' /></a>
	<a href='/20180211/former-renault-f1-boss-flavio-briatore-gets-18-month-sentence-for-tax-fraud'><h2>Former Renault F1 boss Flavio Briatore gets 18-month sentence for tax fraud</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180211/anti-fascist-protesters-rally-in-flashpoint-italian-town' class='headline-img'><img src='/userdata/images/article/9312490fb771905c6542c491e21293bebbc190ba649a858761a5c528c8663df6.jpg'
 alt='Anti-fascist protesters rally in flashpoint Italian town' /></a>
	<a href='/20180211/anti-fascist-protesters-rally-in-flashpoint-italian-town'><h2>Anti-fascist protesters rally in flashpoint Italian town</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180210/italian-unions-call-for-ryanair-strike-on-saturday' class='headline-img'><img src='/userdata/images/article/c304805245084889b10a89d721528259e8c4ab9fe8b59e24f9debb8d1d98b6d1.jpg'
 alt='Italian unions call for Ryanair strike on Saturday' /></a>
	<a href='/20180210/italian-unions-call-for-ryanair-strike-on-saturday'><h2>Italian unions call for Ryanair strike on Saturday</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180210/diesel-fashion-week-stunt-pokes-fun-at-knock-off-artists' class='headline-img'><img src='/userdata/images/article/efa08c5114f75f83828f17ed44461e1548e9b1a2cbefc0cf015f93e5ba134211.jpg'
 alt='Diesel Fashion Week stunt pokes fun at knock-off artists' /></a>
	<a href='/20180210/diesel-fashion-week-stunt-pokes-fun-at-knock-off-artists'><h2>Diesel Fashion Week stunt pokes fun at knock-off artists</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180209/songs-that-help-learn-italian' class='headline-img'><img src='/userdata/images/article/8e2ebcd5edb8c5be8d4480fd7b9b1626ee8f4cb7096066d6581c1183a2930e6b.jpg'
 alt='Seven songs that will help you learn Italian' /></a>
	<a href='/20180209/songs-that-help-learn-italian'><h2>Seven songs that will help you learn Italian</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20171215/what-you-need-to-know-about-italys-upcoming-2018-election'>What you need to know about Italy's 2018 election</a></li><li><a href='/20180208/sanremo-italian-music-festival-sting-shaggy-subjunctive'>Italy's Sanremo festival kicks off with Sting and a song about the subjunctive</a></li><li><a href='/20180209/songs-that-help-learn-italian'>Seven songs that will help you learn Italian</a></li><li><a href='/20180209/sicily-mafia-origins-citrus-fruits-scurvy-cosa-nostra'>Citrus fruits, scurvy and Cosa Nostra: Analyzing the origins of the Sicilian mafia</a></li><li><a href='/20180208/italy-birthrate-lowest-ever'>Italy is older than ever as birthrate falls to all-time low</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-82630bdd62">
  <h2 class="col2-82630bdd62-title">Noticeboard</h2>
  <div class="col2-82630bdd62-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>31/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/132'>Holiday in Genova</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/131'>ViewfromRome</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/130'>Elegant countryside villa near Pula, Sardinia</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/129'>Best selling book: A Zany Slice of Tuscany</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/12</div>  <div class='col2-w-title'>    <a href='/noticeboard/127'>American for the Camino de Santiago in Italy</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/126'>An American Family in Italy</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.it/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108065/script.js');
			
			tp = window["tp"] || [];
			tp.api.callApi('/access/list', {}, function(response) {
				$.each( response.data, function( key, value ) {
					if(value.granted){
						_gscq.push(['targeting','isPaid', true]);
						return false;
					}
				});
			});
		</script>


<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>