<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20180425/strong-earthquake-in-italy-molise-abruzzo' />
	<link rel='amphtml' href='https://www.thelocal.it/20180425/strong-earthquake-in-italy-molise-abruzzo/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Strong earthquake reported in central Italy - The Local</title>
	<meta name='description' content='There were reports of a powerful earthquake in central Italy just before midday on Wednesday, with witnesses saying it was felt in several parts of Molise and Abruzzo.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/364c211d022b77daa8c35bb9be4cdb2939d7790b67bfab2bb583ccdbb72469e9.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20180425/strong-earthquake-in-italy-molise-abruzzo" />
		<meta property="og:title" content="Strong earthquake reported in central Italy" />
		<meta property="og:description" content="There were reports of a powerful earthquake in central Italy just before midday on Wednesday, with witnesses saying it was felt in several parts of Molise and Abruzzo." />
		<meta property="article:published_time" content="2018-04-25T13:01:08+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="Strong earthquake reported in central Italy" />
		<meta name="twitter:description" content="There were reports of a powerful earthquake in central Italy just before midday on Wednesday, with witnesses saying it was felt in several parts of Molise and Abruzzo." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/364c211d022b77daa8c35bb9be4cdb2939d7790b67bfab2bb583ccdbb72469e9.jpg" />
						<meta property='fb:pages' content='384349881653734' />
<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'IT checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'IT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'IT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'IT offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"/>
</noscript>

			<script>
			  var _ain = {
			    id: "2147",
			    postid: "https://www.thelocal.it/20180425/strong-earthquake-in-italy-molise-abruzzo",
			    url: "https://www.thelocal.it/20180425/strong-earthquake-in-italy-molise-abruzzo",
			    maincontent: "div#article",
			    title: "Strong earthquake reported in central Italy",
			    pubdate: "2018-04-25T13:01:08+02:00",
			    authors: "The Local",
			    sections: "News>National",
			    tags: "earthquake, Molise, Abruzzo, Le Marche",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.it.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.it.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_banner_1', [300, 75], 'it_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="italy" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a class="no_under">Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Italy's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members"><span id="header-link-text">Sign up for our free <b>This week in Italy</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>					</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalItaly'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalItaly'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/latium-rome/'>Jobs in Rome</a></li><li><a href='https://jobs.thelocal.com/jobs-in/lombardy-milano/'>Jobs in Milan</a></li><li><a href='https://jobs.thelocal.com/jobs-in/campania-naples/'>Jobs in Naples</a></li><li><a href='https://jobs.thelocal.com/jobs-in/piedmont-turin/'>Jobs in Turin</a></li>
		<li><a href='/jobs/'>All jobs in Italy</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Strong earthquake reported in central Italy</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>									</br><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
							</div>
			
			<div class="article-date" title="*Updated: 25 April 2018 13:01 CEST+02:00">
				25 April 2018<br />
				13:01 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/earthquake' class='article-keyword'>earthquake</a><a href='/tag/molise' class='article-keyword'>molise</a><a href='/tag/abruzzo' class='article-keyword'>abruzzo</a><a href='/tag/le+marche' class='article-keyword'>le marche</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Strong+earthquake+reported+in+central+Italy&body=https://www.thelocal.it/20180425/strong-earthquake-in-italy-molise-abruzzo', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Strong+earthquake+reported+in+central+Italy&via=TheLocalItaly&url=https://www.thelocal.it/20180425/strong-earthquake-in-italy-molise-abruzzo', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20180425/strong-earthquake-in-italy-molise-abruzzo', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Strong earthquake reported in central Italy" alt="Strong earthquake reported in central Italy" src="/userdata/images/article/364c211d022b77daa8c35bb9be4cdb2939d7790b67bfab2bb583ccdbb72469e9.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: agiampiccolo/<a href="http://www.ansa.it/molise/notizie/2018/04/25/forte-scossa-di-terremoto-in-molise_537aa013-bc7f-41f1-a3aa-a7de9db35ec3.html">DepositPhotos</a></div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>											</br><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
									</div>
								<div class="article-date">
					25 April 2018				</div>
				<div class="article-time">
					13:01 CEST+02:00				</div>
			</div>

			<div id="article-description">
				There were reports of a powerful earthquake in central Italy just before midday on Wednesday, with witnesses saying it was felt in several parts of Molise and Abruzzo.			</div>

			<div id='article-body'><p>
	According to Italy&#39;s National Institute of Geophysics and Volcanology (INGV), the quake measured 4.2 on the Richter scale and its epicentre was around a kilometer from the small town of Acquaviva di Collecroce, in the province of Campobasso in Molise. </p>
<div>
	<blockquote class="twitter-tweet" data-lang="en">
		<p dir="ltr" lang="ro">
			<a href="https://twitter.com/hashtag/terremoto?src=hash&ref_src=twsrc%5Etfw">#terremoto</a> Ml:4.2 25-04-2018 09:48:42 UTC UTC Lat=41.86 Lon=14.76 Prof=31Km Zona=1 km SE Acquaviva Collecroce (CB) <a href="https://t.co/nxxGul8Wnw">https://t.co/nxxGul8Wnw</a> <a href="https://t.co/UCd7QOfgcu">pic.twitter.com/UCd7QOfgcu</a></p>
		— INGVterremoti (@INGVterremoti) <a href="https://twitter.com/INGVterremoti/status/989089710592192515?ref_src=twsrc%5Etfw">April 25, 2018</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js">
	</script></div>
<p>
	<a href="http://www.ansa.it/molise/notizie/2018/04/25/forte-scossa-di-terremoto-in-molise_537aa013-bc7f-41f1-a3aa-a7de9db35ec3.html" target="_blank">Ansa</a> spoke to people in tears in nearby San Giacomo degli Schiavoni, who said they had fled their houses.</p>
<p>
	According to the news agency, the tremor was felt the length of the region&#39;s coast, up to Pescara in Abruzzo and as far south as Puglia. </p>
<p>
	One reader told The Local that people felt it inland, too, including in Gissi and San Buono. </p>
<p>
	No damage has been reported so far. The fire service said it had not received any requests for emergency rescues, but was preparing ground teams and helicopters as a precaution.</p>
<ul style="caret-color: rgb(33, 33, 33); color: rgb(33, 33, 33); font-family: Roboto, Arial, sans-serif; font-size: 16px;">
	<li>
		<strong><a href="https://www.thelocal.it/20161028/which-areas-of-italy-have-the-highest-risk-of-earthquakes" style="text-decoration: none; color: rgb(21, 101, 192);">Which areas of Italy have the highest risk of earthquakes?</a></strong></li>
	<li>
		<strong><a href="https://www.thelocal.it/20170822/a-long-history-of-destructive-earthquakes-in-italy" style="text-decoration: none; color: rgb(21, 101, 192);">A long history of destructive earthquakes in Italy</a></strong></li>
	<li>
		<strong><a href="https://www.thelocal.it/20170317/after-the-earthquakes-we-must-pull-together-and-show-that-central-italy-is-open-for-business">&#39;After the earthquakes, we must pull together and show that central Italy is open for business&#39;</a></strong></li>
</ul>
<p>
	"We were so scared because the tremor was very strong, intense," one witness in Termoli, on the Molise coast, told <a href="http://www.repubblica.it/cronaca/2018/04/25/news/molise_forte_scossa_di_terremoto-194774764/" target="_blank">La Repubblica</a>. "At first we heard a slight rumble, which bit by bit got more intense, then the quake: things started falling from the shelves and bookcase and the house shook."</p>
<p>
	While residents were understandably panicked, there are no reports of injuries in Termoli or the surrounding areas, according to Mayor Angelo Sbrocca, who said the situation was "reasonably calm, if you can say that when you&#39;ve just had a 4.2 earthquake". </p>
<p>
	Earlier on Wednesday a 3.5-magnitude earthquake was recorded between Muccia and Pieve Torina, further north  in the province of Macerata, in the Marche region. </p>
<p>
	<a href="https://www.thelocal.it/20180410/earthquake-central-italy-macerata-marche-damage-ingv" target="_blank">An earthquake measuring 4.6</a> hit the same province two weeks ago, damaging buildings and prompting schools to close. No one was reported injured, but Italy&#39;s seismic experts said judged it "fairly likely" that more tremors would follow.</p>
<p>
	Marche was hit by <a href="https://www.thelocal.it/20160824/live-many-dead-in-central-italy-earthquake" target="_blank">a deadly earthquake in August 2016</a> and sustained further damage, though no more casualties, from <a href="https://www.thelocal.it/20161031/italy-quakes-leave-15000-homeless" target="_blank">a second series of tremors</a> – Italy&#39;s most powerful in decades – two months later. </p>
<p>
	The quakes have been followed by thousands of aftershocks since and scores of residents remain in emergency accommodation.</p>
<p>
	<i>More to come.</i></p>
</div>		</div>

		
		<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/earthquake' class='article-keyword'>earthquake</a><a href='/tag/molise' class='article-keyword'>molise</a><a href='/tag/abruzzo' class='article-keyword'>abruzzo</a><a href='/tag/le+marche' class='article-keyword'>le marche</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Strong+earthquake+reported+in+central+Italy&body=https://www.thelocal.it/20180425/strong-earthquake-in-italy-molise-abruzzo', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Strong+earthquake+reported+in+central+Italy&via=TheLocalItaly&url=https://www.thelocal.it/20180425/strong-earthquake-in-italy-molise-abruzzo', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20180425/strong-earthquake-in-italy-molise-abruzzo', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="fDhmnrscxA-c78bf585fd">
	<h2 id="fDhmnrscxA-title">From our sponsors</h2>
	<div id="fDhmnrscxA-c78bf585fd-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180418/the-key-to-making-the-most-of-your-assignment-abroad-allianzcare-tlccu'><img src='/userdata/images/article/5eaf757eadfaee8bdf213b714441956a26e763116a788734c113b0d1cdb048ed.jpg' alt='' /></a>					<div>
						<a href='/20180418/the-key-to-making-the-most-of-your-assignment-abroad-allianzcare-tlccu'><h2>The key to making the most of your assignment abroad</h2></a>
						<p>Learn more about what employers can do to best support expat workers and their families.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180412/good-for-a-girl-the-women-proving-football-isnt-out-of-their-league-uefa-tlccu'><img src='/userdata/images/article/0a9535caf9c31dd2d6ff4ac8dfbb6ffdba83a0f184e7ddedaf8a233f2f268372.jpg' alt='' /></a>						<div><a href='/20180412/good-for-a-girl-the-women-proving-football-isnt-out-of-their-league-uefa-tlccu'><h2>Meet the Norwegian who's scored more Champions League goals than Ronaldo</h2></a></div>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-dc00a8fea1">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180412/deer-in-bakery-video-ortona-abruzzo-italy'>
															<img src='/userdata/images/article/82ce8cdfa2b8b7e785590417ed694b8ad5e4f7848710ef22f4adb6a7e13f0c88.jpg' alt='' />
														</a>
							<div><a href='/20180412/deer-in-bakery-video-ortona-abruzzo-italy'><h2>Deer gets lost, wanders into Italian bakery</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180410/earthquake-central-italy-macerata-marche-damage-ingv'>
																	<img src='/userdata/images/article/e8d1161386ca361cc96c6b32f637cc06b685bdad442342b3e405d6b605019770.jpg' alt='' />
																</a>
								<div><a href='/20180410/earthquake-central-italy-macerata-marche-damage-ingv'><h2>Earthquake in central Italy: Traffic disruption, schools closed, damage to buildings</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180314/italy-art-police-recover-works-stolen-from-quake-hit-churches'>
															<img src='/userdata/images/article/63fac332ed811fece473081ff1f118595241c62d160989a57c6fcc8fe450aac9.jpg' alt='' />
														</a>
							<div><a href='/20180314/italy-art-police-recover-works-stolen-from-quake-hit-churches'><h2>Italy's art police recover works stolen from quake-hit churches</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180228/earthquake-hit-laquila-residents-silvio-berlusconi-recovery-election'>
																	<img src='/userdata/images/article/315e5beeb74886b7a1a24a3449a9dfd30ac11445cb74f8d9d627202441e659ba.jpg' alt='' />
																</a>
								<div><a href='/20180228/earthquake-hit-laquila-residents-silvio-berlusconi-recovery-election'><h2>Why many residents of quake-hit L'Aquila are still grateful to Berlusconi</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180118/italy-rigopiano-hotel-avalanche-anniversary'><h2>Italy marks one year since deadly Rigopiano avalanche</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20171204/strong-tremor-strikes-near-amatrice'><h2>Strong tremor strikes near Amatrice</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20171030/one-year-on-norcia-remembers-powerful-earthquake'><h2>One year on: Norcia remembers powerful earthquake</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20171026/italian-property-of-the-week-undiscovered-abruzzo'><h2>Italian property of the week: A stone home in undiscovered Abruzzo</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-dc00a8fea1">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170425/seven-faces-of-the-italian-resistance-movement-whose-stories-you-should-know'><img src='/userdata/images/article/268ace32e7a73b7fa7485872e6df1c43458e1d28fd9a064c15e59a4892dcf346.jpg' alt='' /></a>						<div><a href='/20170425/seven-faces-of-the-italian-resistance-movement-whose-stories-you-should-know'><h2>Seven faces of the Italian resistance whose stories you should know</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170901/the-twelve-ways-speaking-italian-will-mess-up-your-english'><img src='/userdata/images/article/76a06fce5454dd625e81a008811beb2e11d4d86ade4223fdbb46ce803f0ad4b4.jpg' alt='' /></a>							<div><a href='/20170901/the-twelve-ways-speaking-italian-will-mess-up-your-english'><h2>The 12 ways speaking Italian will mess up your English</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180420/netflix-italian-tv-series-film'><img src='/userdata/images/article/c24d9776e3d7fc12c533956a1d5d15c9c9f0db51ac4c537ea5c0ecefd2df672e.jpg' alt='' /></a>						<div><a href='/20180420/netflix-italian-tv-series-film'><h2>Netflix announces three original Italian projects</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180420/best-companies-to-work-for-in-italy-according-to-italians'><h2>The best companies to work for in Italy, according to Italians</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20160609/five-italian-novels-you-should-read-to-understand-italy'><h2>Five must-read novels that will transport you to Italy</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180419/being-bilingual-has-made-me-a-more-creative-writer'><h2>'Being bilingual has made me a more creative writer'</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20170714/magical-places-travel-italy-locations-belong-in-a-fairy-tale-stunning-photography'><h2>13 places in Italy that look like they belong in a fairy tale</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='it_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170425/seven-faces-of-the-italian-resistance-movement-whose-stories-you-should-know' class='headline-img'><img src='/userdata/images/article/268ace32e7a73b7fa7485872e6df1c43458e1d28fd9a064c15e59a4892dcf346.jpg'
 alt='Seven faces of the Italian resistance whose stories you should know' /></a>
	<a href='/20170425/seven-faces-of-the-italian-resistance-movement-whose-stories-you-should-know'><h2>Seven faces of the Italian resistance whose stories you should know</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180425/italy-five-star-democratic-party-government' class='headline-img'><img src='/userdata/images/article/e2cbf489efb8e07a405509b3136494590f1db7b2281dc5ae01f70fc76deffa78.jpg'
 alt='Italy takes baby steps towards a Five Star-Democratic Party government' /></a>
	<a href='/20180425/italy-five-star-democratic-party-government'><h2>Italy takes baby steps towards a Five Star-Democratic Party government</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180425/sana-cheema-pakistan-italian-woman-honour-killing' class='headline-img'><img src='/userdata/images/article/b6094c92d2c62c3a492a70a3cdfa5d022be3e20998df2dab9720098f66603b9e.jpg'
 alt='Pakistani police investigate claims Italian woman was victim of &#039;honour killing&#039;' /></a>
	<a href='/20180425/sana-cheema-pakistan-italian-woman-honour-killing'><h2>Pakistani police investigate claims Italian woman was victim of 'honour killing'</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180425/italy-cannot-fly-alfie-evans-to-rome-for-further-treatment-court-rules' class='headline-img'><img src='/userdata/images/article/08b32e7e9ddb1ddda20a04e23cd4acbc23e64c765381167cf8f0fad2e48236b2.jpg'
 alt='Italy can&#039;t fly Alfie Evans to Rome for further treatment, court rules' /></a>
	<a href='/20180425/italy-cannot-fly-alfie-evans-to-rome-for-further-treatment-court-rules'><h2>Italy can't fly Alfie Evans to Rome for further treatment, court rules</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20160425/what-is-italys-liberation-day-all-about-giorno-liberazione-partisans-nazi-fascist-milan-uprising-italian-republic-public-holiday' class='headline-img'><img src='/userdata/images/article/999131dfdd97aa5b0f5d3680df1fe58bca328274422c8c86667dfbcf830d78fe.jpg'
 alt='What is Italy&#039;s Liberation Day all about?' /></a>
	<a href='/20160425/what-is-italys-liberation-day-all-about-giorno-liberazione-partisans-nazi-fascist-milan-uprising-italian-republic-public-holiday'><h2>What is Italy's Liberation Day all about?</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170901/the-twelve-ways-speaking-italian-will-mess-up-your-english'>The 12 ways speaking Italian will mess up your English</a></li><li><a href='/20160425/what-is-italys-liberation-day-all-about-giorno-liberazione-partisans-nazi-fascist-milan-uprising-italian-republic-public-holiday'>What is Italy's Liberation Day all about?</a></li><li><a href='/20170425/seven-faces-of-the-italian-resistance-movement-whose-stories-you-should-know'>Seven faces of the Italian resistance whose stories you should know</a></li><li><a href='/20180423/italy-nonna-giuseppina-projetto-second-oldest-person-in-the-world'>Italian nonna becomes the world's second oldest person</a></li><li><a href='/20180423/france-to-send-more-police-to-italy-border-after-clashes-with-protesters'>France to send more police to Italy border after clashes with protesters</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-90f68157d4">
  <h2 class="col2-90f68157d4-title">Noticeboard</h2>
  <div class="col2-90f68157d4-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>10/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/137'>BLOGSPOT Ranks GrandVoyageItaly.com 7th Best Italy Blog!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/03</div>  <div class='col2-w-title'>    <a href='/noticeboard/135'>Experience Italian village life on Lake Como</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a class="facebook" href="https://www.facebook.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>

		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.it/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108065/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>