<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20180808/italy-cuts-growth-deficit-forecast' />
	<link rel='amphtml' href='https://www.thelocal.it/20180808/italy-cuts-growth-deficit-forecast/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Italy cuts growth, deficit forecast - The Local</title>
	<meta name='description' content='Italy on Wednesday cut its forecasts for both economic growth and its public finances this year and next year, potentially lining it up for a clash with Brussels.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.it/20180808/italy-cuts-growth-deficit-forecast",
			"headline": "Italy cuts growth, deficit forecast",
			"datePublished": "2018-08-08T16:29:00+02:00",
			"dateModified": "2018-08-08T15:46:17+02:00",
			"description": "Italy on Wednesday cut its forecasts for both economic growth and its public finances this year and next year, potentially lining it up for a clash with Brussels.",
			"keywords": ["deficit","Giovanni Tria","EU"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.it"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.it/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.it/userdata/images/article/110ee0ad2568e8195f5389ff738509cb935ab8c282547807a81869def7f7a735.jpg",
				"width": 768,
				"height": 512
			},
			"articleBody": "<p><span style=\"font-size:16px;\"><span style=\"font-family: arial, sans-serif;\">In an interview with the business daily <a href=\"http://www.ilsole24ore.com/art/notizie/2018-08-08/intervista-tria-reddito-cittadinanza-e-flat-tax-primi-passi-una-riforma-generale-resteremo-vincoli-ue-112803.shtml?uuid=AEo63HYF\">Il Sole 24 Ore</a>, Economy Minister </span><span style=\"font-family: arial, sans-serif;\">Giovanni Tria said he now expected the country&#39;s gross domestic product to </span><span style=\"font-family: arial, sans-serif;\">expand by 1.2 percent this year, down from the 1.5 percent forecast by the </span><span style=\"font-family: arial, sans-serif;\">previous government. </span></span></p><p><span style=\"font-size:16px;\"><span style=\"font-family: arial, sans-serif;\">And GDP growth next year was only set to come out at 1.0-1.1 percent, </span><span style=\"font-family: arial, sans-serif;\">instead of the previous prediction of 1.4 percent, he said. </span></span></p><p><span style=\"font-size:16px;\"><span style=\"font-family: arial, sans-serif;\">The Bank of Italy, the European Commission and the International Monetary </span><span style=\"font-family: arial, sans-serif;\">Fund (IMF) have already lowered their forecasts for the eurozone&#39;s </span><span style=\"font-family: arial, sans-serif;\">third-biggest economy.</span></span></p><p><span style=\"font-size:16px;\"><span style=\"font-family: arial, sans-serif;\">Tria said that slower growth would likely inflate Italy&#39;s public deficit, </span><span style=\"font-family: arial, sans-serif;\">which the previous centre-left administration had predicted would amount to </span><span style=\"font-family: arial, sans-serif;\">1.6 percent of GDP in 2018 and 0.8 percent in 2019, with a balanced budget </span><span style=\"font-family: arial, sans-serif;\">projected for 2020.</span></span></p><p><span style=\"font-size:16px;\"><span style=\"font-family: arial, sans-serif;\">Under EU rules, member states are not allowed to run up deficits in excess </span><span style=\"font-family: arial, sans-serif;\">of 3.0 percent of output.</span></span></p><p><span style=\"font-size:16px;\"><span style=\"font-family: arial, sans-serif;\">\"The slowdown alone would bring the deficit (ratio) to 1.2 percent in </span><span style=\"font-family: arial, sans-serif;\">2019,\" Tria said.</span></span></p><p><span style=\"font-size:16px;\"><span style=\"font-family: arial, sans-serif;\">\"We are in dialogue with the European Commission,\" he added. </span></span></p><p><span style=\"font-size:16px;\"><span style=\"font-family: arial, sans-serif;\">When Tria presents his 2019 budget in September or October, he will have to t</span><span style=\"font-family: arial, sans-serif;\">ake great care not to scare financial markets, while at the same time </span><span style=\"font-family: arial, sans-serif;\">appearing to uphold the anti-austerity pledges of the new populist coalition </span><span style=\"font-family: arial, sans-serif;\">government, made up of the Five-Star Movement and the League parties. </span></span></p><p><span style=\"font-size:16px;\"><span style=\"font-family: arial, sans-serif;\">Tria said it was \"in the interests of both Italy and the European </span><span style=\"font-family: arial, sans-serif;\">Commission not to create financial instability\".</span></span></p><p><span style=\"font-size:16px;\"><span style=\"font-family: arial, sans-serif;\">But he insisted Rome would continue to bring down its deficit. </span></span></p><p><span style=\"font-size:16px;\"><span style=\"font-family: arial, sans-serif;\">\"There will be a slowdown compared to the trend forecast a few months ago. </span><span style=\"font-family: arial, sans-serif;\">But what counts is that (deficit) reduction is not in question,\" he said.</span></span></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/110ee0ad2568e8195f5389ff738509cb935ab8c282547807a81869def7f7a735.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20180808/italy-cuts-growth-deficit-forecast" />
		<meta property="og:title" content="Italy cuts growth, deficit forecast" />
		<meta property="og:description" content="Italy on Wednesday cut its forecasts for both economic growth and its public finances this year and next year, potentially lining it up for a clash with Brussels." />
		<meta property="article:published_time" content="2018-08-08T16:29:00+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="Italy cuts growth, deficit forecast" />
		<meta name="twitter:description" content="Italy on Wednesday cut its forecasts for both economic growth and its public finances this year and next year, potentially lining it up for a clash with Brussels." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/110ee0ad2568e8195f5389ff738509cb935ab8c282547807a81869def7f7a735.jpg" />
						<meta property='fb:pages' content='384349881653734' />
	<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'IT checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'IT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'IT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'IT offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="0b5a6681bb88822d8aee6505661105f0"/>

			<script>
			  var _ain = {
			    id: "2147",
			    postid: "https://www.thelocal.it/20180808/italy-cuts-growth-deficit-forecast",
			    url: "https://www.thelocal.it/20180808/italy-cuts-growth-deficit-forecast",
			    maincontent: "div#article",
			    title: "Italy cuts growth, deficit forecast",
			    pubdate: "2018-08-08T16:29:00+02:00",
			    authors: "AFP",
			    sections: "News",
			    tags: "deficit, Giovanni Tria, EU",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.it.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.it.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_banner_1', [300, 75], 'it_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['deficit','giovanni tria','eu']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="italy" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

		// Analytics tagging of Members only
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('send', 'event', 'Members', 'thelocal." . $country_2 . "', window.location.href);
				ga('theLocalNetwork.send', 'event', 'Members', 'thelocal." . $country_2 . "', window.location.href);
			}
		}]);

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a class="no_under">Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Italy's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>This week in Italy</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalItaly'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalItaly'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
								<li><a href='/feeds/rss.php'><svg class='menubar-social-icon' viewBox="0 0 6.4 6.4">
									<g transform="translate(-0.8,-0.8)">
										<circle cx="2" cy="6" r="1" />
										<path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z" />
										<path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z" />
										</g></svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
		<li><a href='/members'>Newsletters</a></li>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalItaly'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalItaly'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
				<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/search/#/init?loc=rome/'>Jobs in Rome</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=milan/'>Jobs in Milan</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=naples/'>Jobs in Naples</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=turin/'>Jobs in Turin</a></li>
		<li><a href='/jobs/'>All jobs in Italy</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
		<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a><br /><br /></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
					<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
			</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Italy cuts growth, deficit forecast</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>									<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
							</div>
			
			<div class="article-date" title="*Updated: 8 August 2018 15:46 CEST+02:00">
				8 August 2018<br />
				16:29 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/deficit' class='article-keyword'>deficit</a><a href='/tag/giovanni+tria' class='article-keyword'>giovanni tria</a><a href='/tag/eu' class='article-keyword'>eu</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Italy+cuts+growth%2C+deficit+forecast&body=https://www.thelocal.it/20180808/italy-cuts-growth-deficit-forecast', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italy+cuts+growth%2C+deficit+forecast&via=TheLocalItaly&url=https://www.thelocal.it/20180808/italy-cuts-growth-deficit-forecast', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20180808/italy-cuts-growth-deficit-forecast', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20180808%2Fitaly-cuts-growth-deficit-forecast&title=Italy+cuts+growth%2C+deficit+forecast&summary=Italy+on+Wednesday+cut+its+forecasts+for+both+economic+growth+and+its+public+finances+this+year+and+next+year%2C+potentially+lining+it+up+for+a+clash+with+Brussels.&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Italy cuts growth, deficit forecast" alt="Italy cuts growth, deficit forecast" src="/userdata/images/article/110ee0ad2568e8195f5389ff738509cb935ab8c282547807a81869def7f7a735.jpg" />
						</div>
			<div class='article-photo-credit'>Italy's Finance Minister Giovanni Tria at a EU Eurozone Finance Ministers meeting at the European Council last month. Riccardo Pareggiani / AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>											<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
									</div>
								<div class="article-date">
					8 August 2018				</div>
				<div class="article-time">
					16:29 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Italy on Wednesday cut its forecasts for both economic growth and its public finances this year and next year, potentially lining it up for a clash with Brussels.			</div>

			
			<div id='article-body'><p>
	<span style="font-size:16px;"><span style="font-family: arial, sans-serif;">In an interview with the business daily <a href="http://www.ilsole24ore.com/art/notizie/2018-08-08/intervista-tria-reddito-cittadinanza-e-flat-tax-primi-passi-una-riforma-generale-resteremo-vincoli-ue-112803.shtml?uuid=AEo63HYF">Il Sole 24 Ore</a>, Economy Minister </span><span style="font-family: arial, sans-serif;">Giovanni Tria said he now expected the country&#39;s gross domestic product to </span><span style="font-family: arial, sans-serif;">expand by 1.2 percent this year, down from the 1.5 percent forecast by the </span><span style="font-family: arial, sans-serif;">previous government. </span></span></p>
<p>
	<span style="font-size:16px;"><span style="font-family: arial, sans-serif;">And GDP growth next year was only set to come out at 1.0-1.1 percent, </span><span style="font-family: arial, sans-serif;">instead of the previous prediction of 1.4 percent, he said. </span></span></p>
<p>
	<span style="font-size:16px;"><span style="font-family: arial, sans-serif;">The Bank of Italy, the European Commission and the International Monetary </span><span style="font-family: arial, sans-serif;">Fund (IMF) have already lowered their forecasts for the eurozone&#39;s </span><span style="font-family: arial, sans-serif;">third-biggest economy.</span></span></p>
<p>
	<span style="font-size:16px;"><span style="font-family: arial, sans-serif;">Tria said that slower growth would likely inflate Italy&#39;s public deficit, </span><span style="font-family: arial, sans-serif;">which the previous centre-left administration had predicted would amount to </span><span style="font-family: arial, sans-serif;">1.6 percent of GDP in 2018 and 0.8 percent in 2019, with a balanced budget </span><span style="font-family: arial, sans-serif;">projected for 2020.</span></span></p>
<p>
	<span style="font-size:16px;"><span style="font-family: arial, sans-serif;">Under EU rules, member states are not allowed to run up deficits in excess </span><span style="font-family: arial, sans-serif;">of 3.0 percent of output.</span></span></p>

<p>
	<span style="font-size:16px;"><span style="font-family: arial, sans-serif;">"The slowdown alone would bring the deficit (ratio) to 1.2 percent in </span><span style="font-family: arial, sans-serif;">2019," Tria said.</span></span></p>
<p>
	<span style="font-size:16px;"><span style="font-family: arial, sans-serif;">"We are in dialogue with the European Commission," he added. </span></span></p>
<p>
	<span style="font-size:16px;"><span style="font-family: arial, sans-serif;">When Tria presents his 2019 budget in September or October, he will have to t</span><span style="font-family: arial, sans-serif;">ake great care not to scare financial markets, while at the same time </span><span style="font-family: arial, sans-serif;">appearing to uphold the anti-austerity pledges of the new populist coalition </span><span style="font-family: arial, sans-serif;">government, made up of the Five-Star Movement and the League parties. </span></span></p>
<p>
	<span style="font-size:16px;"><span style="font-family: arial, sans-serif;">Tria said it was "in the interests of both Italy and the European </span><span style="font-family: arial, sans-serif;">Commission not to create financial instability".</span></span></p>
<p>
	<span style="font-size:16px;"><span style="font-family: arial, sans-serif;">But he insisted Rome would continue to bring down its deficit. </span></span></p>
<p>
	<span style="font-size:16px;"><span style="font-family: arial, sans-serif;">"There will be a slowdown compared to the trend forecast a few months ago. </span><span style="font-family: arial, sans-serif;">But what counts is that (deficit) reduction is not in question," he said.</span></span></p>
</div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>This week in Italy</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/deficit' class='article-keyword'>deficit</a><a href='/tag/giovanni+tria' class='article-keyword'>giovanni tria</a><a href='/tag/eu' class='article-keyword'>eu</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Italy+cuts+growth%2C+deficit+forecast&body=https://www.thelocal.it/20180808/italy-cuts-growth-deficit-forecast', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italy+cuts+growth%2C+deficit+forecast&via=TheLocalItaly&url=https://www.thelocal.it/20180808/italy-cuts-growth-deficit-forecast', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20180808/italy-cuts-growth-deficit-forecast', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20180808%2Fitaly-cuts-growth-deficit-forecast&title=Italy+cuts+growth%2C+deficit+forecast&summary=Italy+on+Wednesday+cut+its+forecasts+for+both+economic+growth+and+its+public+finances+this+year+and+next+year%2C+potentially+lining+it+up+for+a+clash+with+Brussels.&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180807/questions-answers-bologna-italy-truck-explosion'>Four questions and answers after deadly Bologna truck explosion</a></li><li><a href='/20180806/tanker-explodes-on-the-road-near-bologna-airport'>Tanker explodes on the road near Bologna airport</a></li><li><a href='/20180807/death-evacuations-landslide-courmayeur-italy-val-ferret'>Two dead, 100 evacuated after landslides in northern Italian town</a></li><li><a href='/20180806/three-deaths-in-venice-this-weekend-raise-fears-over-boat-safety'>Three deaths in Venice this weekend raise fears over boat safety</a></li><li><a href='/20180803/lost-italian-submarine-found-after-100-years'>Italian submarine sunk in First World War found more than 100 years later</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="UPaibQFCLd-c9a738a980">
	<h2 id="UPaibQFCLd-title">From our sponsors</h2>
	<div id="UPaibQFCLd-c9a738a980-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180719/the-service-saving-the-day-for-dog-owners-living-abroad-dogbuddy-tlccu'><img src='/userdata/images/article/7f9190bd2a0a7ff7173a1451a5523e83b130430a6d9fb026da3cdc8e4b356b9b.jpg' alt='' /></a>					<div>
						<a href='/20180719/the-service-saving-the-day-for-dog-owners-living-abroad-dogbuddy-tlccu'><h2>The smart service saving the day for dog owners living abroad</h2></a>
						<p>No more last minute panic about who will take care of your dog if you need to go away.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180718/the-undergraduate-programme-that-prepares-students-for-an-international-business-career-escpeurope-tlccu'><img src='/userdata/images/article/3806b22b8d80e77dead09cffd2fe85c2a595e21aa01eab805568118ca6649ca4.jpg' alt='' /></a>						<div><a href='/20180718/the-undergraduate-programme-that-prepares-students-for-an-international-business-career-escpeurope-tlccu'><h2>The undergraduate programme preparing students for an international business career </h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180712/five-traps-to-avoid-when-transferring-money-to-and-from-the-uk-hargreaveslansdown-tlccu'><img src='/userdata/images/article/43220f43fa91913d56b7b9bfb0c2ccb38f63817ea157b0e51f8385d6ed9eb981.jpg' alt='' /></a>							<div><a href='/20180712/five-traps-to-avoid-when-transferring-money-to-and-from-the-uk-hargreaveslansdown-tlccu'><h2>Five traps to avoid when transferring money to and from the UK</h2></a></div>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-ac8096e973">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180724/italy-agrees-to-continue-accepting-rescued-migrants'>
															<img src='/userdata/images/article/e3a2f176b0df35f912ca3467db15b52776f0cf51b649a505f57213f356df0fe1.jpg' alt='' />
														</a>
							<div><a href='/20180724/italy-agrees-to-continue-accepting-rescued-migrants'><h2>Italy agrees to continue accepting rescued migrants</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180720/italy-and-libya-reject-new-eu-migrant-strategy'>
																	<img src='/userdata/images/article/2bcb6f68b9978cd9285e85594a8d9acad9a5d93faa3eaf777453349c42b06b89.jpg' alt='' />
																</a>
								<div><a href='/20180720/italy-and-libya-reject-new-eu-migrant-strategy'><h2>Italy and Libya reject new EU migrant strategy</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180710/new-migrant-processing-centres-in-eu-must-avoid-inhumanity-of-hotspots-in-greece-and-italy'>
															<img src='/userdata/images/article/9ff50c3f49e9979e182e8de24c95147eb8c9b7d286d98d0a38169ff1b1659bdb.jpg' alt='' />
														</a>
							<div><a href='/20180710/new-migrant-processing-centres-in-eu-must-avoid-inhumanity-of-hotspots-in-greece-and-italy'><h2>Opinion: 'New EU migrant processing centres must avoid inhumanity of 'hotspots' in Greece and Italy'</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180703/wikipedia-italy-blackout-eu-copyright-directive-reform'>
																	<img src='/userdata/images/article/02cf1e30616179920d152f74aaedcb492801b8061b108458df72adcf18fccace.jpg' alt='' />
																</a>
								<div><a href='/20180703/wikipedia-italy-blackout-eu-copyright-directive-reform'><h2>Wikipedia Italy goes dark to protest EU copyright reform</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180628/italy-veto-eu-summmit-migration'><h2>Italy threatens to veto EU statement on migration</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180622/italy-doubles-down-on-anti-migrant-stance-ahead-of-eu-summit'><h2>Italy doubles down on anti-migrant stance ahead of EU summit</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180621/italy-will-dare-to-say-no-to-eu-on-migrants-matteo-salvini'><h2>Italy will 'dare to say no' to EU on migrants: Matteo Salvini</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180615/rejected-migrant-ship-is-symbol-of-eus-failure'><h2>Rejected migrant ship is 'symbol of EU's failure'</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-ac8096e973">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170713/how-to-survive-expat-tourist-an-italian-summer-holiday'><img src='/userdata/images/article/b8d5f9f3006922e8997b5e5cd0faa1384f86fef48e2d160590f99b92a2383fb5.jpg' alt='' /></a>						<div><a href='/20170713/how-to-survive-expat-tourist-an-italian-summer-holiday'><h2>How to survive an Italian summer</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170622/how-to-keep-cool-like-an-ancient-roman-heatwave-summer-italy'><img src='/userdata/images/article/4d91b64f3467302c56c8047e852a010f048e118200ec7a4d4c8b27ae319c0e64.jpg' alt='' /></a>							<div><a href='/20170622/how-to-keep-cool-like-an-ancient-roman-heatwave-summer-italy'><h2>How to keep cool like an Ancient Roman in Italy's summer heat</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180713/how-to-make-the-most-of-summer-in-rome'><img src='/userdata/images/article/27aedd1f858d64ffeca5b1ea63340cabc753b4d88e28c887af9e912776256a5e.jpg' alt='' /></a>						<div><a href='/20180713/how-to-make-the-most-of-summer-in-rome'><h2>Ten ways to make the most of summer in Rome</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170201/twelve-dialect-words-youll-need-to-know-to-survive-in-rome'><h2>Twelve dialect words to help you sound like a local in Rome</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20170706/ten-of-italys-most-beautiful-lakes-travel'><h2>Summer travel: Ten of Italy's most beautiful lakes</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180718/the-one-dessert-you-have-to-try-in-each-of-italys-regions'><h2>The one dessert you have to try in each of Italy's regions</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180717/five-great-amusement-parks-to-visit-with-your-kids-in-italy'><h2>Five great amusement parks to take the family to in Italy</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='it_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
					<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180808/farm-workers-protest-in-italy-after-migrant-crash-deaths' class='headline-img'><img src='/userdata/images/article/070b13a85b1c44a8780ec4651f316cb97d8f6be24e48652f6cf69e49d1c4ef69.jpg'
 alt='Farm workers protest in Italy after migrant crash deaths' /></a>
	<a href='/20180808/farm-workers-protest-in-italy-after-migrant-crash-deaths'><h2>Farm workers protest in Italy after migrant crash deaths</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180808/anti-vaxxers-unwelcome-says-gelateria-owner' class='headline-img'><img src='/userdata/images/article/74d0e48219d8f7ac046125c5005826a79918628908d6cbf11c87699dd29226ea.jpg'
 alt='Anti-vaxxers not welcome here, says gelateria owner' /></a>
	<a href='/20180808/anti-vaxxers-unwelcome-says-gelateria-owner'><h2>Anti-vaxxers not welcome here, says gelateria owner</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180808/italian-police-bust-bone-breaking-insurance-fraud-gangs' class='headline-img'><img src='/userdata/images/article/92c5556fad1db5689ead9185665fae4982b220d7969e061de4f45743a20a0314.jpg'
 alt='Italian police bust bone-breaking insurance fraud gangs' /></a>
	<a href='/20180808/italian-police-bust-bone-breaking-insurance-fraud-gangs'><h2>Italian police bust bone-breaking insurance fraud gangs</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180808/inquiry-launched-after-train-announcement-tells-gypsies-to-get-off' class='headline-img'><img src='/userdata/images/article/c5c154d6fcbc091c850eb18abce0a7c5834065334e45424840c902a405a1a18b.jpg'
 alt='Inquiry launched after train announcement tells &#039;gypsies&#039; to &#039;get off&#039;' /></a>
	<a href='/20180808/inquiry-launched-after-train-announcement-tells-gypsies-to-get-off'><h2>Inquiry launched after train announcement tells 'gypsies' to 'get off'</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180808/outrage-after-venice-caf-charges-43-for-two-coffees-and-water' class='headline-img'><img src='/userdata/images/article/8001ffc1a1d9a318c26f8c5b4f49054c9bf425feca64db911480179e839ae302.jpg'
 alt='Outrage after Venice caf&eacute; charges tourist &euro;43 for two coffees and water' /></a>
	<a href='/20180808/outrage-after-venice-caf-charges-43-for-two-coffees-and-water'><h2>Outrage after Venice café charges tourist €43 for two coffees and water</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180807/questions-answers-bologna-italy-truck-explosion'>Four questions and answers after deadly Bologna truck explosion</a></li><li><a href='/20180806/tanker-explodes-on-the-road-near-bologna-airport'>Tanker explodes on the road near Bologna airport</a></li><li><a href='/20180807/death-evacuations-landslide-courmayeur-italy-val-ferret'>Two dead, 100 evacuated after landslides in northern Italian town</a></li><li><a href='/20180806/three-deaths-in-venice-this-weekend-raise-fears-over-boat-safety'>Three deaths in Venice this weekend raise fears over boat safety</a></li><li><a href='/20180803/lost-italian-submarine-found-after-100-years'>Italian submarine sunk in First World War found more than 100 years later</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-041980b526">
  <h2 class="col2-041980b526-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-041980b526-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/facilities-manager-in-munich-bavaria-de/'>Facilities Manager</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/senior-receptionist-in-munich-bavaria-de/'>Senior Receptionist</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-manager-mf-in-berlin-de/'>Sales Manager (m/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/educational-professionals-native-english-kindergarten-teachers-mf-in-munich-bavaria-de/'>Educational Professionals & Native English Kindergarten Teachers (M/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-berlin-in-berlin-berlin-de/'>Business Development Manager: Berlin</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-paris-in-paris-%c3%aele-de-france-fr/'>Business Development Manager: Paris</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/kindergartenreception-teacher-in-heilbronn-baden-w%c3%bcrttemberg-de/'>Kindergarten/Reception Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/admissions-officer-in-munich-bavaria-de/'>Admissions Officer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sport-health-teacher-in-stockholm-stockholm-county-se/'>Sewing Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/early-years-educator-in-munich-bavaria-de/'>Early Years Educator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CY</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/german-speaking-customer-support-representative-in-limassol-cy/'>German Speaking Customer Support Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/app-web-product-manager-for-europenslargest-online-marketplace-in-vienna-vienna-at/'>App / Web Product Manager for one of  Europe´s largest online marketplace</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/senior-software-tester-qa-for-europenslargest-online-marketplace-in-vienna-vienna-at/'>Senior Software Tester (QA) for one of  Europe´s largest online marketplace</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secretaryadministrative-assistant-vn1844-in-darmstadt-hesse-de/'>Secretary/Administrative Assistant (VN1844)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-consultant-in-oslo-no/'>Sales Consultant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>BG</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/a-leading-company-located-in-bulgaria-is-looking-for-and-talented-sales-agents-to-join-our-team-in-sofia-bg/'>Sales Agents: Bulgaria</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>ES</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/hr-generalist-business-partner-in-barcelona-catalonia-es/'>HR Generalist / Business Partner</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/translator-project-manager-in-k%c3%b6ln-north-rhine-westphalia-de/'>Translator / Project Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/personalized-internet-assessor-work-remotely-in-nationwide-se/'>Personalized Internet Assessor (Work Remotely)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/security-officers-mf-germany-in-nationwide-de/'>Security Officers (m/f), Germany</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	
<div class="col2-041980b526">
  <h2 class="col2-041980b526-title">Noticeboard</h2>
  <div class="col2-041980b526-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>07/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/146'>Custom Engravibg</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/145'>custom engraving</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/144'>I am looking for work in italy/eu for long term.</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>29/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/143'>Themed Discussions per SKYPE on Sundays</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/142'>Full Time Position Wanted</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>15/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/141'>Abruzzo in Italy Website </a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>

				
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>



	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108065/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>