<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20181114/italy-risks-eu-sanctions-by-sticking-to-debt-happy-budget' />
	<link rel='amphtml' href='https://www.thelocal.it/20181114/italy-risks-eu-sanctions-by-sticking-to-debt-happy-budget/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Italy risks EU sanctions by sticking to debt-happy budget - The Local</title>
	<meta name='description' content='Italy&#039;s government defied the European Commission on Tuesday by sticking to its big-spending budget plan, risking financial sanctions in a high-stakes standoff with Brussels.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/4c56f69b76a5c887a564ffeb15ab5afc5779db8b5f4e944df32f64eee195c109.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20181114/italy-risks-eu-sanctions-by-sticking-to-debt-happy-budget" />
		<meta property="og:title" content="Italy risks EU sanctions by sticking to debt-happy budget" />
		<meta property="og:description" content="Italy's government defied the European Commission on Tuesday by sticking to its big-spending budget plan, risking financial sanctions in a high-stakes standoff with Brussels." />
		<meta property="article:published_time" content="2018-11-14T09:02:59+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="Italy risks EU sanctions by sticking to debt-happy budget" />
		<meta name="twitter:description" content="Italy's government defied the European Commission on Tuesday by sticking to its big-spending budget plan, risking financial sanctions in a high-stakes standoff with Brussels." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/4c56f69b76a5c887a564ffeb15ab5afc5779db8b5f4e944df32f64eee195c109.jpg" />
						<meta property='fb:pages' content='384349881653734' />
	<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (window.location.search.indexOf('utm_source=sinews') < 0) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'IT checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'IT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'IT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'IT offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2147",
			    postid: "https://www.thelocal.it/20181114/italy-risks-eu-sanctions-by-sticking-to-debt-happy-budget",
			    url: "https://www.thelocal.it/20181114/italy-risks-eu-sanctions-by-sticking-to-debt-happy-budget",
			    maincontent: "div#article",
			    title: "Italy risks EU sanctions by sticking to debt-happy budget",
			    pubdate: "2018-11-14T09:02:59+01:00",
			    authors: "AFP",
			    sections: "News>Politics",
			    tags: "budget, EU, Europe, economy, politics",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.it.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			//s.src = '//tags-cdn.deployads.com/a/thelocal.it.js';
			s.src = '//www.thelocal.se/assets/common/js/sortable.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_banner_1', [300, 75], 'it_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['budget','eu','europe','economy','politics']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="italy" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a class="no_under">Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>	
					<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Italy's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>
											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>This week in Italy</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
								<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Italy'><span>Jobs in Italy</span></a></li><li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalItaly'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalItaly'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Milan'>Milan</a></li>
			<li><a href='/tag/Naples'>Naples</a></li>
			<li><a href='/tag/Turin'>Turin</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/members/register'>Newsletter sign-up</a></li>
		<li><a href='/members/update'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
		<li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="#"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Italy risks EU sanctions by sticking to debt-happy budget</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>									<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
							</div>
			
			<div class="article-date" title="*Updated: 14 November 2018 09:03 CET+01:00">
				14 November 2018<br />
				09:02 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/budget' class='article-keyword'>budget</a><a href='/tag/eu' class='article-keyword'>eu</a><a href='/tag/europe' class='article-keyword'>europe</a><a href='/tag/economy' class='article-keyword'>economy</a><a href='/tag/politics' class='article-keyword'>politics</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Italy+risks+EU+sanctions+by+sticking+to+debt-happy+budget&body=https://www.thelocal.it/20181114/italy-risks-eu-sanctions-by-sticking-to-debt-happy-budget', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italy+risks+EU+sanctions+by+sticking+to+debt-happy+budget&via=TheLocalItaly&url=https://www.thelocal.it/20181114/italy-risks-eu-sanctions-by-sticking-to-debt-happy-budget', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20181114/italy-risks-eu-sanctions-by-sticking-to-debt-happy-budget', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20181114%2Fitaly-risks-eu-sanctions-by-sticking-to-debt-happy-budget&title=Italy+risks+EU+sanctions+by+sticking+to+debt-happy+budget&summary=Italy%27s+government+defied+the+European+Commission+on+Tuesday+by+sticking+to+its+big-spending+budget+plan%2C+risking+financial+sanctions+in+a+high-stakes+standoff+with+Brussels.&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Italy risks EU sanctions by sticking to debt-happy budget" alt="Italy risks EU sanctions by sticking to debt-happy budget" src="/userdata/images/article/4c56f69b76a5c887a564ffeb15ab5afc5779db8b5f4e944df32f64eee195c109.jpg" />
						</div>
			<div class='article-photo-credit'>Italian Prime Minister Giuseppe Conte (C) with his deputies Luigi Di Maio (L) and Matteo Salvini (R). Photo: Filippo Monteforte/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>											<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
									</div>
								<div class="article-date">
					14 November 2018				</div>
				<div class="article-time">
					09:02 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Italy's government defied the European Commission on Tuesday by sticking to its big-spending budget plan, risking financial sanctions in a high-stakes standoff with Brussels.<div id='fade-box'></div></div>			</div>

			
			<div id='article-body'><div id='premium-container'><p>
	Despite pressure from the European Commission, which rejected Rome&#39;s budget outright last month in a first for the EU, Italian Deputy Prime Minister Luigi Di Maio vowed to stand firm on the country&#39;s anti-austerity plans.</p>
<p>
	"The budget will not change, neither in its balance sheet nor in its growth forecast. We have the conviction that this is the budget needed for the country to get going again," Di Maio, who leads the anti-establishment Five Star Movement (M5S), said on Tuesday evening after a ministerial meeting.</p>
<p>
	M5S and its coalition partner, the League, insist the budget will help kickstart growth in the eurozone&#39;s third largest economy and reduce the public debt and deficit. League head Matteo Salvini, who is also a deputy prime minister, vowed on Monday to put his back into "defending the budget, as if it were a rugby scrum".</p>
<p>
	The Commission had given Italy until Tuesday to make changes to its 2019 plans and warned non-compliance could activate the "excessive deficit procedure" (EDP), a complicated process that could lead to fines and possibly provoke a strong, adverse market reaction.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.it/20181108/eu-predicts-italys-deficit-will-soar-next-year">EU predicts Italy&#39;s deficit will soar next year</a></strong></p>
<p>
	Italy intends to run a public deficit of 2.4 percent of gross domestic product in 2019 -- three times the target of the government&#39;s centre-left predecessor -- and one of 2.1 percent in 2020. But Brussels forecasts Italy&#39;s deficit will reach 2.9 percent of GDP in 2019 and hit 3.1 percent in 2020 -- breaching the EU&#39;s 3.0 percent limit.</p>
<p>
	While Rome targets economic growth of 1.5 percent, Brussels anticipates just 1.2 percent, putting Italy at the bottom of the EU table. The IMF forecasts growth of 1.0 percent for 2020 and was sceptical of Italy&#39;s reform programme in its latest report on the country.</p>
<p>
	Italy&#39;s Economy Minister Giovanni Tria has accused Brussels of getting its sums wrong. It would be "suicide" to try to reduce the deficit to the previous goal of 0.8 percent of GDP, he has said, insisting "we must get out of the trap of weak growth".</p>
<p>
	The big problem is Italy&#39;s public debt, now a huge €2.3 trillion, or 131 percent of Italy&#39;s GDP -- way above the 60 percent EU ceiling.</p>
<p>
	The fine for refusing to review the budget could correspond to 0.2 percent of Italy&#39;s GDP -- about €3.4 billion.</p>

<p>
	<strong><img alt="" src="https://www.thelocal.it/userdata/images/article/b0bb1a579e76c4a50d1a99b72674ef993ab652e9e2ba968a6ee251859ac3ace4.jpg" style="max-width: 640px; width: 100%;" /></strong><br />
	<span style="font-size:10px;"><i>A ticking &#39;debt clock&#39; in Milan. Photo: Filippo Monteforte/AFP</i></span></p>
<p>
	European Economics Commissioner Pierre Moscovici has said he hopes a compromise can be found to avoid sanctions. Speaking on Tuesday to the European Parliament, German Chancellor Angela Merkel said the EU wanted to reach out to Italy, a founding member.</p>
<p>
	"But Italy also adopted the many rules that we now all have in common," she added.</p>
<p>
	The European Commission "will make the first step to move Italy into EDP" after a debt update expected on November 21st, said Lorenzo Codogno, former chief economist at the Italian Treasury Department.</p>
<p>
	The country will likely be given three to six months to prepare correction plans, after which nothing will happen until a new Commission takes up office at the end of next year following European Parliament elections, he said.</p>
<p>
	"The true guardians of fiscal discipline will be, as usual, financial markets," he said.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.it/20181108/italians-rush-to-put-money-into-swiss-banks-as-budget-fears-grow">Italians rush to put money into Swiss banks as budget fears grow</a></strong></p>
<p>
	All eyes are now on the "spread" -- the difference between yields on ten-year Italian government debt compared with those in Germany -- which has more than doubled since May, when negotiations to form the coalition government in Rome began. Uneasy investors have already cost the taxpayer an additional €1.5 billion in interest over the past six months.</p>
<p>
	A wider fear is that stress in Italy could spread to other European countries which are only just recovering from the eurozone debt crisis.</p>
<p>
	"We do not expect a crisis that would lead to a loss of market access," said Agnese Ortolani, analyst at The Economist Intelligence Unit.</p>
<p>
	But the country&#39;s debt and the weakness of its banking sector mean "Italy would be too large to rescue without massive ECB support in the event of a large-scale financial crisis," she said. </p>
<p>
	<strong>READ ALSO: </strong></p>
<ul>
	<li>
		<strong><a href="https://www.thelocal.it/20181017/here-are-the-main-things-included-in-italys-peoples-budget">Here are the main things included in Italy&#39;s &#39;people&#39;s budget&#39;</a></strong></li>
	<li>
		<strong><a href="https://www.thelocal.it/20181025/italys-budget-clash-with-brussels-what-you-need-to-know" style="text-decoration-line: none; color: rgb(21, 101, 192);">Italy&#39;s budget battle with Brussels: What you need to know</a></strong></li>
	<li>
		<a href="https://www.thelocal.it/20181109/italy-vows-to-keep-the-euro-despite-budget-standoff-with-brussels"><strong>Italy vows to keep the euro despite budget standoff</strong></a></li>
</ul>
<p>
	<strong><img alt="" src="https://www.thelocal.it/userdata/images/article/ce3a5c17394fd9a007766b365f612af87c6e32b8ddb90410e6a1ba15de9da207.jpg" style="max-width: 640px; width: 100%;" /></strong><br />
	<span style="font-size:10px;"><i>Photo: Gerard Cerles/AFP</i></span></p>
<p>
	<i>By AFP&#39;s Ella Ide</i></p>
</div></div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>This week in Italy</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/budget' class='article-keyword'>budget</a><a href='/tag/eu' class='article-keyword'>eu</a><a href='/tag/europe' class='article-keyword'>europe</a><a href='/tag/economy' class='article-keyword'>economy</a><a href='/tag/politics' class='article-keyword'>politics</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Italy+risks+EU+sanctions+by+sticking+to+debt-happy+budget&body=https://www.thelocal.it/20181114/italy-risks-eu-sanctions-by-sticking-to-debt-happy-budget', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italy+risks+EU+sanctions+by+sticking+to+debt-happy+budget&via=TheLocalItaly&url=https://www.thelocal.it/20181114/italy-risks-eu-sanctions-by-sticking-to-debt-happy-budget', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20181114/italy-risks-eu-sanctions-by-sticking-to-debt-happy-budget', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20181114%2Fitaly-risks-eu-sanctions-by-sticking-to-debt-happy-budget&title=Italy+risks+EU+sanctions+by+sticking+to+debt-happy+budget&summary=Italy%27s+government+defied+the+European+Commission+on+Tuesday+by+sticking+to+its+big-spending+budget+plan%2C+risking+financial+sanctions+in+a+high-stakes+standoff+with+Brussels.&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180515/renting-in-italy-the-vocabulary-you-need-to-know'>Renting in Italy: the crucial vocabulary you need to know</a></li><li><a href='/20181113/eu-publishes-contingency-plan-for-no-deal-brexit'>EU's 'no-deal' Brexit plan spells out bad news for British travellers</a></li><li><a href='/20181111/thousands-rally-in-rome-against-salvinis-draconian-migrant-policies'>Thousands rally in Rome over Italy's 'anti-migrant' decree</a></li><li><a href='/20181112/huge-white-truffle-sells-for-85000-at-italian-auction'>Huge white truffle sells for €85,000 at Italian auction</a></li><li><a href='/20181112/italian-word-of-the-day-accidenti'>Italian word of the day: 'Accidenti'</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>

<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="KFBIGpkESc-a8a28d629c">
	<h2 id="KFBIGpkESc-title">From our sponsors</h2>
	<div id="KFBIGpkESc-a8a28d629c-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20181026/the-unexpected-way-an-mba-kickstarts-an-international-career-em-lyon-tlccu'><img src='/userdata/images/article/7524ef2240c4dce555a25d580e41ad476f7705f3b1a47514eea604b7ece114b9.jpg' alt='' /></a>					<div>
						<a href='/20181026/the-unexpected-way-an-mba-kickstarts-an-international-career-em-lyon-tlccu'><h2>'How I landed my dream job working at an international NGO'</h2></a>
						<p>Two MBA graduates from EMLYON Business School explain how their studies helped them to land their dream jobs working for international organisations.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20181031/sses-executive-mba-students-jet-off-to-silicon-valley-sse-mba-tlccu'><img src='/userdata/images/article/46f5d719d86b563aa886d7761fdd6c2bc55afa4202b4510ac222748b24d21a73.jpg' alt='' /></a>						<div><a href='/20181031/sses-executive-mba-students-jet-off-to-silicon-valley-sse-mba-tlccu'><h2>'What I learned from a week in Silicon Valley'</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20181102/the-masters-programmes-that-make-you-more-employable-linkoping-university-tlccu'><img src='/userdata/images/article/92c42cf044172bbc7547f18ada23035ad85ae1a0ebe63d7c56255084d858b9da.jpg' alt='' /></a>							<div><a href='/20181102/the-masters-programmes-that-make-you-more-employable-linkoping-university-tlccu'><h2>The master’s programmes that make you more employable</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20181106/not-just-a-pretty-place-10-extraordinary-facts-about-swedens-dazzling-high-coast-high-coast-invest-tlccu'><img src='/userdata/images/article/10fc2d9c58bf5d999aced9ec11508a05143f5fcb8c67d9b7e74015585fc139ee.jpg' alt='' /></a>						<div><a href='/20181106/not-just-a-pretty-place-10-extraordinary-facts-about-swedens-dazzling-high-coast-high-coast-invest-tlccu'><h2>Not just a pretty place: 10 extraordinary facts about Sweden's dazzling High Coast</h2></a></div>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-dbce92a041">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20181113/protests-across-italy-over-government-attacks-on-freedom-of-the-press'>
															<img src='/userdata/images/article/0b34caed7b478bb5e8fe5d85cf97fb66281677787248fe9becbb79e24512a02b.jpg' alt='' />
														</a>
							<div><a href='/20181113/protests-across-italy-over-government-attacks-on-freedom-of-the-press'><h2>Protests across Italy over government attacks on press freedom</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20181113/italy-evicts-immigrants-from-rome-camp'>
																	<img src='/userdata/images/article/9c84fcc7ffd51567c85d86785ef1e492db8495cf178e9f5b2db85faa79fa2734.jpg' alt='' />
																</a>
								<div><a href='/20181113/italy-evicts-immigrants-from-rome-camp'><h2> Italian police evict immigrants from Rome camp</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20181113/italian-word-of-the-day-tamtam'>
															<img src='/userdata/images/article/389048e3b94102511c2331c49d73eef9bfc30bb3c8f3707e504e3ab826736214.jpg' alt='' />
														</a>
							<div><a href='/20181113/italian-word-of-the-day-tamtam'><h2>Italian word of the day: 'Tamtam'</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20181113/italy-chocolate-pernigotti-turkey'>
																	<img src='/userdata/images/article/b5aea1532a1c647422c41329fc51a5ba55cced241f817248a1d5011abf165172.jpg' alt='' />
																</a>
								<div><a href='/20181113/italy-chocolate-pernigotti-turkey'><h2>Italy faces losing iconic chocolate maker Pernigotti to Turkey</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180515/renting-in-italy-the-vocabulary-you-need-to-know'><h2>Renting in Italy: the crucial vocabulary you need to know</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181113/italy-set-to-defy-eu-as-budget-deadline-looms'><h2>Italy set to defy EU as budget deadline looms</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181113/italy-promises-crackdown-on-violence-against-football-refs'><h2>Italy promises crackdown on violence against football refs</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181112/italian-president-defends-free-press-after-government-ministers-insult-journalists'><h2>Italian president defends free press after government ministers insult journalists</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-dbce92a041">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20150911/the-ultimate-a-to-z-guide-of-dating-an-italian'><img src='/userdata/images/article/ad6e7ed8bf6be5bb71f297d7e9aa19993a2f2bf9a63f4dbc30f8b26e7896d48c.jpg' alt='' /></a>						<div><a href='/20150911/the-ultimate-a-to-z-guide-of-dating-an-italian'><h2>The A to Z guide to dating an Italian </h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20181102/how-to-buy-a-house-in-italy'><img src='/userdata/images/article/326a90a08c945241c6b7d694ed3003c7aca407c859df4840886b04703b1e5e29.jpg' alt='' /></a>							<div><a href='/20181102/how-to-buy-a-house-in-italy'><h2>How to buy a house in Italy</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171025/10-pasta-facts'><img src='/userdata/images/article/bd0ba29736a25bbb26eda009e829832070374a1c8c1a4a6cd115dd2b94ba3999.jpg' alt='' /></a>						<div><a href='/20171025/10-pasta-facts'><h2>Ten surprising pasta facts in honour of Italy’s favourite food</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181018/where-do-all-the-english-speakers-live-in-italy'><h2>Where do all the English speakers live in Italy?</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181012/quiz-how-well-do-you-know-your-italian-proverbs'><h2>QUIZ: How well do you know your Italian proverbs?</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181010/the-15-absolute-worst-things-about-living-in-italy'><h2>The 15 absolute worst things about living in Italy</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181003/how-to-become-italian-citizenship-guide'><h2>How to become Italian: A guide to getting citizenship</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='it_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h1 id="todays-headlines-title">Related articles</h1>
					<div class='panel todays-headlines'>
								<a href="/20181109/italy-vows-to-keep-the-euro-despite-budget-standoff-with-brussels" class='headline-img'>
										<img src="/userdata/images/article/606b57a80a2b28700af998fed8ad8406311279ee65437776ff7b578304e9deae.jpg" alt=" Italy vows to keep the euro despite budget standoff with Brussels"/>
									</a>
								<a href="/20181109/italy-vows-to-keep-the-euro-despite-budget-standoff-with-brussels"><h2> Italy vows to keep the euro despite budget standoff with Brussels</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181109/italy-slams-eus-deficit-warning" class='headline-img'>
										<img src="/userdata/images/article/92ec351c13a7f7c321712de898060f504cd95392f9953c9c5577c2e89b7e4d83.jpg" alt="Italy slams EU&#039;s deficit warning"/>
									</a>
								<a href="/20181109/italy-slams-eus-deficit-warning"><h2>Italy slams EU's deficit warning</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181108/italians-rush-to-put-money-into-swiss-banks-as-budget-fears-grow" class='headline-img'>
										<img src="/userdata/images/article/3289967457ff545acfb8d44adb2a50dafbdaba3360a09076cb2a1c4063b63bcd.jpg" alt="Italians rush to put money into Swiss banks as budget fears grow"/>
									</a>
								<a href="/20181108/italians-rush-to-put-money-into-swiss-banks-as-budget-fears-grow"><h2>Italians rush to put money into Swiss banks as budget fears grow</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181108/eu-predicts-italys-deficit-will-soar-next-year" class='headline-img'>
										<img src="/userdata/images/article/a371ceaa0ab87a1d02a9bca613fb9ec4c2f6a179188195149b521bb343d43c81.jpg" alt="EU predicts Italy&#039;s deficit will soar next year"/>
									</a>
								<a href="/20181108/eu-predicts-italys-deficit-will-soar-next-year"><h2>EU predicts Italy's deficit will soar next year</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181030/italys-pm-shrugs-off-slow-econom" class='headline-img'>
										<img src="/userdata/images/article/0468ef0a964a34c65074ceb2d5e001355660aac994bdcbd8d8647e7999edbf59.jpg" alt="&#039;&#039;It was expected&#039;: Italy&#039;s PM shrugs off flatlining economy"/>
									</a>
								<a href="/20181030/italys-pm-shrugs-off-slow-econom"><h2>''It was expected': Italy's PM shrugs off flatlining economy</h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180515/renting-in-italy-the-vocabulary-you-need-to-know'>Renting in Italy: the crucial vocabulary you need to know</a></li><li><a href='/20181113/eu-publishes-contingency-plan-for-no-deal-brexit'>EU's 'no-deal' Brexit plan spells out bad news for British travellers</a></li><li><a href='/20181111/thousands-rally-in-rome-against-salvinis-draconian-migrant-policies'>Thousands rally in Rome over Italy's 'anti-migrant' decree</a></li><li><a href='/20181112/huge-white-truffle-sells-for-85000-at-italian-auction'>Huge white truffle sells for €85,000 at Italian auction</a></li><li><a href='/20181112/italian-word-of-the-day-accidenti'>Italian word of the day: 'Accidenti'</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-4f29c8468f">
  <h2 class="col2-4f29c8468f-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-4f29c8468f-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/digital-marketing-manager-membership-and-jobs-in-stockholm-county-se/'>Digital Marketing Manager (Membership and Jobs)</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/teaching-assistant-part-time-in-hamburg-de/'>Teaching Assistant</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/senior-account-manager-team-spain-in-berlin-de/'>Senior Account Manager Team Spain</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/uk-project-leader-for-sports-betting-and-sports-web-sites-in-stockholm-stockholm-county-se/'>UK project leader for sports betting and sports web sites</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-teacher-of-mathematics-in-munich-bavaria-de/'>Secondary Teacher of Mathematics</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-teacher-of-biology-and-chemistry-full-time-in-frankfurt-am-main-hesse-de/'>Secondary Teacher of Biology and Chemistry  (Full-time)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CZ</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-in-prague-praha-cz/'>Customer service</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/country-technical-representative-in-vienna-at/'>Electrical Engineer (Country Technical Representative)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/java-academy-for-swedbank-in-stockholm-county-se/'>Java Academy for Swedbank</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-manager-for-the-sweden-market-in-nationwide-se/'>sales representative based in Sweden</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/store-manager-for-notino-vienna-donauzentrum-in-vienna-at/'>Store Manager for Notino - Vienna Donauzentrum</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-representative-for-emg-international-in-stockholm-stockholm-county-se/'>Sales Representative for EMG International</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/full-stack-developer-mf-in-berlin-de/'>Full Stack Developer (m/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/java-backend-developer-api-team-mf-in-berlin-de/'>Java Backend Developer - API Team (m/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/support-manager-in-oslo-no/'>Support Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-success-manager-in-oslo-no/'>Customer Success Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	
<div class="col2-4f29c8468f">
  <h2 class="col2-4f29c8468f-title">Noticeboard</h2>
  <div class="col2-4f29c8468f-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>06/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/155'>A Tuscan Dream</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/10</div>  <div class='col2-w-title'>    <a href='/noticeboard/153'>Barbarossa and the Towers of Italy</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/10</div>  <div class='col2-w-title'>    <a href='/noticeboard/152'>Evening of Prosecco and Social Media Strategy</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/151'>algarve portugal mountain plot with container home for sale!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/150'>Semi-detached house perfect for B&B</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>28/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/149'>Cheap Moto 50cc upwards or Vespa secondhand</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108065/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>