<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20190114/cesare-battisti-returned-to-italy-bolivia-brazil' />
	<link rel='amphtml' href='https://www.thelocal.it/20190114/cesare-battisti-returned-to-italy-bolivia-brazil/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>'Italy is waiting': fugitive Cesare Battisti to return to Italy after nearly 40 years - The Local</title>
	<meta name='description' content='Former communist militant Cesare Battisti was due to land in Rome on Monday after an international police squad tracked the Italian down and arrested him in Bolivia, ending almost four decades on the run.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/137dd4d72fb9ff921a5abc679535f459ac27cf9ab82cabb97a22eae07a2c3e60.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20190114/cesare-battisti-returned-to-italy-bolivia-brazil" />
		<meta property="og:title" content="'Italy is waiting': fugitive Cesare Battisti to return to Italy after nearly 40 years" />
		<meta property="og:description" content="Former communist militant Cesare Battisti was due to land in Rome on Monday after an international police squad tracked the Italian down and arrested him in Bolivia, ending almost four decades on the run." />
		<meta property="article:published_time" content="2019-01-14T08:53:14+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="'Italy is waiting': fugitive Cesare Battisti to return to Italy after nearly 40 years" />
		<meta name="twitter:description" content="Former communist militant Cesare Battisti was due to land in Rome on Monday after an international police squad tracked the Italian down and arrested him in Bolivia, ending almost four decades on the run." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/137dd4d72fb9ff921a5abc679535f459ac27cf9ab82cabb97a22eae07a2c3e60.jpg" />
						<meta property='fb:pages' content='384349881653734' />
	<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (window.location.search.indexOf('utm_source=sinews') < 0) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'IT checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'IT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'IT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'IT offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2147",
			    postid: "https://www.thelocal.it/20190114/cesare-battisti-returned-to-italy-bolivia-brazil",
			    url: "https://www.thelocal.it/20190114/cesare-battisti-returned-to-italy-bolivia-brazil",
			    maincontent: "div#article",
			    title: "\'Italy is waiting\': fugitive Cesare Battisti to return to Italy after nearly 40 years",
			    pubdate: "2019-01-14T08:53:14+01:00",
			    authors: "AFP",
			    sections: "News>International",
			    tags: "Cesare Battisti, Brazil, Bolivia, arrest, murder, Years of Lead",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.it.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.it.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_banner_1', [300, 75], 'it_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['cesare battisti','brazil','bolivia','arrest','murder','years of lead']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="italy" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a class="no_under">Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<label id="header-link-icon"><a href="/members/register/"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>	
					<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Italy's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>
											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>This week in Italy</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
								<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Italy'><span>Jobs in Italy</span></a></li><li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalItaly'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalItaly'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Milan'>Milan</a></li>
			<li><a href='/tag/Naples'>Naples</a></li>
			<li><a href='/tag/Turin'>Turin</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/members/register'>Newsletter sign-up</a></li>
		<li><a href='/members/update'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
		<li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>'Italy is waiting': fugitive Cesare Battisti to return to Italy after nearly 40 years</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>									<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
							</div>
			
			<div class="article-date" title="*Updated: 14 January 2019 08:53 CET+01:00">
				14 January 2019<br />
				08:53 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/cesare+battisti' class='article-keyword'>cesare battisti</a><a href='/tag/brazil' class='article-keyword'>brazil</a><a href='/tag/bolivia' class='article-keyword'>bolivia</a><a href='/tag/arrest' class='article-keyword'>arrest</a><a href='/tag/murder' class='article-keyword'>murder</a><a href='/tag/years+of+lead' class='article-keyword'>years of lead</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=%27Italy+is+waiting%27%3A+fugitive+Cesare+Battisti+to+return+to+Italy+after+nearly+40+years&body=https://www.thelocal.it/20190114/cesare-battisti-returned-to-italy-bolivia-brazil', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=%27Italy+is+waiting%27%3A+fugitive+Cesare+Battisti+to+return+to+Italy+after+nearly+40+years&via=TheLocalItaly&url=https://www.thelocal.it/20190114/cesare-battisti-returned-to-italy-bolivia-brazil', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20190114/cesare-battisti-returned-to-italy-bolivia-brazil', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20190114%2Fcesare-battisti-returned-to-italy-bolivia-brazil&title=%27Italy+is+waiting%27%3A+fugitive+Cesare+Battisti+to+return+to+Italy+after+nearly+40+years&summary=Former+communist+militant+Cesare+Battisti+was+due+to+land+in+Rome+on+Monday+after+an+international+police+squad+tracked+the+Italian+down+and+arrested+him+in+Bolivia%2C+ending+almost+four+decades+on+the+run.&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="'Italy is waiting': fugitive Cesare Battisti to return to Italy after nearly 40 years" alt="'Italy is waiting': fugitive Cesare Battisti to return to Italy after nearly 40 years" src="/userdata/images/article/137dd4d72fb9ff921a5abc679535f459ac27cf9ab82cabb97a22eae07a2c3e60.jpg" />
						</div>
			<div class='article-photo-credit'>Cesare Battisti aboard the plane that was due to extradite him from Bolivia. Photo: Polizia di Stato/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>											<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
									</div>
								<div class="article-date">
					14 January 2019				</div>
				<div class="article-time">
					08:53 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Former communist militant Cesare Battisti was due to land in Rome on Monday after an international police squad tracked the Italian down and arrested him in Bolivia, ending almost four decades on the run.<div id='fade-box'></div></div>			</div>

			
			<div id='article-body'><div id='premium-container'><p>
	Jailed in 1979 for belonging to an armed revolutionary group outlawed in Italy, Battisti escaped from prison two years later and was convicted in absentia of four murders carried out during the 1970s.</p>
<p>
	Italy had repeatedly sought the extradition of the activist, who lived in Brazil for years under the protection of former leftist president Luiz Inacio Lula da Silva, himself now in prison for corruption.</p>
<p>
	<a href="https://www.thelocal.it/20190113/italian-ex-militant-battisti-arrested-in-bolivia">Battisti was seized late on Saturday</a> in the Bolivian city of Santa Cruz de la Sierra in an operation carried out by a joint team of Italian and Bolivian officers, Italian state police said.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.it/20190113/italian-ex-militant-battisti-arrested-in-bolivia">Ex-militant Battisti arrested in Bolivia</a></strong></p>
<p>
	<strong><img alt="" src="https://www.thelocal.it/userdata/images/article/de6ea87b24e68f35c925da6f62fcce05d445fcdabf389a3cd3514104c5e5957d.jpg" style="max-width: 640px; width: 100%;" /></strong><br />
	<span style="font-size:10px;"><i>Photo: Bolivian Police/AFP</i></span></p>
<p>
	The 64-year-old fugitive, reportedly disguised in a false beard and moustache at the time of his arrest, was stopped in the street and gave up without a struggle, according to Italian government sources. He was handed to Italian authorities and put on a plane which left Bolivia on Sunday afternoon local time.</p>
<p>
	"The airplane with Battisti has just left for Italy: I&#39;m proud and delighted," Italy&#39;s Interior Minister Matteo Salvini tweeted.</p>
<p>
	Italian Prime Minister Giuseppe Conte said in a Facebook post that he had expressed gratitude to Brazil&#39;s recently inaugurated President Jair Bolsonaro in a telephone call.</p>
<p>
	"I wanted to thank him on behalf of the whole Italian government for the effective collaboration that led to Battisti&#39;s capture," he said.</p>
<div>
	<blockquote class="twitter-tweet" data-lang="en">
		<p dir="ltr" lang="it">
			Aereo con <a href="https://twitter.com/hashtag/CesareBattisti?src=hash&ref_src=twsrc%5Etfw">#CesareBattisti</a> decollato adesso direzione Italia: sono orgoglioso e commosso! <a href="https://t.co/lWWWZkubsl">pic.twitter.com/lWWWZkubsl</a></p>
		— Matteo Salvini (@matteosalvinimi) <a href="https://twitter.com/matteosalvinimi/status/1084560995819896834?ref_src=twsrc%5Etfw">January 13, 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js">
	</script></div>
<p>
	Battisti was sentenced to life imprisonment for having killed two Italian policemen, taking part in the murder of a butcher and helping plan the slaying of a jeweller who died in a shootout that left his 14-year-old son in a wheelchair.</p>
<p>
	The ex-militant has admitted to being part of the Armed Proletarians for Communism, a radical group which staged a string of robberies and attacks, but has always denied responsibility for any deaths.</p>
<p>
	However, Rome remains determined to punish one of the last figures from Italy&#39;s so-called Years of Lead, a decade of violent turmoil which began in the late 1960s and saw dozens of deadly attacks by hardline leftwing and rightwing groups.</p>
<p>
	<strong>&#39;Italy is waiting&#39;</strong></p>
<p>
	During his presidential campaign the far-right Bolsonaro -- who took office on January 1st -- vowed that if elected he would <a href="http://www.thelocal.it/20181031/brazils-new-president-promises-to-extradite-italian-terrorist-battisti-as-a-gift">"immediately" send Battisti back to Italy</a>. In mid-December Brazil&#39;s outgoing president, Michel Temer, <a href="https://www.thelocal.it/20181214/brazil-arrest-cesare-battisti-extradition-italy">signed an extradition decree</a> for the fugitive after a judge ordered his arrest -- by which time he had taken flight.</p>

<p>
	According to Italian government sources, Battisti was spotted "with certainty" in Santa Cruz last week. He was unarmed when police arrested him and responded to officers in Portuguese, showing a Brazilian identity document.</p>
<p>
	<img alt="" src="/userdata/images/1547454357_000_1C73M9.jpg" style="max-width: 512px; width: 100%;" /><br />
	<span style="font-size:10px;"><i>Battisti&#39;s ID. Photo: Polizia di Stato/AFP</i></span></p>
<p>
	"Now Italy is waiting for him," an interior ministry source said.</p>
<p>
	Italy&#39;s envoy to Brazil fired off a triumphant tweet upon hearing the news. "Battisti has been arrested! Democracy is stronger than terrorism!" Ambassador Antonio Bernardini wrote.</p>
<div>
	<blockquote class="twitter-tweet" data-lang="en">
		<p dir="ltr" lang="pt">
			Battisti está preso! A democracia é mais forte que o terrorismo!!<a href="https://twitter.com/ItalyinBrazil?ref_src=twsrc%5Etfw">@ItalyinBrazil</a> <a href="https://twitter.com/ItalyMFA?ref_src=twsrc%5Etfw">@ItalyMFA</a> <a href="https://twitter.com/jairbolsonaro?ref_src=twsrc%5Etfw">@jairbolsonaro</a> <a href="https://twitter.com/BolsonaroSP?ref_src=twsrc%5Etfw">@BolsonaroSP</a> <a href="https://twitter.com/ernestofaraujo?ref_src=twsrc%5Etfw">@ernestofaraujo</a> <a href="https://twitter.com/ansa_br?ref_src=twsrc%5Etfw">@ansa_br</a></p>
		— antonio bernardini (@toniobernardini) <a href="https://twitter.com/toniobernardini/status/1084303649227067392?ref_src=twsrc%5Etfw">January 13, 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js">
	</script></div>
<p>
	Battisti had filed for asylum without receiving any response from authorities, Bolivia&#39;s ombudsman said in an article published in the local El Deber de Santa Cruz newspaper.</p>
<p>
	He had been hoping to find favour with Bolivia&#39;s left-wing President Evo Morales after saying in his asylum request that he&#39;d been forced to quit Brazil due to "the ominous coincidence" that Italy and Brazil were both now run by "far-right" governments.</p>
<p>
	Salvini thanked the Italian and foreign police who captured "a delinquent who did not deserve the comfortable life on the beach, and who should spend the rest of his days in prison".</p>
<p>
	Bolsonaro&#39;s son, Brazilian lawmaker Eduardo Bolsonaro, tweeted in Italian with a picture of Battisti: "Brazil is no longer the land of bandits. Matteo Salvini, the &#39;little gift&#39; is on its way."</p>
<div>
	<blockquote class="twitter-tweet" data-lang="en">
		<p dir="ltr" lang="it">
			(ITA) Il Brasile non è più terra di banditi. <a href="https://twitter.com/matteosalvinimi?ref_src=twsrc%5Etfw">@matteosalvinimi</a> , il "piccolo regalo" è in arrivo 🇮🇹 ✈️ <a href="https://t.co/vbsHBTZ2Pc">pic.twitter.com/vbsHBTZ2Pc</a></p>
		— Eduardo Bolsonaro (@BolsonaroSP) <a href="https://twitter.com/BolsonaroSP/status/1084300656545013760?ref_src=twsrc%5Etfw">January 13, 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js">
	</script></div>
<p>
	Since his jailbreak Battisti has reinvented himself as an author, writing a string of noir novels. In 2004, he skipped bail in France, where he had taken refuge. He then went to live clandestinely in Brazil until he was arrested in 2007 in Rio de Janeiro.</p>
<p>
	After Battisti had spent years in custody, then-president Lula issued a decree -- later upheld by Brazil&#39;s Supreme Court -- in 2010 refusing his extradition to Italy and he was freed, angering Rome.</p>
<p>
	Battisti, who has a five-year-old Brazilian son, last year told AFP <a href="https://www.thelocal.it/20171015/italian-fugitive-battisti-extradition-from-brazil-illegal">he faced "torture" and death</a> if he were ever to be sent back to Italy. </p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.it/20190113/who-is-cesare-battisti-the-convicted-murderer-who-spent-a-life-on-the-run">Who is Cesare Battisti, the convicted murderer who spent a life on the run?</a></strong></p>
<p>
	<strong><img alt="" src="https://www.thelocal.it/userdata/images/article/65aa88b30aabe3d07108301c0b5edf7da518bb4e55adb932e9ab6c3a404477ce.jpg" style="max-width: 640px; width: 100%;" /></strong><br />
	<span style="font-size:10px;"><i>Photo: Miguel Shincariol/AFP</i></span></p>
<p>
	<i>By AFP&#39;s Jorge Svartzman and Catherine Marciano</i></p>
</div></div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>This week in Italy</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/cesare+battisti' class='article-keyword'>cesare battisti</a><a href='/tag/brazil' class='article-keyword'>brazil</a><a href='/tag/bolivia' class='article-keyword'>bolivia</a><a href='/tag/arrest' class='article-keyword'>arrest</a><a href='/tag/murder' class='article-keyword'>murder</a><a href='/tag/years+of+lead' class='article-keyword'>years of lead</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=%27Italy+is+waiting%27%3A+fugitive+Cesare+Battisti+to+return+to+Italy+after+nearly+40+years&body=https://www.thelocal.it/20190114/cesare-battisti-returned-to-italy-bolivia-brazil', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=%27Italy+is+waiting%27%3A+fugitive+Cesare+Battisti+to+return+to+Italy+after+nearly+40+years&via=TheLocalItaly&url=https://www.thelocal.it/20190114/cesare-battisti-returned-to-italy-bolivia-brazil', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20190114/cesare-battisti-returned-to-italy-bolivia-brazil', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20190114%2Fcesare-battisti-returned-to-italy-bolivia-brazil&title=%27Italy+is+waiting%27%3A+fugitive+Cesare+Battisti+to+return+to+Italy+after+nearly+40+years&summary=Former+communist+militant+Cesare+Battisti+was+due+to+land+in+Rome+on+Monday+after+an+international+police+squad+tracked+the+Italian+down+and+arrested+him+in+Bolivia%2C+ending+almost+four+decades+on+the+run.&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190111/how-a-group-of-brits-in-europe-took-on-the-fight-for-citizens-rights-part-three'>How Brexit and the fight for rights united Britons from across Europe</a></li><li><a href='/20190111/italian-expression-of-the-day-ci-mancherebbe'>Italian expression of the day: 'Ci mancherebbe'</a></li><li><a href='/20190111/italy-air-traffic-controller-strike-flights-delayed-cancelled'>Scores of flights cancelled as Italian air traffic controllers strike</a></li><li><a href='/20190111/italy-motorway-autostrade-giovanni-castellucci-cleared-of-2013-italy-bus-crash'>Italy's motorway chief cleared of deadly 2013 bus crash</a></li><li><a href='/20190113/dg-unveil-italian-oomph-at-milan-after-china-fiasco'>D&G unveil Italian oomph at Milan after China fiasco</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>

<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="DCYZRHMeGr-bb63eea80f">
	<h2 id="DCYZRHMeGr-title">From our sponsors</h2>
	<div id="DCYZRHMeGr-bb63eea80f-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190103/win-a-trip-for-two-to-lisbon-budapest-or-turin-lufthansa-tlccu'><img src='/userdata/images/article/d0d6cc22fceda5ffe88e90244157c614380222646f2c3fc96e5f9f47bc8a7d6f.jpg' alt='' /></a>					<div>
						<a href='/20190103/win-a-trip-for-two-to-lisbon-budapest-or-turin-lufthansa-tlccu'><h2>Win a trip for two to Lisbon, Budapest or Turin!</h2></a>
						<p>Find out how to win one of three trips (plus spending money!). </p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20181231/the-worlds-10-most-interesting-cities-to-visit-in-2019-lufthansa-tlccu'><img src='/userdata/images/article/86d0cf7520e0decb13619c1830b51f70494a809727d1e818a5e976c983d3d531.jpg' alt='' /></a>						<div><a href='/20181231/the-worlds-10-most-interesting-cities-to-visit-in-2019-lufthansa-tlccu'><h2>The 10 most interesting cities to visit in 2019</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20181214/why-this-nordic-couple-dont-go-home-for-christmas-lufthansa-tlccu'><img src='/userdata/images/article/67b07572daeb49b66d21861d87f0476031e213253419da831768071fdf38d951.jpg' alt='' /></a>							<div><a href='/20181214/why-this-nordic-couple-dont-go-home-for-christmas-lufthansa-tlccu'><h2>Are you as adventurous as this Nordic couple at Christmas?</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20181221/why-2019-is-a-great-year-to-live-abroad-axa-tlccu'><img src='/userdata/images/article/559c9184d32c23b6445123077b94d8938422fbb27b4492fafe2860967c740493.jpg' alt='' /></a>						<div><a href='/20181221/why-2019-is-a-great-year-to-live-abroad-axa-tlccu'><h2>Why 2019 is a great year to live abroad</h2></a></div>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-3c5fd3bded">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190113/who-is-cesare-battisti-the-convicted-murderer-who-spent-a-life-on-the-run'>
															<img src='/userdata/images/article/de6ea87b24e68f35c925da6f62fcce05d445fcdabf389a3cd3514104c5e5957d.jpg' alt='' />
														</a>
							<div><a href='/20190113/who-is-cesare-battisti-the-convicted-murderer-who-spent-a-life-on-the-run'><h2>Who is Cesare Battisti, the convicted murderer who spent a life on the run?</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190113/italian-ex-militant-battisti-arrested-in-bolivia'>
																	<img src='/userdata/images/article/e860f0a5bcf184bb3fe62194d8eb87060d4ead043319ee353ae94020acea9f22.jpg' alt='' />
																</a>
								<div><a href='/20190113/italian-ex-militant-battisti-arrested-in-bolivia'><h2>Italian ex-militant Battisti arrested in Bolivia</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190113/dg-unveil-italian-oomph-at-milan-after-china-fiasco'>
															<img src='/userdata/images/article/14ac545266194f4b8a98f0bd6dad6d60d681dae7360ce4b63b0463d31051abd8.jpg' alt='' />
														</a>
							<div><a href='/20190113/dg-unveil-italian-oomph-at-milan-after-china-fiasco'><h2>D&G unveil Italian oomph at Milan after China fiasco</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190111/italian-expression-of-the-day-ci-mancherebbe'>
																	<img src='/userdata/images/article/fbc90e1b07447be5e91e6a9fc1cf5edf858b93313993a7f1da5af6f4cc4bc441.jpg' alt='' />
																</a>
								<div><a href='/20190111/italian-expression-of-the-day-ci-mancherebbe'><h2>Italian expression of the day: 'Ci mancherebbe'</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190111/italy-motorway-autostrade-giovanni-castellucci-cleared-of-2013-italy-bus-crash'><h2>Italy's motorway chief cleared of deadly 2013 bus crash</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190111/italy-air-traffic-controller-strike-flights-delayed-cancelled'><h2>Scores of flights cancelled as Italian air traffic controllers strike</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190111/vatican-athletics-team'><h2>Nuns on the run: Vatican launches its first athletics team</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190110/italian-word-of-the-day-guasto'><h2>Italian word of the day: 'Guasto'</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-3c5fd3bded">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190110/why-italys-new-security-decree-means-you-might-have-to-change-your-licence-plates'><img src='/userdata/images/article/ce6176c2b71a687577cf055175f8245387b483ea46953e20dae8bd6d40e70941.jpg' alt='' /></a>						<div><a href='/20190110/why-italys-new-security-decree-means-you-might-have-to-change-your-licence-plates'><h2>Why Italy's new security decree could be a headache for foreign drivers</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20161219/the-food-and-drink-you-need-for-an-italian-christmas-feast'><img src='/userdata/images/article/a53d8cc40a447dadc16ae239e35bae2ee4be5f078679e5c3146158a4b1d43f3f.jpg' alt='' /></a>							<div><a href='/20161219/the-food-and-drink-you-need-for-an-italian-christmas-feast'><h2>The food and drink you need for an Italian Christmas feast</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20181207/what-italys-new-laws-mean-for-your-citizenship-application'><img src='/userdata/images/article/b2c7e24b0aeb1aa5d29370caee790e8e0d2da0ecf04f2b0f628009c843df2c8f.jpg' alt='' /></a>						<div><a href='/20181207/what-italys-new-laws-mean-for-your-citizenship-application'><h2>What Italy's new laws mean for your citizenship application</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181204/how-to-beat-or-just-survive-bureaucracy-in-italy-the-essential-pieces-of-italian-paperwork'><h2>How to beat (or just survive) bureaucracy in Italy: the essential pieces of Italian paperwork</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181128/expect-the-unexpected-what-you-need-to-know-about-driving-in-italy'><h2>'Expect the unexpected': What you need to know about driving in Italy</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181121/swapping-the-big-city-for-a-small-town-in-italy'><h2>'There's no privacy setting': swapping the big city for a small town in Italy</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180925/brexit-checklist-for-brits-living-in-italy'><h2>A Brexit checklist for Brits in Italy</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='it_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h1 id="todays-headlines-title">Related articles</h1>
					<div class='panel todays-headlines'>
								<a href="/20190113/who-is-cesare-battisti-the-convicted-murderer-who-spent-a-life-on-the-run" class='headline-img'>
										<img src="/userdata/images/article/de6ea87b24e68f35c925da6f62fcce05d445fcdabf389a3cd3514104c5e5957d.jpg" alt="Who is Cesare Battisti, the convicted murderer who spent a life on the run?"/>
									</a>
								<a href="/20190113/who-is-cesare-battisti-the-convicted-murderer-who-spent-a-life-on-the-run"><h2>Who is Cesare Battisti, the convicted murderer who spent a life on the run?</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190113/italian-ex-militant-battisti-arrested-in-bolivia" class='headline-img'>
										<img src="/userdata/images/article/e860f0a5bcf184bb3fe62194d8eb87060d4ead043319ee353ae94020acea9f22.jpg" alt="Italian ex-militant Battisti arrested in Bolivia"/>
									</a>
								<a href="/20190113/italian-ex-militant-battisti-arrested-in-bolivia"><h2>Italian ex-militant Battisti arrested in Bolivia</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181214/brazil-arrest-cesare-battisti-extradition-italy" class='headline-img'>
										<img src="/userdata/images/article/65aa88b30aabe3d07108301c0b5edf7da518bb4e55adb932e9ab6c3a404477ce.jpg" alt="Brazil orders arrest of Cesare Battisti, former far-left militant wanted in Italy"/>
									</a>
								<a href="/20181214/brazil-arrest-cesare-battisti-extradition-italy"><h2>Brazil orders arrest of Cesare Battisti, former far-left militant wanted in Italy</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181204/italy-five-egyptian-police-giulio-regeni-murder" class='headline-img'>
										<img src="/userdata/images/article/6641d756ff281b0ef6ff0d9f75343f9ff52a611765d1a45cd835a123c980615a.jpg" alt="Italy probes five Egyptian police over Giulio Regeni murder: reports"/>
									</a>
								<a href="/20181204/italy-five-egyptian-police-giulio-regeni-murder"><h2>Italy probes five Egyptian police over Giulio Regeni murder: reports</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181203/egypt-refuses-to-accuse-police-over-italian-students-murder" class='headline-img'>
										<img src="/userdata/images/article/0b3a1988d84b751a6c03dfda6161877ea5d1d1b082f0cec3cbe33f28f14cbcad.jpg" alt="Egypt refuses to accuse police over Italian student&#039;s murder"/>
									</a>
								<a href="/20181203/egypt-refuses-to-accuse-police-over-italian-students-murder"><h2>Egypt refuses to accuse police over Italian student's murder</h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190111/how-a-group-of-brits-in-europe-took-on-the-fight-for-citizens-rights-part-three'>How Brexit and the fight for rights united Britons from across Europe</a></li><li><a href='/20190111/italian-expression-of-the-day-ci-mancherebbe'>Italian expression of the day: 'Ci mancherebbe'</a></li><li><a href='/20190111/italy-air-traffic-controller-strike-flights-delayed-cancelled'>Scores of flights cancelled as Italian air traffic controllers strike</a></li><li><a href='/20190111/italy-motorway-autostrade-giovanni-castellucci-cleared-of-2013-italy-bus-crash'>Italy's motorway chief cleared of deadly 2013 bus crash</a></li><li><a href='/20190113/dg-unveil-italian-oomph-at-milan-after-china-fiasco'>D&G unveil Italian oomph at Milan after China fiasco</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-1c3c05b58e">
  <h2 class="col2-1c3c05b58e-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-1c3c05b58e-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-swedish-speaking-in-munster-ie/'>Customer Service Advisor - Swedish Speaking</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-finnish-speaking-in-munster-ie/'>Customer Service Advisor - Finnish Speaking</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-support-french-speaking-in-munster-ie/'>Customer support - French speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-german-speaking-in-munster-ie/'>Customer Service Advisor - German Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-norwegian-speaking-in-munster-ie/'>Customer Service Advisor - Norwegian Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-danish-speaking-in-munster-ie/'>Customer Service Advisor – Danish Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/valbin-corporation-civilian-on-battlefield-cob-in-hohenfels-bavaria-de/'>Valbin Corporation: Civilian on Battlefield (COB)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/country-technical-representative-in-vienna-at/'>Electrical Engineer (Country Technical Representative)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-success-manager-in-oslo-no/'>Customer Success Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/corporate-communications-and-pr-coordinator-in-malm%c3%b6-sk%c3%a5ne-se/'>Corporate Communications and PR Coordinator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/translator-%c3%bcbersetzer-in-vienna-vienna-at/'>Translator / Übersetzer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secretaryadministrative-assistant-vn18-78-in-darmstadt-hesse-de/'>Secretary/Administrative Assistant (VN18 78)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ecommerce-marketplace-manager-mw-in-berlin-berlin-de/'>Ecommerce Marketplace Manager (m/w)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/community-manager-3d-printers-mw-in-berlin-de/'>Community Manager 3D Printers (m/w)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/aircraft-engineers-b1b2-b737-ng-in-nationwide-fr/'>Aircraft Engineers B1/B2 B737NG</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	<div class="col2-1c3c05b58e">
	<h2 class="col2-1c3c05b58e-title">Noticeboard</h2>
	<div class="col2-1c3c05b58e-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>11/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/159'>Teacher of ESL Private Online Lessons</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>09/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/158'>looking for that person/persons</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>02/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/157'>Stone farmhouse and cottage with spectacular sea views </a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>09/12</div>	<div class='col2-w-title'>		<a href='/noticeboard/156'>Viaggio Italia Travel: easy-paced guided tours of Italy</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>06/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/155'>A Tuscan Dream</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>16/10</div>	<div class='col2-w-title'>		<a href='/noticeboard/153'>Barbarossa and the Towers of Italy</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108065/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>