<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20190225/italian-expression-of-the-day-acqua-in-bocca' />
	<link rel='amphtml' href='https://www.thelocal.it/20190225/italian-expression-of-the-day-acqua-in-bocca/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Italian expression of the day: 'Acqua in bocca' - The Local</title>
	<meta name='description' content='Can you keep a secret? This phrase will stop you spilling the beans.

' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.it/20190225/italian-expression-of-the-day-acqua-in-bocca",
			"headline": "Italian expression of the day: 'Acqua in bocca'",
			"datePublished": "2019-02-25T16:26:33+01:00",
			"dateModified": "2019-02-25T16:26:33+01:00",
			"description": "Can you keep a secret? This phrase will stop you spilling the beans.",
			"keywords": ["Word of the day","language"],
			"author": {
				"@type": "Person",
				"name": "Clare Speak",
				"email": "clare.speak@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.it/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.it/userdata/images/article/1cabae94e71b2ef1e568c4fd3b64705be5a17c775c8798251672b11a42d20896.jpg",
				"width": 1000,
				"height": 667
			},
			"articleBody": "<p>Sometimes, learning Italian feels like a struggle. All those endless verb conjugations to remember, the words that mean ten different things, and confusion over which gender has been assigned to an inanimate object. Here&#39;s a secret: I regularly feel like giving up in frustration.</p><p>But one thing that&#39;s enjoyable about studying Italian is learning idiomatic expressions - those phrases that don&#39;t translate literally, but give the language so much of its colour.</p><p>The meaning of today&#39;s idiomatic phrase could be hard to guess.</p><p><i><strong>Acqua in bocca </strong></i>literally translates as \"water in the mouth\" and it means you should keep something quiet.</p><p>Instead of someone saying, “Keep it to yourself,” in Italian, you’d be told to “keep the water in your mouth.”</p><p class=\"western\" style=\"margin-bottom: 0cm\">Obvious, right?</p><p class=\"western\" style=\"margin-bottom: 0cm\">After all, if you&#39;ve got a mouth full of water you won&#39;t be doing much talking.</p><div><iframe allowfullscreen=\"\" class=\"giphy-embed\" frameborder=\"0\" height=\"270\" src=\"https://giphy.com/embed/3oFyCYNrra8qo1Cv8Q\" width=\"480\"></iframe></div><p class=\"western\" style=\"margin-bottom: 0cm\">While it may sound a little intimidating, the mental image of keeping the water in your mouth might just help you refrain from “spilling the beans.”</p><p class=\"western\" style=\"margin-bottom: 0cm\"><i><span >- Ma, ricorda... acqua in bocca. </span></i></p><p class=\"western\" style=\"margin-bottom: 0cm\">- But remember, mum&#39;s the word.</p><p class=\"western\" style=\"margin-bottom: 0cm\"><i>- Per favore, acqua in bocca.</i></p><p class=\"western\" style=\"margin-bottom: 0cm\">- Please, keep it under your hat.</p><p class=\"western\" style=\"margin-bottom: 0cm\"><i><span >- Fino a quel momento, acqua in bocca.</span></i></p><p class=\"western\" style=\"margin-bottom: 0cm\"><span >- Until then, keep it to yourself</span></p><p class=\"western\" style=\"margin-bottom: 0cm\">And in Italy, bickering couples are advised to “keep the water in their mouths” - a local priest told my parents-in-law as newlyweds to imagine having a mouth full of water every time either one of them felt like complaining or picking a fight.</p><p class=\"western\" style=\"margin-bottom: 0cm\">So there it is: if you need to keep a secret (or find marital bliss) the trick is simply to make sure you can&#39;t open your mouth!</p><p class=\"western\" style=\"margin-bottom: 0cm\"> </p><div><iframe allowfullscreen=\"\" class=\"giphy-embed\" frameborder=\"0\" height=\"367\" src=\"https://giphy.com/embed/yow6i0Zmp7G24\" width=\"480\"></iframe><p><a href=\"https://giphy.com/gifs/stephen-colbert-secret-quiet-yow6i0Zmp7G24\">via GIPHY</a></p></div><p><strong style=\"color: rgb(33, 33, 33); font-family: Roboto, Arial, sans-serif; font-size: 16px;\">Do you have a favourite Italian word you&#39;d like us to feature? If so, please email our editor <a href=\"mailto:jessica.phelan@thelocal.com\" style=\"text-decoration-line: none; color: rgb(21, 101, 192);\">Jessica Phelan</a> with your suggestion.</strong></p>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/1cabae94e71b2ef1e568c4fd3b64705be5a17c775c8798251672b11a42d20896.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20190225/italian-expression-of-the-day-acqua-in-bocca" />
		<meta property="og:title" content="Italian expression of the day: 'Acqua in bocca'" />
		<meta property="og:description" content="Can you keep a secret? This phrase will stop you spilling the beans.

" />
		<meta property="article:published_time" content="2019-02-25T16:26:33+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="Italian expression of the day: 'Acqua in bocca'" />
		<meta name="twitter:description" content="Can you keep a secret? This phrase will stop you spilling the beans.

" />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/1cabae94e71b2ef1e568c4fd3b64705be5a17c775c8798251672b11a42d20896.jpg" />
						<meta property='fb:pages' content='384349881653734' />
	<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (window.location.search.indexOf('utm_source=sinews') < 0) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'IT checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'IT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'IT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'IT offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2147",
			    postid: "https://www.thelocal.it/20190225/italian-expression-of-the-day-acqua-in-bocca",
			    url: "https://www.thelocal.it/20190225/italian-expression-of-the-day-acqua-in-bocca",
			    maincontent: "div#article",
			    title: "Italian expression of the day: \'Acqua in bocca\'",
			    pubdate: "2019-02-25T16:26:33+01:00",
			    authors: "Clare Speak",
			    sections: "News>Features",
			    tags: "Word of the day, language",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.it.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.it.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_banner_1', [300, 75], 'it_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['word of the day','language']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="italy" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a class="no_under">Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<label id="header-link-icon"><a href="/members/register/"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>	
					<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Italy's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>
											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>This week in Italy</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
								<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Italy'><span>Jobs in Italy</span></a></li><li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalItaly'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalItaly'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Milan'>Milan</a></li>
			<li><a href='/tag/Naples'>Naples</a></li>
			<li><a href='/tag/Turin'>Turin</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/members/register'>Newsletter sign-up</a></li>
		<li><a href='/members/update'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
				<li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Italian expression of the day: 'Acqua in bocca'</h1>		<div id="article-info-top">
									<div class="article-author-name">Clare Speak</div>
						<div class="article-author-email">
				<a href='mailto:clare.speak@thelocal.com'>clare.speak@thelocal.com</a>									<br/><a href="https://twitter.com/clarespeak" target="_blank">clarespeak</a>
							</div>
			
			<div class="article-date" title="*Updated: 25 February 2019 16:26 CET+01:00">
				25 February 2019<br />
				16:26 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/word+of+the+day' class='article-keyword'>word of the day</a><a href='/tag/language' class='article-keyword'>language</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Italian+expression+of+the+day%3A+%27Acqua+in+bocca%27&body=https://www.thelocal.it/20190225/italian-expression-of-the-day-acqua-in-bocca', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italian+expression+of+the+day%3A+%27Acqua+in+bocca%27&via=TheLocalItaly&url=https://www.thelocal.it/20190225/italian-expression-of-the-day-acqua-in-bocca', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20190225/italian-expression-of-the-day-acqua-in-bocca', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20190225%2Fitalian-expression-of-the-day-acqua-in-bocca&title=Italian+expression+of+the+day%3A+%27Acqua+in+bocca%27&summary=Can+you+keep+a+secret%3F+This+phrase+will+stop+you+spilling+the+beans.%0D%0A%0D%0A&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Italian expression of the day: 'Acqua in bocca'" alt="Italian expression of the day: 'Acqua in bocca'" src="/userdata/images/article/1cabae94e71b2ef1e568c4fd3b64705be5a17c775c8798251672b11a42d20896.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: <a href="https://depositphotos.com/155963228/stock-photo-question-do-you-want-to.html">DepositPhotos</a></div>
			
			<div id="article-info-middle">
								<div class="article-author-name">Clare Speak</div>
				<div class="article-author-email ">
					<a href='mailto:clare.speak@thelocal.com'>clare.speak@thelocal.com</a>											<br/><a href="https://twitter.com/clarespeak" target="_blank">clarespeak</a>
									</div>
								<div class="article-date">
					25 February 2019				</div>
				<div class="article-time">
					16:26 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Can you keep a secret? This phrase will stop you spilling the beans.

<div id='fade-box'></div></div>			</div>

			
			<div id='article-body'><div id='premium-container'><p>
	Sometimes, learning Italian feels like a struggle. All those endless verb conjugations to remember, the words that mean ten different things, and confusion over which gender has been assigned to an inanimate object. Here&#39;s a secret: I regularly feel like giving up in frustration.</p>
<p>
	But one thing that&#39;s enjoyable about studying Italian is learning idiomatic expressions - those phrases that don&#39;t translate literally, but give the language so much of its colour.</p>
<p>
	The meaning of today&#39;s idiomatic phrase could be hard to guess.</p>
<p>
	<i><strong>Acqua in bocca </strong></i>literally translates as "water in the mouth" and it means you should keep something quiet.</p>
<p>
	Instead of someone saying, “Keep it to yourself,” in Italian, you’d be told to “keep the water in your mouth.”</p>
<p class="western" style="margin-bottom: 0cm">
	Obvious, right?</p>
<p class="western" style="margin-bottom: 0cm">
	After all, if you&#39;ve got a mouth full of water you won&#39;t be doing much talking.</p>
<div>
	<iframe allowfullscreen="" class="giphy-embed" frameborder="0" height="270" src="https://giphy.com/embed/3oFyCYNrra8qo1Cv8Q" width="480"></iframe></div>
<p class="western" style="margin-bottom: 0cm">
	While it may sound a little intimidating, the mental image of keeping the water in your mouth might just help you refrain from “spilling the beans.”</p>

<p class="western" style="margin-bottom: 0cm">
	<i><span lang="it-IT">- Ma, ricorda... acqua in bocca. </span></i></p>
<p class="western" style="margin-bottom: 0cm">
	- But remember, mum&#39;s the word.</p>
<p class="western" style="margin-bottom: 0cm">
	<i>- Per favore, acqua in bocca.</i></p>
<p class="western" style="margin-bottom: 0cm">
	- Please, keep it under your hat.</p>
<p class="western" style="margin-bottom: 0cm">
	<i><span lang="it-IT">- Fino a quel momento, acqua in bocca.</span></i></p>
<p class="western" style="margin-bottom: 0cm">
	<span lang="it-IT">- Until then, keep it to yourself</span></p>
<p class="western" style="margin-bottom: 0cm">
	And in Italy, bickering couples are advised to “keep the water in their mouths” - a local priest told my parents-in-law as newlyweds to imagine having a mouth full of water every time either one of them felt like complaining or picking a fight.</p>
<p class="western" style="margin-bottom: 0cm">
	So there it is: if you need to keep a secret (or find marital bliss) the trick is simply to make sure you can&#39;t open your mouth!</p>
<p class="western" style="margin-bottom: 0cm">
	 </p>
<div>
	<iframe allowfullscreen="" class="giphy-embed" frameborder="0" height="367" src="https://giphy.com/embed/yow6i0Zmp7G24" width="480"></iframe>
	<p>
		<a href="https://giphy.com/gifs/stephen-colbert-secret-quiet-yow6i0Zmp7G24">via GIPHY</a></p>
</div>
<p>
	<strong style="color: rgb(33, 33, 33); font-family: Roboto, Arial, sans-serif; font-size: 16px;">Do you have a favourite Italian word you&#39;d like us to feature? If so, please email our editor <a href="mailto:jessica.phelan@thelocal.com" style="text-decoration-line: none; color: rgb(21, 101, 192);">Jessica Phelan</a> with your suggestion.</strong></p>
</div></div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>This week in Italy</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/word+of+the+day' class='article-keyword'>word of the day</a><a href='/tag/language' class='article-keyword'>language</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Italian+expression+of+the+day%3A+%27Acqua+in+bocca%27&body=https://www.thelocal.it/20190225/italian-expression-of-the-day-acqua-in-bocca', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italian+expression+of+the+day%3A+%27Acqua+in+bocca%27&via=TheLocalItaly&url=https://www.thelocal.it/20190225/italian-expression-of-the-day-acqua-in-bocca', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20190225/italian-expression-of-the-day-acqua-in-bocca', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20190225%2Fitalian-expression-of-the-day-acqua-in-bocca&title=Italian+expression+of+the+day%3A+%27Acqua+in+bocca%27&summary=Can+you+keep+a+secret%3F+This+phrase+will+stop+you+spilling+the+beans.%0D%0A%0D%0A&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180509/ten-untranslatable-words-that-only-exist-in-italian'>Ten untranslatable words that only exist in Italian</a></li><li><a href='/20170622/find-the-best-quality-real-artisanal-gelato-ice-cream-in-italy'>How to spot good quality gelato in Italy - and how to suss out the fakes</a></li><li><a href='/20190224/winds-battering-central-italy-kill-four'>Winds battering central Italy kill four</a></li><li><a href='/20190222/italian-teacher-apologizes-for-calling-black-pupil-ugly-as-an-experiment'>Italian teacher apologizes for calling black pupil 'ugly' as 'an experiment'</a></li><li><a href='/20190223/cardinal-admits-church-files-on-paedophile-priests-destroyed'>Church files on paedophile priests 'destroyed', cardinal admits</a></li></ol>      </div>
				</div>
			
<div class='ad_container'>
			<p>&nbsp;</p>
		<div class="OUTBRAIN"
			data-src="https://www.thelocal.it/20190225/italian-expression-of-the-day-acqua-in-bocca"
			data-widget-id="AR_1"
			data-ob-template="TheLocalIT"></div>
		<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		<p>&nbsp;</p>
	</div>
<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="italian-expression-of-the-day-acqua-in-bocca" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="AyKxCavrXt-2fc506f28d">
	<h2 id="AyKxCavrXt-title">From our sponsors</h2>
	<div id="AyKxCavrXt-2fc506f28d-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190215/video-friends-separated-by-the-bosnian-war-reunited-in-lisbon-lufthansa-tlccu'><img src='/userdata/images/article/28350f868b3eff4f0de226bf2493a72f52a5be659cb9b9e990364f83772d48a1.jpg' alt='' /></a>					<div>
						<a href='/20190215/video-friends-separated-by-the-bosnian-war-reunited-in-lisbon-lufthansa-tlccu'><h2>VIDEO: Friends separated by the Bosnian war reunited in Lisbon</h2></a>
						<p>Childhood friends Irena and Asaki were separated by the Bosnian war. They found each other ten years later on Facebook. Now we’ve reunited them in Lisbon.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190211/these-10-facts-prove-london-is-still-open-for-business-londonandpartners-tlccu'><img src='/userdata/images/article/c420a75144b341a33fdf14066c9d26c1f6369f4e183994c33ada90f328400109.jpg' alt='' /></a>						<div><a href='/20190211/these-10-facts-prove-london-is-still-open-for-business-londonandpartners-tlccu'><h2>These 10 facts prove London is still open for business</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190128/five-beautiful-places-you-probably-havent-thought-of-visiting-lufthansa-tlccu'><img src='/userdata/images/article/4c4872727b7a6025dec6f4bc91b34cc12c325ed557cbea6216c94f34cdd9900d.jpg' alt='' /></a>							<div><a href='/20190128/five-beautiful-places-you-probably-havent-thought-of-visiting-lufthansa-tlccu'><h2>Five beautiful places you probably haven't thought of visiting</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190208/meet-the-friends-who-will-take-you-around-lisbon-turin-and-budapest-lufthansa-tlccu'><img src='/userdata/images/article/45f1282e03431af5807bb371848ca472d624f09b39830eebc6280a3d368fd902.jpg' alt='' /></a>						<div><a href='/20190208/meet-the-friends-who-will-take-you-around-lisbon-turin-and-budapest-lufthansa-tlccu'><h2>Meet the friends who will take you around Lisbon, Turin and Budapest</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20181231/the-worlds-10-most-interesting-cities-to-visit-in-2019-lufthansa-tlccu'><img src='/userdata/images/article/86d0cf7520e0decb13619c1830b51f70494a809727d1e818a5e976c983d3d531.jpg' alt='' /></a>							<div><a href='/20181231/the-worlds-10-most-interesting-cities-to-visit-in-2019-lufthansa-tlccu'><h2>The 10 most interesting cities to visit in 2019</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-784e4a24cb">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190225/romes-former-mayor-gets-six-years-in-jail-for-corruption'>
															<img src='/userdata/images/article/c981849936a1872f67ba41a948bca279cb1e2d8ed44b2a7698ddb9e68e10c2ec.jpg' alt='' />
														</a>
							<div><a href='/20190225/romes-former-mayor-gets-six-years-in-jail-for-corruption'><h2>Rome's former mayor gets six years in jail for corruption</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190225/italy-is-the-worlds-second-healthiest-country-report'>
																	<img src='/userdata/images/article/f20c1e6f0f39eaee628bc31a4fbd5a0a1782343ec66c6028aa2d5d1aeac2637a.jpg' alt='' />
																</a>
								<div><a href='/20190225/italy-is-the-worlds-second-healthiest-country-report'><h2>Italy is the world's second-healthiest country: report</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170622/find-the-best-quality-real-artisanal-gelato-ice-cream-in-italy'>
															<img src='/userdata/images/article/4868e78a4c4cd06d252c086db5de08bd27ae45176ba6c9f180223080735c7440.jpg' alt='' />
														</a>
							<div><a href='/20170622/find-the-best-quality-real-artisanal-gelato-ice-cream-in-italy'><h2>How to spot good quality gelato in Italy - and how to suss out the fakes</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190225/why-are-sardinia-dairy-farmers-dumping-milk-in-the-streets'>
																	<img src='/userdata/images/article/e36487b540618956b4d10d0faeab5e02c5f43f5930a768d1db135bbb21c931b4.jpg' alt='' />
																</a>
								<div><a href='/20190225/why-are-sardinia-dairy-farmers-dumping-milk-in-the-streets'><h2>Why are Sardinia's dairy farmers dumping milk in the streets?</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190225/unvaccinated-italian-students-keep-cancer-survivor-out-of-school'><h2>Unvaccinated Italian students keep cancer survivor out of school</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190225/is-cruella-de-vil-in-charge-of-brexit-healthcare-the-now-you-have-it-now-you-dont-s1'><h2>Is Cruella de Vil in charge of Brexit healthcare? The 'now you have it, now you don’t' S1. </h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190224/pope-francis-landmark-vatican-child-abuse-summit'><h2>Pope compares child sex abuse to 'human sacrifice' at landmark Vatican summit</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190224/winds-battering-central-italy-kill-four'><h2>Winds battering central Italy kill four</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-784e4a24cb">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170622/find-the-best-quality-real-artisanal-gelato-ice-cream-in-italy'><img src='/userdata/images/article/4868e78a4c4cd06d252c086db5de08bd27ae45176ba6c9f180223080735c7440.jpg' alt='' /></a>						<div><a href='/20170622/find-the-best-quality-real-artisanal-gelato-ice-cream-in-italy'><h2>How to spot good quality gelato in Italy - and how to suss out the fakes</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170222/ten-italian-carnivals-to-explore-apart-from-venice'><img src='/userdata/images/article/32b68000785b0c9e9ac24742935a1466e0a7126dc58439a5d5a713e8b1e68ccd.jpg' alt='' /></a>							<div><a href='/20170222/ten-italian-carnivals-to-explore-apart-from-venice'><h2>Eight spectacular Italian carnivals to explore outside Venice</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190207/the-best-renovation-properties-you-can-buy-in-italy-for-less-than-50k'><img src='/userdata/images/article/4cd78f1d7c3ce0b15e893b8f57c1352eb54f1b94c5ea30ae758d07d4965a9303.jpg' alt='' /></a>						<div><a href='/20190207/the-best-renovation-properties-you-can-buy-in-italy-for-less-than-50k'><h2>The best renovation properties you can buy in Italy for less than €50K</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170718/mass-tourism-killing-crowded-venice-survival-authentic-travel-local'><h2>'Tourism is killing Venice, but it's also the only key to survival'</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180806/how-to-get-married-wedding-in-italy'><h2>How to get married in Italy</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181018/where-do-all-the-english-speakers-live-in-italy'><h2>Where do all the English speakers live in Italy?</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190123/here-are-the-houses-in-a-sicilian-village-you-can-buy-for-1'><h2>Here are the houses you can buy for just €1 in a Sicilian village</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='it_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h1 id="todays-headlines-title">Related articles</h1>
					<div class='panel todays-headlines'>
								<a href="/20180509/ten-untranslatable-words-that-only-exist-in-italian" class='headline-img'>
										<img src="/userdata/images/article/e80155b937fdafea69497ed054497ac9636b9faf113b48bb38b7e014ec1751bf.jpg" alt="Ten untranslatable words that only exist in Italian"/>
									</a>
								<a href="/20180509/ten-untranslatable-words-that-only-exist-in-italian"><h2>Ten untranslatable words that only exist in Italian</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190221/italian-word-of-the-day-zitto" class='headline-img'>
										<img src="/userdata/images/article/67a64027941432772b70d06df99eddfb79a730c0b9516300b736047f2811d753.jpg" alt="Italian word of the day: &#039;Zitto&#039;"/>
									</a>
								<a href="/20190221/italian-word-of-the-day-zitto"><h2>Italian word of the day: 'Zitto'</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190220/italian-word-of-the-day-vergogna" class='headline-img'>
										<img src="/userdata/images/article/aa62c379bc063f185356917f3eda8ba5a616267655338a1c8101bcff955dfc65.jpg" alt="Italian word of the day: &#039;Vergogna&#039;"/>
									</a>
								<a href="/20190220/italian-word-of-the-day-vergogna"><h2>Italian word of the day: 'Vergogna'</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190219/italian-word-of-the-day-paesaggio" class='headline-img'>
										<img src="/userdata/images/article/6be80b5ce3f9b7a73e838056a6bb9d2d2ae2bf2419ff8d6010529e62cea1b52c.jpg" alt="Italian word of the day: &#039;paesaggio&#039;"/>
									</a>
								<a href="/20190219/italian-word-of-the-day-paesaggio"><h2>Italian word of the day: 'paesaggio'</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181011/italian-food-idioms-explained" class='headline-img'>
										<img src="/userdata/images/article/b6a72a598934a75a44ea5f95a0c2818ac78caf9a62a8e7269fcbce9cf3c55d91.jpg" alt="Five delicious Italian food idioms, explained"/>
									</a>
								<a href="/20181011/italian-food-idioms-explained"><h2>Five delicious Italian food idioms, explained</h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180509/ten-untranslatable-words-that-only-exist-in-italian'>Ten untranslatable words that only exist in Italian</a></li><li><a href='/20170622/find-the-best-quality-real-artisanal-gelato-ice-cream-in-italy'>How to spot good quality gelato in Italy - and how to suss out the fakes</a></li><li><a href='/20190224/winds-battering-central-italy-kill-four'>Winds battering central Italy kill four</a></li><li><a href='/20190222/italian-teacher-apologizes-for-calling-black-pupil-ugly-as-an-experiment'>Italian teacher apologizes for calling black pupil 'ugly' as 'an experiment'</a></li><li><a href='/20190223/cardinal-admits-church-files-on-paedophile-priests-destroyed'>Church files on paedophile priests 'destroyed', cardinal admits</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
	<div class="col2-949a67581c">
	<h2 class="col2-949a67581c-title">Noticeboard</h2>
	<div class="col2-949a67581c-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>16/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/165'>Apartment wanted to buy in Milan</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>08/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/164'>Italian wine tastings in English</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>07/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/163'>Have a Tuscan dream? Property for sale.</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>30/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/161'>Relocation assistance sought, Canada to Liguria</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>25/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/160'>Cerco una amica di scuola - Sydney Australia 1980</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>20/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/162'>Beautifully restored cottage with sea view</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108065/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>