<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20190320/league-candidate-shouts-im-a-fascist-at-basilicata-rally' />
	<link rel='amphtml' href='https://www.thelocal.it/20190320/league-candidate-shouts-im-a-fascist-at-basilicata-rally/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>League candidate shouts 'I’m a fascist' at Italian rally - The Local</title>
	<meta name='description' content='A candidate for Italy&#039;s governing League party running in the Basilicata regional elections has come under fire after footage emerged of her shouting &ldquo;I&rsquo;m a fascist&rdquo; to a crowd of onlookers at a rally in the southern town of Melfi on Sunday.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.it/20190320/league-candidate-shouts-im-a-fascist-at-basilicata-rally",
			"headline": "League candidate shouts 'I&rsquo;m a fascist' at Italian rally",
			"datePublished": "2019-03-20T10:25:00+01:00",
			"dateModified": "2019-03-20T09:14:11+01:00",
			"description": "A candidate for Italy&#39;s governing League party running in the Basilicata regional elections has come under fire after footage emerged of her shouting “I’m a fascist” to a crowd of onlookers at a rally in the southern town of Melfi on Sunday.",
			"keywords": ["Gerarda Russo","fascism","League","elections"],
			"author": {
				"@type": "Person",
				"name": "Elaine Allaby",
				"email": "news.italy@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.it/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.it/userdata/images/article/255aca5785ab0df22b5a782dd60c1829c4fb7791a6d8524163119e53fd0b10f1.jpg",
				"width": 823,
				"height": 578
			},
			"articleBody": "<p>A video that has been widely shared on social media platforms shows protesters chanting “fascists, fascists” at Gerarda Russo as she addresses the crowd from a podium. Midway through her speech Russo appears to shout into her microphone “I am a fascist!”, causing the protesters to erupt with cries of “fascist!” and “proud to be a fascist!”.</p><p>Valerio Tramutoli, the candidate for the new left-wing party Basilicata Possibile, has <a href=\"https://www.ilfattoquotidiano.it/2019/03/19/basilicata-la-candidata-leghista-gerarda-russo-blocca-il-comizio-e-risponde-ai-contestatori-io-sono-fascista/5047298/\">said</a> he intends to file a complaint with the Potenza public prosecutor’s office against Russo on grounds of fascist apologism.</p><amp-youtube data-videoid=\'KVts9rtr0cY\' layout=\'responsive\' width=\'480\' height=\'270\'></amp-youtube><p><strong>READ ALSO:</strong></p><ul><li><a href=\"https://www.thelocal.it/20180228/is-italy-northern-league-a-far-right-party\"><strong>Is Italy&#39;s League a ‘far-right&#39; party?</strong></a></li><li><a href=\"https://www.thelocal.it/20180917/matteo-salvini-jean-asselborn-italy-luxembourg-fascist\"><strong>Luxembourg foreign minister compares Italy&#39;s Matteo Salvini to fascist</strong></a></li></ul><p>Fascist parties are banned in Italy’s constitution, but that hasn’t stopped fringe <a href=\"https://www.theguardian.com/news/2018/feb/22/casapound-italy-mussolini-fascism-mainstream\">neo-fascist</a> groups like Casapound from gaining momentum in recent months.</p><p>Russo later published a longer version of the video on her Facebook page which she said provided context for her comments, and dismissed her critics as “cowards” and “boys”.</p><p>“My statement was, ‘If being fascist means being pro the people, then I’m a fascist,’ which is equivalent to saying: ‘If being populist means being pro the people then I’m a populist’,” she wrote.</p><p>“It was a response to young people who do not know the meaning of democracy, protesting during the rally and accusing me of being a fascist.</p><p>“You’ve also called me racist, xenophobic and populist ... I am proud to be Italian, just like Matteo Salvini has said.”</p><div><iframe allow=\"encrypted-media\" allowfullscreen=\"true\" allowtransparency=\"true\" frameborder=\"0\" height=\"905\" scrolling=\"no\" src=\"https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ffrancesco.damato.10236%2Fvideos%2F375067429889801%2F&show_text=1&width=267\" style=\"border:none;overflow:hidden\" width=\"267\"></iframe></div><div>The League party is the minority partner in Italy’s coalition government, which is led by the anti-establishment Five Star Movement (M5S), but the League&#39;s popularity has soared since the group came to power last May and as of Monday the party was <a href=\"http://tg.la7.it/politica/il-sondaggio-politico-di-luned%C3%AC-18-marzo-2019-18-03-2019-137102\">polling</a> at 33.9% compared to M5S’s 21.0%.</div><p>The League is forecast to perform well in the upcoming European parliamentary elections which will take place between May 23 and 26, 2019.</p><p>The Basilicata regional elections will be held on March 24.</p><p><strong>READ ALSO:</strong></p><ul><li><a href=\"https://www.thelocal.it/20180208/support-macerata-shooter-luca-traini-return-fascism\"><strong>Italy&#39;s centre-left warns of &#39;return of fascism&#39; amid wave of support for far-right shooter</strong></a></li><li><a href=\"https://www.thelocal.it/20190314/mussolini-antonio-tajani-european-parliament\"><strong>&#39;Mussolini did some positive things&#39;: Italian head of European parliament</strong></a></li></ul>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/255aca5785ab0df22b5a782dd60c1829c4fb7791a6d8524163119e53fd0b10f1.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20190320/league-candidate-shouts-im-a-fascist-at-basilicata-rally" />
		<meta property="og:title" content="League candidate shouts 'I’m a fascist' at Italian rally" />
		<meta property="og:description" content="A candidate for Italy's governing League party running in the Basilicata regional elections has come under fire after footage emerged of her shouting “I’m a fascist” to a crowd of onlookers at a rally in the southern town of Melfi on Sunday." />
		<meta property="article:published_time" content="2019-03-20T10:25:00+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="League candidate shouts 'I’m a fascist' at Italian rally" />
		<meta name="twitter:description" content="A candidate for Italy's governing League party running in the Basilicata regional elections has come under fire after footage emerged of her shouting “I’m a fascist” to a crowd of onlookers at a rally in the southern town of Melfi on Sunday." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/255aca5785ab0df22b5a782dd60c1829c4fb7791a6d8524163119e53fd0b10f1.jpg" />
						<meta property='fb:pages' content='384349881653734' />
	<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (
				window.location.search.indexOf('utm_source=sinews') < 0 &&
				window.location.search.indexOf('utm_source=newsletter_members') < 0
				) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'IT checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'IT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'IT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'IT offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2147",
			    postid: "https://www.thelocal.it/20190320/league-candidate-shouts-im-a-fascist-at-basilicata-rally",
			    url: "https://www.thelocal.it/20190320/league-candidate-shouts-im-a-fascist-at-basilicata-rally",
			    maincontent: "div#article",
			    title: "League candidate shouts \'I’m a fascist\' at Italian rally",
			    pubdate: "2019-03-20T10:25:00+01:00",
			    authors: "Elaine Allaby",
			    sections: "News>National",
			    tags: "Gerarda Russo, fascism, League, elections, ",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>

<script>
	"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init",t.appendChild(e)}();
</script>
<script>
    var deepInitializerListenerId = setInterval(function () {
        if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
            clearInterval(deepInitializerListenerId);
            window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
            window.deep.options.trackconsent = true;
            window.deep.options.dntignore = true;
            window.deep.options.media = true;
            window.deep();
		}
    });
</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.it.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.it.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_banner_1', [300, 75], 'it_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['gerarda russo','fascism','league','elections']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="italy" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><h1 id="search-link-text">Search Italy's news in English</h1></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
							$('#medals').hide();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a class="no_under">Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<span id='topguest'>
					<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
					<a href='javascript:void(0);' id="toplogin" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						<span id='member-signin-text'>Sign in</span>
					</a>
					</span>
					<span id='topaccount'>
					<a id="member-name" href='/members/account'>My account</a>
					<a href='/members/account' id="member-logged" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />					</a>
					</span>
								<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Italy'><span>Jobs in Italy</span></a></li><li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalItaly'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalItaly'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Milan'>Milan</a></li>
			<li><a href='/tag/Naples'>Naples</a></li>
			<li><a href='/tag/Turin'>Turin</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/membership-offer'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
				<li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>League candidate shouts 'I’m a fascist' at Italian rally</h1>		<div id="article-info-top">
									<div class="article-author-name">Elaine Allaby</div>
						<div class="article-author-email">
				<a href='mailto:news.italy@thelocal.com'>news.italy@thelocal.com</a>							</div>
			
			<div class="article-date" title="*Updated: 20 March 2019 09:14 CET+01:00">
				20 March 2019<br />
				10:25 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/gerarda+russo' class='article-keyword'>gerarda russo</a><a href='/tag/fascism' class='article-keyword'>fascism</a><a href='/tag/league' class='article-keyword'>league</a><a href='/tag/elections' class='article-keyword'>elections</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=League+candidate+shouts+%27I%E2%80%99m+a+fascist%27+at+Italian+rally&body=https://www.thelocal.it/20190320/league-candidate-shouts-im-a-fascist-at-basilicata-rally', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=League+candidate+shouts+%27I%E2%80%99m+a+fascist%27+at+Italian+rally&via=TheLocalItaly&url=https://www.thelocal.it/20190320/league-candidate-shouts-im-a-fascist-at-basilicata-rally', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20190320/league-candidate-shouts-im-a-fascist-at-basilicata-rally', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20190320%2Fleague-candidate-shouts-im-a-fascist-at-basilicata-rally&title=League+candidate+shouts+%27I%E2%80%99m+a+fascist%27+at+Italian+rally&summary=A+candidate+for+Italy%27s+governing+League+party+running+in+the+Basilicata+regional+elections+has+come+under+fire+after+footage+emerged+of+her+shouting+%E2%80%9CI%E2%80%99m+a+fascist%E2%80%9D+to+a+crowd+of+onlookers+at+a+rally+in+the+southern+town+of+Melfi+on+Sunday.&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="League candidate shouts 'I’m a fascist' at Italian rally" alt="League candidate shouts 'I’m a fascist' at Italian rally" src="/userdata/images/article/255aca5785ab0df22b5a782dd60c1829c4fb7791a6d8524163119e53fd0b10f1.jpg" />
						</div>
			<div class='article-photo-credit'>A screenshot of the video on Gerarda Russo's Facebook page</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">Elaine Allaby</div>
				<div class="article-author-email ">
					<a href='mailto:news.italy@thelocal.com'>news.italy@thelocal.com</a>									</div>
								<div class="article-date">
					20 March 2019				</div>
				<div class="article-time">
					10:25 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>A candidate for Italy's governing League party running in the Basilicata regional elections has come under fire after footage emerged of her shouting “I’m a fascist” to a crowd of onlookers at a rally in the southern town of Melfi on Sunday.<div id='fade-box'></div></div>			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='it_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><div id='premium-container'><p>
	A video that has been widely shared on social media platforms shows protesters chanting “fascists, fascists” at Gerarda Russo as she addresses the crowd from a podium. Midway through her speech Russo appears to shout into her microphone “I am a fascist!”, causing the protesters to erupt with cries of “fascist!” and “proud to be a fascist!”.</p>
<p>
	Valerio Tramutoli, the candidate for the new left-wing party Basilicata Possibile, has <a href="https://www.ilfattoquotidiano.it/2019/03/19/basilicata-la-candidata-leghista-gerarda-russo-blocca-il-comizio-e-risponde-ai-contestatori-io-sono-fascista/5047298/">said</a> he intends to file a complaint with the Potenza public prosecutor’s office against Russo on grounds of fascist apologism.</p>
<div>
	<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/KVts9rtr0cY" width="560"></iframe></div>
<p>
	<strong>READ ALSO:</strong></p>
<ul>
	<li>
		<a href="https://www.thelocal.it/20180228/is-italy-northern-league-a-far-right-party"><strong>Is Italy&#39;s League a ‘far-right&#39; party?</strong></a></li>
	<li>
		<a href="https://www.thelocal.it/20180917/matteo-salvini-jean-asselborn-italy-luxembourg-fascist"><strong>Luxembourg foreign minister compares Italy&#39;s Matteo Salvini to fascist</strong></a></li>
</ul>
<p>
	Fascist parties are banned in Italy’s constitution, but that hasn’t stopped fringe <a href="https://www.theguardian.com/news/2018/feb/22/casapound-italy-mussolini-fascism-mainstream">neo-fascist</a> groups like Casapound from gaining momentum in recent months.</p>
<p>
	Russo later published a longer version of the video on her Facebook page which she said provided context for her comments, and dismissed her critics as “cowards” and “boys”.</p>
<p>
	“My statement was, ‘If being fascist means being pro the people, then I’m a fascist,’ which is equivalent to saying: ‘If being populist means being pro the people then I’m a populist’,” she wrote.</p>

<p>
	“It was a response to young people who do not know the meaning of democracy, protesting during the rally and accusing me of being a fascist.</p>
<p>
	“You’ve also called me racist, xenophobic and populist ... I am proud to be Italian, just like Matteo Salvini has said.”</p>
<div>
	<iframe allow="encrypted-media" allowfullscreen="true" allowtransparency="true" frameborder="0" height="905" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ffrancesco.damato.10236%2Fvideos%2F375067429889801%2F&show_text=1&width=267" style="border:none;overflow:hidden" width="267"></iframe></div>
<div>
	The League party is the minority partner in Italy’s coalition government, which is led by the anti-establishment Five Star Movement (M5S), but the League&#39;s popularity has soared since the group came to power last May and as of Monday the party was <a href="http://tg.la7.it/politica/il-sondaggio-politico-di-luned%C3%AC-18-marzo-2019-18-03-2019-137102">polling</a> at 33.9% compared to M5S’s 21.0%.</div>
<p>
	The League is forecast to perform well in the upcoming European parliamentary elections which will take place between May 23 and 26, 2019.</p>
<p>
	The Basilicata regional elections will be held on March 24.</p>
<p>
	<strong>READ ALSO:</strong></p>
<ul>
	<li>
		<a href="https://www.thelocal.it/20180208/support-macerata-shooter-luca-traini-return-fascism"><strong>Italy&#39;s centre-left warns of &#39;return of fascism&#39; amid wave of support for far-right shooter</strong></a></li>
	<li>
		<a href="https://www.thelocal.it/20190314/mussolini-antonio-tajani-european-parliament"><strong>&#39;Mussolini did some positive things&#39;: Italian head of European parliament</strong></a></li>
</ul>
</div></div>
					</div>

						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/gerarda+russo' class='article-keyword'>gerarda russo</a><a href='/tag/fascism' class='article-keyword'>fascism</a><a href='/tag/league' class='article-keyword'>league</a><a href='/tag/elections' class='article-keyword'>elections</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=League+candidate+shouts+%27I%E2%80%99m+a+fascist%27+at+Italian+rally&body=https://www.thelocal.it/20190320/league-candidate-shouts-im-a-fascist-at-basilicata-rally', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=League+candidate+shouts+%27I%E2%80%99m+a+fascist%27+at+Italian+rally&via=TheLocalItaly&url=https://www.thelocal.it/20190320/league-candidate-shouts-im-a-fascist-at-basilicata-rally', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20190320/league-candidate-shouts-im-a-fascist-at-basilicata-rally', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20190320%2Fleague-candidate-shouts-im-a-fascist-at-basilicata-rally&title=League+candidate+shouts+%27I%E2%80%99m+a+fascist%27+at+Italian+rally&summary=A+candidate+for+Italy%27s+governing+League+party+running+in+the+Basilicata+regional+elections+has+come+under+fire+after+footage+emerged+of+her+shouting+%E2%80%9CI%E2%80%99m+a+fascist%E2%80%9D+to+a+crowd+of+onlookers+at+a+rally+in+the+southern+town+of+Melfi+on+Sunday.&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170320/unmistakable-signs-that-spring-is-on-its-way-in-italy'>Six unmistakable signs that spring has arrived in Italy</a></li><li><a href='/20190320/the-locals-membership-shortlisted-for-european-media-award'>The Local's Membership shortlisted for European media award</a></li><li><a href='/20190319/uk-vows-to-cover-health-costs-of-retired-britons-in-eu'>No-deal Brexit: UK vows to cover health costs of retired Britons for one year</a></li><li><a href='/20190320/driver-sets-bus-on-fire-to-avenge-deaths-at-sea-none-seriously-harmed'>Driver sets Italian schoolbus on fire with 51 children inside</a></li><li><a href='/20190319/family-pays-tribute-to-slain-italian-killed-fighting-isis'>Friends and family pay tribute to Italian killed fighting IS in Syria</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>

<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<div class="comment_head">AmericanInRome - 20 Mar 2019 13:15</div>
		<div class="comment">Thank you for this full and balanced, succinct coverage.</div>
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="league-candidate-shouts-im-a-fascist-at-basilicata-rally" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="XYthpDqKyg-8f8bf9091e">
	<h2 id="XYthpDqKyg-title">From our sponsors</h2>
	<div id="XYthpDqKyg-8f8bf9091e-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190318/no-other-place-in-europe-has-such-as-high-density-of-talent-londonandpartners-tlccu'><img src='/userdata/images/article/6992c10a0cc7a3c9c4321a0eb9c4f4b97706f378cfee105b25e3d9fd11302393.jpg' alt='' /></a>					<div>
						<a href='/20190318/no-other-place-in-europe-has-such-as-high-density-of-talent-londonandpartners-tlccu'><h2>Why Europe's top talent still flocks to London</h2></a>
						<p>London has always had a certain allure that pulls in entrepreneurs from near and far. As one of the world’s most connected cities, a top financial centre and a multicultural melting pot, countless professionals from Europe and beyond are drawn to London like moths to a flame. 
</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190313/what-is-the-swedish-dream-and-where-can-you-find-it-high-coast-invest-tlccu'><img src='/userdata/images/article/26dbc91b392c928415e39556c4de94b8a7cf0d3ac90317b234439a6b12b957d7.jpg' alt='' /></a>						<div><a href='/20190313/what-is-the-swedish-dream-and-where-can-you-find-it-high-coast-invest-tlccu'><h2>What is the ‘Swedish dream’ and where can you find it?</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190308/video-whirlwind-bromance-how-to-spend-48-hours-in-budapest-lufthansa-tlccu'><img src='/userdata/images/article/259bd454cb3afbd96e0d36f95205897cb292e8a9a7fb91f9299a663e01614ea7.jpg' alt='' /></a>							<div><a href='/20190308/video-whirlwind-bromance-how-to-spend-48-hours-in-budapest-lufthansa-tlccu'><h2>VIDEO: Whirlwind bromance! How to spend 48 hours in Budapest</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190308/new-study-reveals-european-city-with-most-billion-dollar-companies-londonandpartners-tlccu'><img src='/userdata/images/article/f593a0c529b9dcd8f35f218c8835dabf05ae223a49745195212cd96e410542e8.jpg' alt='' /></a>						<div><a href='/20190308/new-study-reveals-european-city-with-most-billion-dollar-companies-londonandpartners-tlccu'><h2>New study reveals European city with most unicorns</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190301/journey-of-discovery-three-travel-trends-to-try-in-2019-lufthansa-tlccu'><img src='/userdata/images/article/2356c8c6578a62f43ba35dca7e07412b6b3732b784338666af876d1eb6d2de2b.jpg' alt='' /></a>							<div><a href='/20190301/journey-of-discovery-three-travel-trends-to-try-in-2019-lufthansa-tlccu'><h2>Journey of discovery: Three travel trends to try in 2019</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-8a51b77dff">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190321/italian-senate-votes-to-save-salvini-from-prosecution-over-rescued-migrants'>
															<img src='/userdata/images/article/ede5758666289b266934cb53c3a6b72575cba3fa16a6a1010bcbef7a6a32fb92.jpg' alt='' />
														</a>
							<div><a href='/20190321/italian-senate-votes-to-save-salvini-from-prosecution-over-rescued-migrants'><h2>Italian senate votes to save Salvini from prosecution over rescued migrants</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170320/unmistakable-signs-that-spring-is-on-its-way-in-italy'>
																	<img src='/userdata/images/article/3f2f5c510655995708ac1e8f57d4549b1a5f15c198492d08fe3fe2f19c6d76ad.jpg' alt='' />
																</a>
								<div><a href='/20170320/unmistakable-signs-that-spring-is-on-its-way-in-italy'><h2>Six unmistakable signs that spring has arrived in Italy</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190320/driver-sets-bus-on-fire-to-avenge-deaths-at-sea-none-seriously-harmed'>
															<img src='/userdata/images/article/fa5ce37c391fb13ea1f0cc4e174fe85e5d497cca4e9bfb04b0242ef14c6d0f4e.jpg' alt='' />
														</a>
							<div><a href='/20190320/driver-sets-bus-on-fire-to-avenge-deaths-at-sea-none-seriously-harmed'><h2>Driver sets Italian schoolbus on fire with 51 children inside</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190320/all-aboard-italys-trans-siberian-railway'>
																	<img src='/userdata/images/article/55a7ac4f36b2508034b5cdcb705067e9c7b61828c7dfc9af402a1990e1bc9ef2.jpg' alt='' />
																</a>
								<div><a href='/20190320/all-aboard-italys-trans-siberian-railway'><h2>All aboard Italy's 'Trans-Siberian' railway</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190320/italian-word-of-the-day-piega'><h2>Italian word of the day: 'Piega'</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190320/m5s-leader-di-maio-distances-party-from-medieval-anti-lgbt-conference'><h2>M5S leader Di Maio distances party from ‘medieval’ anti-LGBT conference</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190319/family-pays-tribute-to-slain-italian-killed-fighting-isis'><h2>Friends and family pay tribute to Italian killed fighting IS in Syria</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190319/rescue-ship-blocked-off-italy-in-fresh-migrant-row'><h2>Rescue ship blocked off Italy in fresh migrant row</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-8a51b77dff">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170320/unmistakable-signs-that-spring-is-on-its-way-in-italy'><img src='/userdata/images/article/3f2f5c510655995708ac1e8f57d4549b1a5f15c198492d08fe3fe2f19c6d76ad.jpg' alt='' /></a>						<div><a href='/20170320/unmistakable-signs-that-spring-is-on-its-way-in-italy'><h2>Six unmistakable signs that spring has arrived in Italy</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20181003/how-to-become-italian-citizenship-guide'><img src='/userdata/images/article/b2a5a5240649761e70cf0b84db85bb0f955a2b81eff90e9b48fa0eb3316cb0ea.jpg' alt='' /></a>							<div><a href='/20181003/how-to-become-italian-citizenship-guide'><h2>How to become Italian: A guide to getting citizenship</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190313/opinion-in-defence-of-spaghetti-bolognese'><img src='/userdata/images/article/0ef87713fb88cc0a6d801ee86b9b53679dff93a2fd1f5a95760b67747d3f8cc5.jpg' alt='' /></a>						<div><a href='/20190313/opinion-in-defence-of-spaghetti-bolognese'><h2>OPINION: In defence of spaghetti bolognese</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181012/quiz-how-well-do-you-know-your-italian-proverbs'><h2>QUIZ: How well do you know your Italian proverbs?</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190307/ten-things-to-expect-when-you-move-to-tuscany'><h2>Ten things to expect when you move to Tuscany</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170201/twelve-dialect-words-youll-need-to-know-to-survive-in-rome'><h2>Twelve dialect words to help you survive in Rome</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20160414/the-strange-history-behind-five-everyday-italian-words'><h2>The strange history behind five everyday Italian words</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='it_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h1 id="todays-headlines-title">Related articles</h1>
					<div class='panel todays-headlines'>
								<a href="/20190320/m5s-leader-di-maio-distances-party-from-medieval-anti-lgbt-conference" class='headline-img'>
										<img src="/userdata/images/article/e0a8a2fee9264a02dfde776ac2534dd4e6b29e832558e4556cbbefbdeb678b16.jpg" alt="M5S leader Di Maio distances party from &lsquo;medieval&rsquo; anti-LGBT conference"/>
									</a>
								<a href="/20190320/m5s-leader-di-maio-distances-party-from-medieval-anti-lgbt-conference"><h2>M5S leader Di Maio distances party from ‘medieval’ anti-LGBT conference</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190314/mussolini-antonio-tajani-european-parliament" class='headline-img'>
										<img src="/userdata/images/article/214d44b34031fb003b592eea04a0b6209115381c04730113b283c3d2c355b20c.jpg" alt="&#039;Mussolini did some positive things&#039;: Italian head of European parliament"/>
									</a>
								<a href="/20190314/mussolini-antonio-tajani-european-parliament"><h2>'Mussolini did some positive things': Italian head of European parliament</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190228/analysis-salvini-league-in-charge-italy-local-elections" class='headline-img'>
										<img src="/userdata/images/article/4b899dbaa7b1e94d3b811c92275876c16ae52a151ffae44b8679b54dccfa70b4.jpg" alt="ANALYSIS: Salvini&#039;s League is in charge in Italy &ndash; these local elections prove it"/>
									</a>
								<a href="/20190228/analysis-salvini-league-in-charge-italy-local-elections"><h2>ANALYSIS: Salvini's League is in charge in Italy – these local elections prove it</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190226/salvini-denies-the-league-sought-funding-from-russia" class='headline-img'>
										<img src="/userdata/images/article/f37efe7560d733d1956563efb6d36d54dc36a6075ef539d268014e2bffbfa8d4.jpg" alt="Salvini denies the League sought funding from Russia"/>
									</a>
								<a href="/20190226/salvini-denies-the-league-sought-funding-from-russia"><h2>Salvini denies the League sought funding from Russia</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190226/right-wing-triumphs-in-sardinias-local-elections" class='headline-img'>
										<img src="/userdata/images/article/3862d342faab0c162ee85a934d08a74d10e8933505b24d160819f9d6c05187ba.jpg" alt="Right-wing triumphs in Sardinia&#039;s local elections"/>
									</a>
								<a href="/20190226/right-wing-triumphs-in-sardinias-local-elections"><h2>Right-wing triumphs in Sardinia's local elections</h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170320/unmistakable-signs-that-spring-is-on-its-way-in-italy'>Six unmistakable signs that spring has arrived in Italy</a></li><li><a href='/20190320/the-locals-membership-shortlisted-for-european-media-award'>The Local's Membership shortlisted for European media award</a></li><li><a href='/20190319/uk-vows-to-cover-health-costs-of-retired-britons-in-eu'>No-deal Brexit: UK vows to cover health costs of retired Britons for one year</a></li><li><a href='/20190320/driver-sets-bus-on-fire-to-avenge-deaths-at-sea-none-seriously-harmed'>Driver sets Italian schoolbus on fire with 51 children inside</a></li><li><a href='/20190319/family-pays-tribute-to-slain-italian-killed-fighting-isis'>Friends and family pay tribute to Italian killed fighting IS in Syria</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-3be46b3eb6">
  <h2 class="col2-3be46b3eb6-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-3be46b3eb6-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/commercial-content-journalist-in-stockholm-county-se/'>Commercial Content Journalist</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-mathematics-teacher-in-munich-bavaria-de/'>Secondary Mathematics Teacher</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/1st-and-2nd-line-it-support-in-berlin-de/'>1st and 2nd line IT Support</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/engagierte-schulleitung-mw-in-vollzeit-in-munich-bavaria-de/'>engagierte Schulleitung (m/w) in Vollzeit,</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/nursery-asistant-in-munich-bavaria-de/'>Nursery Asistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/engagierte-schulleitung-mw-in-vollzeit-in-munich-bavaria-de-2/'>engagierte Schulleitung (m/w) in Vollzeit,</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/english-language-journalistwriter-in-neustadt-rheinland-pfalz-de/'>English language journalist/writer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/project-control-assistant-in-darmstadt-hesse-de/'>Project control assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-manager-in-munich-bavaria-de/'>Sales Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tour-guide-host-in-paris-%c3%aele-de-france-fr/'>Tour Guide & Host</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/logistic-manager-in-geneva-ch/'>Logistic manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/digital-content-manager-in-nationwide-de/'>Digital content manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-3be46b3eb6">
	<h2 class="col2-3be46b3eb6-title">Noticeboard</h2>
	<div class="col2-3be46b3eb6-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>07/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/166'>Apt in a centro storico hill town in S. Italy for 5-6 weeks</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>16/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/165'>Apartment wanted to buy in Milan</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>08/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/164'>Italian wine tastings in English</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>07/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/163'>Have a Tuscan dream? Property for sale.</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>30/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/161'>Relocation assistance sought, Canada to Liguria</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>25/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/160'>Cerco una amica di scuola - Sydney Australia 1980</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108065/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>