<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20190628/remains-of-genoa-collapsed-morandi-bridge-blown-up' />
	<link rel='amphtml' href='https://www.thelocal.it/20190628/remains-of-genoa-collapsed-morandi-bridge-blown-up/amp' />
	<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>VIDEO: Genoa's collapsed Morandi bridge blown up - The Local</title>
	<meta name='description' content='The remains of the motorway bridge in Genoa that collapsed nearly a year ago, killing 43 people, were demolished on Friday to make way for a new structure.' />
<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/it/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.it/20190628/remains-of-genoa-collapsed-morandi-bridge-blown-up",
			"headline": "VIDEO: Genoa's collapsed Morandi bridge blown up",
			"datePublished": "2019-06-28T09:58:45+02:00",
			"dateModified": "2019-06-28T09:58:48+02:00",
			"description": "The remains of the motorway bridge in Genoa that collapsed nearly a year ago, killing 43 people, were demolished on Friday to make way for a new structure.",
			"keywords": ["Genoa","Genoa bridge collapse","Morandi Bridge"],
			"isAccessibleForFree": false,
			"author": {
				"@type": "Person",
				"name": "AFP/The Local",
				"email": "news@thelocal.it"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.it/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
							"isPartOf": {
					"@type": ["CreativeWork", "Product"],
					"name" : "Membership of The Local",
					"productID": "thelocal.it:member"
				},
										"image": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.it/userdata/images/article/c92bf93397242a275db6b9d38bd15da19f18ee9d91af4a9a533cc3ed2fb9473e.jpg",
					"width": 1024,
					"height": 682
				},
						"articleBody": "<p>Demolition of the remains of the <a href=\"https://www.thelocal.it/tag/morandi+bridge\">Morandi bridge</a> began at 9:00 am, with nearly 4,000 local residents evacuated, the city authorities said.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.it/20190208/the-genoa-bridge-disaster-six-months-on\">The Genoa bridge disaster, six months on</a></strong></p><p>Explosives were attached to the legs of the towers and the parts of the bridge still standing and experts estimated that the detonation of the 4,500-tonne concrete and metal structure would last six or seven seconds. Water tanks were placed around the towers to prevent the spread of dust.</p><p>Italy&#39;s Deputy Prime Ministers Matteo Salvini and Luigi Di Maio were present to watch the demolition.</p><div><iframe class=\"rep-video-embed\" frameborder=\"0\" height=\"360\" scrolling=\"no\" src=\"https://video.repubblica.it/embed/edizione/genova/ponte-morandi-demolito-l-esplosione-al-rallentatore/338322/338925&width=640&height=360\" width=\"640\"></iframe></div><p>The dismantling of the remains of the bridge, which <a href=\"https://www.thelocal.it/20180815/genoa-bridge-collapse-in-pictures\">collapsed in bad weather on August 14th, 2018</a>, started in February.</p><p>The disaster threw the spotlight on Italy&#39;s creaking infrastructure.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.it/20180828/thousands-of-italian-bridges-will-be-in-crisis-in-the-next-20-years\">&#39;Thousands of Italian bridges will be in crisis in the next 20 years&#39;</a></strong></p><p>Local residents expressed relief that the eyesore would finally be gone, but were also concerned about the possible consequences of the detonation.</p><p>The bridge \"is high, it is big, it is full of iron, it is super heavy... I don&#39;t know what will happen when it falls. Apart from the dust it will cause, I am worried about the impact,\" local resident Francesco Russo told AFP TV.</p><p><img alt=\"\" src=\"/userdata/images/1561711241_000_1HY2D6.jpg\" style=\"width: 640px; height: 426px;\" /><span style=\"font-size:10px;\"><i>After the explosion. Photo: Vincenzo Pinto/AFP</i></span></p><p>Following the demolition, officials are expected to welcome a ship that will arrive in the city&#39;s port transporting the first parts of a new bridge, the construction of which is scheduled to begin next year.</p><p>The government has promised that the new steel and concrete motorway bridge, <a href=\"https://www.thelocal.it/20181218/italian-architect-renzo-piano-to-design-new-genoa-bridge\">designed by Italian architect Renzo Piano</a>, will be open for traffic in April 2020.  </p>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/c92bf93397242a275db6b9d38bd15da19f18ee9d91af4a9a533cc3ed2fb9473e.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20190628/remains-of-genoa-collapsed-morandi-bridge-blown-up" />
		<meta property="og:title" content="VIDEO: Genoa's collapsed Morandi bridge blown up" />
		<meta property="og:description" content="The remains of the motorway bridge in Genoa that collapsed nearly a year ago, killing 43 people, were demolished on Friday to make way for a new structure." />
		<meta property="article:published_time" content="2019-06-28T09:58:45+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="VIDEO: Genoa's collapsed Morandi bridge blown up" />
		<meta name="twitter:description" content="The remains of the motorway bridge in Genoa that collapsed nearly a year ago, killing 43 people, were demolished on Friday to make way for a new structure." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/c92bf93397242a275db6b9d38bd15da19f18ee9d91af4a9a533cc3ed2fb9473e.jpg" />
						<meta property='fb:pages' content='384349881653734' />
	<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (
				window.location.search.indexOf('utm_source=sinews') < 0 &&
				window.location.search.indexOf('utm_source=newsletter_members') < 0
				) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		/*
	// Switched off 17/06/19 as no longer used according to Matt
	tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'IT checkout completed');
		location.replace('/members/account');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'IT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'IT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'IT offer shown');
	}]);
	*/
	</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2147",
			    postid: "https://www.thelocal.it/20190628/remains-of-genoa-collapsed-morandi-bridge-blown-up",
			    url: "https://www.thelocal.it/20190628/remains-of-genoa-collapsed-morandi-bridge-blown-up",
			    maincontent: "div#article",
			    title: "VIDEO: Genoa\'s collapsed Morandi bridge blown up",
			    pubdate: "2019-06-28T09:58:45+02:00",
			    authors: "AFP/The Local",
			    sections: "News>National",
			    tags: "Genoa, Genoa bridge collapse, Morandi Bridge",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>

	<script>
		/* Deep Tracker (c) v3.0.9 */
		"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();
	</script>
	<script>
		var deepInitializerListenerId = setInterval(function () {
			if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
				clearInterval(deepInitializerListenerId);
				window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
				window.deep.options.trackconsent = true;
				window.deep.options.dntignore = true;
				window.deep.options.media = true;
				window.deep.options.dataCollector = true;
				window.deep();
			}
		});
	</script>
	<script class="DeepDataCollection">
		articleData = {
			"id": 158030,
			"title": "VIDEO: Genoa's collapsed Morandi bridge blown up",
			"subtitle": "The remains of the motorway bridge in Genoa that collapsed nearly a year ago, killing 43 people, were demolished on Friday to make way for a new structure.",
			"publication": {
				"date": "2019-06-28",
				"ts": 1561708725,
				"day": "Fri",
				"month": "Jun",
				"year": 2019
			},
			"categories": ["Genoa","Genoa bridge collapse","Morandi Bridge"],
			"author": {
				"name": "The Local"
			}
		}
	</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.it.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.it.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_3', [728, 90], 'it_leaderboard_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_banner_1', [300, 75], 'it_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['genoa','genoa bridge collapse','morandi bridge']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="italy" src="/assets/common/js/OneSignal.js?1509618309"></script>
					

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Country-specific tracker
		ga('create', 'UA-218226-17', 'auto');
		
			ga('set', {
			  title: 'VIDEO: Genoa\'s collapsed Morandi bridge blown up',
			  hostname: 'www.thelocal.it', // The domain of the country being viewed
			  page: '/20190628/remains-of-genoa-collapsed-morandi-bridge-blown-up',
			  location: 'https://www.thelocal.it/20190628/remains-of-genoa-collapsed-morandi-bridge-blown-up'
			});
		
		// Variable "dimension2 = Paid-up Members" is set so we can count traffic from Members
		// The pageview:send needs to be done from within the tp.pianoID because Piano loads late
		// So the analytics firing has to wait until after Piano has loaded
		// This is not ideal
		// This is probably why stats on the country tracker are always slightly lower than the network tracker
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);
	
		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		
			ga('theLocalNetwork.set', {
			  title: 'VIDEO: Genoa\'s collapsed Morandi bridge blown up',
			  hostname: 'www.thelocal.it', // The domain of the canonical URL, which is .com for multi-domain articles
			  page: '/20190628/remains-of-genoa-collapsed-morandi-bridge-blown-up',
			  location: 'https://www.thelocal.it/20190628/remains-of-genoa-collapsed-morandi-bridge-blown-up'
			});
		
				ga('theLocalNetwork.send', 'pageview');

			</script>
									<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
			<!-- End Google Tag Manager -->
			</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Italy's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
							$('#medals').hide();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a class="no_under">Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<span id='topguest'>
					<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
					<a href='javascript:void(0);' id="toplogin" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						<span id='member-signin-text'>Sign in</span>
					</a>
					</span>
					<span id='topaccount'>
					<a id="member-name" href='/members/account'>My account</a>
					<a href='/members/account' id="member-logged" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />					</a>
					</span>
								<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/membership-at-the-local' title="Learn about The Local's Membership program and why you should join"><span>About Membership</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in Italy'><span>Jobs in Italy</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalItaly'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalItaly'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Milan'>Milan</a></li>
			<li><a href='/tag/Naples'>Naples</a></li>
			<li><a href='/tag/Turin'>Turin</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
									<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
						</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>VIDEO: Genoa's collapsed Morandi bridge blown up</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP/The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>									<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
							</div>
			
			<div class="article-date" title="*Updated: 28 June 2019 09:58 CEST+02:00">
				28 June 2019<br />
				09:58 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/genoa' class='article-keyword'>genoa</a><a href='/tag/genoa+bridge+collapse' class='article-keyword'>genoa bridge collapse</a><a href='/tag/morandi+bridge' class='article-keyword'>morandi bridge</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=VIDEO%3A+Genoa%27s+collapsed+Morandi+bridge+blown+up&body=https://www.thelocal.it/20190628/remains-of-genoa-collapsed-morandi-bridge-blown-up', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=VIDEO%3A+Genoa%27s+collapsed+Morandi+bridge+blown+up&via=TheLocalItaly&url=https://www.thelocal.it/20190628/remains-of-genoa-collapsed-morandi-bridge-blown-up', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20190628/remains-of-genoa-collapsed-morandi-bridge-blown-up', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20190628%2Fremains-of-genoa-collapsed-morandi-bridge-blown-up&title=VIDEO%3A+Genoa%27s+collapsed+Morandi+bridge+blown+up&summary=The+remains+of+the+motorway+bridge+in+Genoa+that+collapsed+nearly+a+year+ago%2C+killing+43+people%2C+were+demolished+on+Friday+to+make+way+for+a+new+structure.&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="VIDEO: Genoa's collapsed Morandi bridge blown up" alt="VIDEO: Genoa's collapsed Morandi bridge blown up" src="/userdata/images/article/c92bf93397242a275db6b9d38bd15da19f18ee9d91af4a9a533cc3ed2fb9473e.jpg" />
						</div>
			<div class='article-photo-credit'>The last standing pylons of the Morandi bridge were demolished on June 28th. Photo: Vincenzo Pinto/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP/The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>											<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
									</div>
								<div class="article-date">
					28 June 2019				</div>
				<div class="article-time">
					09:58 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>The remains of the motorway bridge in Genoa that collapsed nearly a year ago, killing 43 people, were demolished on Friday to make way for a new structure.</div>			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='it_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><div id='premium-container'><p>
	Demolition of the remains of the <a href="https://www.thelocal.it/tag/morandi+bridge">Morandi bridge</a> began at 9:00 am, with nearly 4,000 local residents evacuated, the city authorities said.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.it/20190208/the-genoa-bridge-disaster-six-months-on">The Genoa bridge disaster, six months on</a></strong></p>
<p>
	Explosives were attached to the legs of the towers and the parts of the bridge still standing and experts estimated that the detonation of the 4,500-tonne concrete and metal structure would last six or seven seconds. Water tanks were placed around the towers to prevent the spread of dust.</p>
<p>
	Italy&#39;s Deputy Prime Ministers Matteo Salvini and Luigi Di Maio were present to watch the demolition.</p>
<div>
	<iframe class="rep-video-embed" frameborder="0" height="360" scrolling="no" src="https://video.repubblica.it/embed/edizione/genova/ponte-morandi-demolito-l-esplosione-al-rallentatore/338322/338925&width=640&height=360" width="640"></iframe></div>
<p>
	The dismantling of the remains of the bridge, which <a href="https://www.thelocal.it/20180815/genoa-bridge-collapse-in-pictures">collapsed in bad weather on August 14th, 2018</a>, started in February.</p>
<p>
	The disaster threw the spotlight on Italy&#39;s creaking infrastructure.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.it/20180828/thousands-of-italian-bridges-will-be-in-crisis-in-the-next-20-years">&#39;Thousands of Italian bridges will be in crisis in the next 20 years&#39;</a></strong></p>

<p>
	Local residents expressed relief that the eyesore would finally be gone, but were also concerned about the possible consequences of the detonation.</p>
<p>
	The bridge "is high, it is big, it is full of iron, it is super heavy... I don&#39;t know what will happen when it falls. Apart from the dust it will cause, I am worried about the impact," local resident Francesco Russo told AFP TV.</p>
<p>
	<img alt="" src="/userdata/images/1561711241_000_1HY2D6.jpg" style="max-width: 640px; width: 100%;" /><br />
	<span style="font-size:10px;"><i>After the explosion. Photo: Vincenzo Pinto/AFP</i></span></p>
<p>
	Following the demolition, officials are expected to welcome a ship that will arrive in the city&#39;s port transporting the first parts of a new bridge, the construction of which is scheduled to begin next year.</p>
<p>
	The government has promised that the new steel and concrete motorway bridge, <a href="https://www.thelocal.it/20181218/italian-architect-renzo-piano-to-design-new-genoa-bridge">designed by Italian architect Renzo Piano</a>, will be open for traffic in April 2020.  </p>
</div></div>
						
						

		</div>

						<div class="article-bottom-member-beg">
					<div class="message-snippet">&nbsp;</div>
				</div>
		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/genoa' class='article-keyword'>genoa</a><a href='/tag/genoa+bridge+collapse' class='article-keyword'>genoa bridge collapse</a><a href='/tag/morandi+bridge' class='article-keyword'>morandi bridge</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=VIDEO%3A+Genoa%27s+collapsed+Morandi+bridge+blown+up&body=https://www.thelocal.it/20190628/remains-of-genoa-collapsed-morandi-bridge-blown-up', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=VIDEO%3A+Genoa%27s+collapsed+Morandi+bridge+blown+up&via=TheLocalItaly&url=https://www.thelocal.it/20190628/remains-of-genoa-collapsed-morandi-bridge-blown-up', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20190628/remains-of-genoa-collapsed-morandi-bridge-blown-up', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20190628%2Fremains-of-genoa-collapsed-morandi-bridge-blown-up&title=VIDEO%3A+Genoa%27s+collapsed+Morandi+bridge+blown+up&summary=The+remains+of+the+motorway+bridge+in+Genoa+that+collapsed+nearly+a+year+ago%2C+killing+43+people%2C+were+demolished+on+Friday+to+make+way+for+a+new+structure.&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				<div class="mobile">
				
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20160523/the-best-beaches-within-easy-reach-of-rome'>These are the best beaches within easy reach of Rome</a></li><li><a href='/20190626/italy-16-cities-on-red-alert-extreme-heat-heatwave'>Italy puts 16 cities on red alert for extreme heat</a></li><li><a href='/20190625/heatwave-italy-hottest-places-to-avoid-this-week'>Heatwave: The hottest places to avoid in Italy this week</a></li><li><a href='/20190624/how-to-keep-cool-italy-heatwave'>'Four to five light meals a day': The official Italian advice for surviving the heatwave</a></li><li><a href='/20190627/heatwave-two-dead-from-suspected-heatstroke-in-italy'>Heatwave: Two dead in Italy from suspected heatstroke</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

	
</div>

<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="remains-of-genoa-collapsed-morandi-bridge-blown-up" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='it_leaderboard_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="AYzbqLrKOI-1ec7bb10a1">
	<h2 id="AYzbqLrKOI-title">From our sponsors</h2>
	<div id="AYzbqLrKOI-1ec7bb10a1-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190625/five-unusual-things-you-can-do-in-malta-vacation-flights-visit-malta-tlccu'><img src='/userdata/images/article/b7ff3e869ad6adb07a21cfe7c9de33b6408fb14e88e6e928190338f6d83f75ba.jpg' alt='' /></a>					<div>
						<a href='/20190625/five-unusual-things-you-can-do-in-malta-vacation-flights-visit-malta-tlccu'><h2>Five unusual things you can do in Malta</h2></a>
						<p>Malta may be a small island but size can be deceiving. From an entire ‘village’ full of cats to a neolithic necropolis, there’s much more to Malta than meets the eye.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190618/five-ways-expats-can-benefit-from-international-health-insurance-asn-tlccu'><img src='/userdata/images/article/65ca83b63a217a24855f84fa586876976cf7eadec82fe3ace5557bf84a3fdc6d.jpg' alt='' /></a>						<div><a href='/20190618/five-ways-expats-can-benefit-from-international-health-insurance-asn-tlccu'><h2>Five ways expats can benefit from international health insurance</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190610/how-can-you-get-ahead-in-italy-executive-mba-mip-tlccu'><img src='/userdata/images/article/d5868af7b2f62c71926ae2dc9cdcc95192d6adaeaf87bb33c164308272b39bc2.jpg' alt='' /></a>							<div><a href='/20190610/how-can-you-get-ahead-in-italy-executive-mba-mip-tlccu'><h2>How can you get ahead in Italy?</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190607/how-and-why-learning-a-new-language-messes-with-your-old-one-language-learning-readly-tlccu'><img src='/userdata/images/article/dc498fb7f8b3d5ceaf220c4d67f77e86f1099f7eba01475f30d498e2fa6cf9b4.jpg' alt='' /></a>						<div><a href='/20190607/how-and-why-learning-a-new-language-messes-with-your-old-one-language-learning-readly-tlccu'><h2>How and why learning a new language messes with your old one</h2></a></div>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
				}
			}]);
		</script>
	</div>
<div class='it-recommendation-latest'></div><!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-f98bfe2d8c">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190624/how-to-keep-cool-italy-heatwave'><img src='/userdata/images/article/be44118896185cbdc429dbb5d616016f07291e16e5078604403c1fb4f3320fdf.jpg' alt='' /></a>						<div><a href='/20190624/how-to-keep-cool-italy-heatwave'><h2>'Four to five light meals a day': The official Italian advice for surviving the heatwave</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190625/heatwave-italy-hottest-places-to-avoid-this-week'><img src='/userdata/images/article/e1d38a31abf19919d4685aed179c0811a34e7ff10c0e05157f93c202f60d8945.jpg' alt='' /></a>							<div><a href='/20190625/heatwave-italy-hottest-places-to-avoid-this-week'><h2>Heatwave: The hottest places to avoid in Italy this week</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170622/how-to-keep-cool-like-an-ancient-roman-heatwave-summer-italy'><img src='/userdata/images/article/4d91b64f3467302c56c8047e852a010f048e118200ec7a4d4c8b27ae319c0e64.jpg' alt='' /></a>						<div><a href='/20170622/how-to-keep-cool-like-an-ancient-roman-heatwave-summer-italy'><h2>How to keep cool like an Ancient Roman in Italy's summer heat</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190618/ripped-off-italys-worst-tourist-scams-and-how-to-avoid-them'><h2>Ripped off: Italy's worst tourist scams and how to avoid them</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20170622/find-the-best-quality-real-artisanal-gelato-ice-cream-in-italy'><h2>How to spot good quality gelato in Italy - and how to suss out the fakes</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190528/what-kind-of-property-will-500k-get-you-around-italy'><h2>Property: What can you buy for 500K around Italy?</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190613/move-to-southern-italy-foreign-pension-flat-tax-break'><h2>Why moving to southern Italy with a foreign pension could cut your tax bill</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
			<div class="newsletter-signup">&nbsp;</div>
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
			<div class="ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h2 id="todays-headlines-title">Related articles</h2>
							<div class='panel todays-headlines'>
										<a href="/20190326/residents-evacuated-as-wildfires-take-hold-near-genoa" class='headline-img'>
												<img src="/userdata/images/article/61a0877883354370c1f09758e633b4e3324b230694b4bd7c5273881aa499c610.jpg" alt="Residents evacuated as wildfires take hold near Genoa"/>
											</a>
										<a href="/20190326/residents-evacuated-as-wildfires-take-hold-near-genoa"><h2>Residents evacuated as wildfires take hold near Genoa</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190208/the-genoa-bridge-disaster-six-months-on" class='headline-img'>
												<img src="/userdata/images/article/0e9808dd34348f7e4ca99c4843b65026ad577db2161bba292f117656e5f77aa9.jpg" alt="The Genoa bridge disaster: six months on"/>
											</a>
										<a href="/20190208/the-genoa-bridge-disaster-six-months-on"><h2>The Genoa bridge disaster: six months on</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190131/italy-thwarts-colombian-cartel-with-massive-cocaine-haul" class='headline-img'>
												<img src="/userdata/images/article/acb03a951393450dde63bb6b072d853ac358115d666c94603303b0cdc171893b.jpg" alt=" Italy thwarts Colombian cartel with massive cocaine haul"/>
											</a>
										<a href="/20190131/italy-thwarts-colombian-cartel-with-massive-cocaine-haul"><h2> Italy thwarts Colombian cartel with massive cocaine haul</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20181221/demolition-work-begins-on-morandi-bridge-remains" class='headline-img'>
												<img src="/userdata/images/article/e3469dea545dea63541dc641be16c474b5f73afb73530c5a972691d89b96665a.jpg" alt="Demolition work begins on Morandi bridge remains"/>
											</a>
										<a href="/20181221/demolition-work-begins-on-morandi-bridge-remains"><h2>Demolition work begins on Morandi bridge remains</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20181218/italian-architect-renzo-piano-to-design-new-genoa-bridge" class='headline-img'>
												<img src="/userdata/images/article/a4b7d6dc2f212103648cb9a1819d3be4693de22f8a60d0e6213741a5f0446fef.jpg" alt="Italian architect Renzo Piano to design new Genoa bridge"/>
											</a>
										<a href="/20181218/italian-architect-renzo-piano-to-design-new-genoa-bridge"><h2>Italian architect Renzo Piano to design new Genoa bridge</h2></a>
				</div>
					</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	<div class='it-recommendation-just'></div>
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-8bb8a904c3">
  <h2 class="col2-8bb8a904c3-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-8bb8a904c3-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manageraccount-manager-sweden-in-stockholm-county-se/'>Business Development Manager/Account Manager - Sweden</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tejays-kindergarten-solln-and-k%c3%b6nigsplatz-in-thalkirchen-obersendling-forstenried-f%c3%bcrstenried-solln-upper-bavaria-bavaria-de/'>TEJAY'S Kindergarten Solln and Königsplatz</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tutor-jobs-all-over-sweden-immediate-start-and-work-from-home-in-nationwide-se/'>Tutor Jobs all over Sweden - Immediate Start and Work From Home</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-germany-in-nationwide-de/'>Business Development Manager - Germany</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/oracle-bi-informatica-powercenter-entwickler-in-z%c3%bcrich-z%c3%bcrich-district-zurich-ch/'>Oracle BI & Informatica PowerCenter Entwickler</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/projektleiter-datenschutz-und-governance-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Projektleiter - Datenschutz und Governance</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/java-developer-data-integration-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Java Developer - Data Integration</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/application-manager-in-z%c3%bcrich-z%c3%bcrich-district-zurich-ch/'>Application Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/c-developer-full-stack-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>C# Developer Full Stack</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ux-junior-research-assistant-data-analyst-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>UX Junior Research Assistant  / Data Analyst</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/applikationsentwickler-wm-in-z%c3%bcrich-z%c3%bcrich-district-zurich-ch/'>Applikationsentwickler (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ict-enterprise-architect-in-bern-canton-of-bern-ch/'>ICT Enterprise Architect</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-process-analyst-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Business Process Analyst</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/fullstack-applikationsentwickler-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Fullstack Applikationsentwickler</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/senior-full-stack-developer-in-stockholm-municipality-stockholm-county-se/'>Senior backend Developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/country-manager-nordics-fm-in-wien-stadt-vienna-at/'>Country Manager Nordics (f/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/cooks-prep-cooks-mfx-in-vienna-at-2/'>Cooks & Prep Cooks (m/f/x)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>ES</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/multimedia-judge-in-barcelona-catalonia-es/'>MultiMedia Judge</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/country-manager-uk-fm-in-wien-stadt-vienna-at/'>Country Manager UK (f/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-analyst-wm-in-nationwide-ch/'>Business Analyst (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/adoption-consultant-digital-workplace-in-nationwide-ch/'>Adoption Consultant - Digital Workplace</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-analyst-financial-and-regulatory-reporting-rwa-in-nationwide-ch/'>Business Analyst - Financial and Regulatory Reporting / RWA</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/pmo-it-senior-in-nationwide-ch/'>PMO IT Senior</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/dwh-entwickler-wm-in-nationwide-ch/'>DWH Entwickler (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/workplace-architect-in-nationwide-ch/'>Workplace Architect</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-8bb8a904c3">
	<h2 class="col2-8bb8a904c3-title">Noticeboard</h2>
	<div class="col2-8bb8a904c3-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>03/06</div>	<div class='col2-w-title'>		<a href='/noticeboard/173'>Part-time remote administrative assistant available</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>16/05</div>	<div class='col2-w-title'>		<a href='/noticeboard/172'>Man with a van</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>14/05</div>	<div class='col2-w-title'>		<a href='/noticeboard/171'>If Peter Mayle had gone to Italy...</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>13/05</div>	<div class='col2-w-title'>		<a href='/noticeboard/170'>Two Sisters</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>08/05</div>	<div class='col2-w-title'>		<a href='/noticeboard/169'>Writer seeks house sit in Rome while doing research</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>17/04</div>	<div class='col2-w-title'>		<a href='/noticeboard/168'>At Pino home in the hills of Turin</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
													<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108065/script.js');
						
			var readerType = "anonymous";
			var accessLevel = "free";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.access_level = accessLevel;
						_ain.reader_type = readerType;
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>