<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  &#8216;Get vaccinated&#8217;: Italian virologists urge caution over Omicron Covid variant</title>
<script src="/cdn-cgi/apps/head/Ayt7VfJ9kcePfOYSi3PzxWpVhXM.js"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("c24e41b9-e9c0-4735-ba9e-8fa6ab4594d0")})();
                window.didomiOnReady = window.didomiOnReady || [];
                window.didomiOnReady.push(function(Didomi) {
                    //console.log('Didomi loaded');
                });
                </script> <meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="384349881653734" />
<meta property="fb:app_id" content="674180839423131" />
<link rel="canonical" href="https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/favicons/it.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/favicons/it.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.it/xmlrpc.php">
<meta property="news_keywords" content="covid-19-rules" />
<meta property="article:modified_time" content="2021-11-29T10:44:17Z" />
<meta name="cXenseParse:articleid" content="666311" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2021/11/000_8WR348.jpg" />
<meta property="og:article:author" content="AFP/The Local" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/" />
<meta property="og:title" content="&#8216;Get vaccinated&#8217;: Italian virologists urge caution over Omicron Covid variant" />
<meta property="og:description" content="High-profile health experts in Italy said the new Covid-19 variant is likely to be more contagious, but stressed that further studies are needed." />
<meta property="og:image" content="https://www.thelocal.it/wp-content/uploads/2021/11/000_8WR348.jpg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="430" />
<meta property="og:site_name" content="The Local Italy" />
<meta property="article:published_time" content="2021-11-29T10:44:17Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalItaly" />
<meta name="twitter:title" content="&#8216;Get vaccinated&#8217;: Italian virologists urge caution over Omicron Covid variant" />
<meta name="twitter:description" content="High-profile health experts in Italy said the new Covid-19 variant is likely to be more contagious, but stressed that further studies are needed." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/misc/watermark-image/?post_id=666311" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="AFP/The Local">
<meta name="description" content="High-profile health experts in Italy said the new Covid-19 variant is likely to be more contagious, but stressed that further studies are needed." />
<script>tp = window.tp || [];
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/it" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; &#8216;Get vaccinated&#8217;: Italian virologists urge caution over Omicron Covid variant Comments Feed" href="https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.it/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.44' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-style-css' href='https://www.thelocal.it/wp-content/themes/thelocal/style.css?ver=1.0.44' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.44' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.it/wp-json/wp/v2/posts/666311" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.it/?p=666311' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.it%2F20211129%2Fget-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.it%2F20211129%2Fget-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/?amp"><link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.44" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.44" as="style"><link rel="preload" href="/wp-content/themes/thelocal/style.css?ver=1.0.44" as="style"> <script async src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script><script>
            tp = window["tp"] || [];if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","covid-19-rules"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>

<script type="didomi/javascript" data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2147",
                        postid: "https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/",
                        url: "https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/",
                        maincontent: "div.entry-the-post",
                        title: "\\\'Get vaccinated\\\': Italian virologists urge caution over Omicron Covid variant",
                        pubdate: "2021-11-29T11:56:01+01:00",
                        authors: "AFP/The Local",
                        sections: "News",
                        tags: "covid-19-rules",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script type="didomi/javascript" data-vendor="c:googleana-4TXnJigR">tp = window["tp"] || [];
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-218226-17', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('set', {
			title: '\'Get vaccinated\': Italian virologists urge caution over Omicron Covid variant',
			hostname: 'www.thelocal.it',
			page: '/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/',
			location: 'https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/'
			});
		tp.push(['init', function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);

		// All news sites tracker
		ga('create', 'UA-218226-38', 'auto', {'name': 'allNewsSites'});
		ga('allNewsSites.set', 'anonymizeIp', true);
		ga('allNewsSites.set', {
			title: '\'Get vaccinated\': Italian virologists urge caution over Omicron Covid variant',
			hostname: 'www.thelocal.it',
			page: '/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/',
			location: 'https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/'
			});
		ga('allNewsSites.send', 'pageview');

		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.set', 'anonymizeIp', true);
		ga('theLocalNetwork.set', {
			title: '\'Get vaccinated\': Italian virologists urge caution over Omicron Covid variant',
			hostname: 'www.thelocal.it',
			page: '/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/',
			location: 'https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/'
			});
		ga('theLocalNetwork.send', 'pageview');
	</script>

<script type="didomi/javascript" data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WKL5P9W');
            </script>
 <script type="didomi/javascript" data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="didomi/javascript" data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp = window["tp"] || [];
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41708/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script>
                        window.googletag = window.googletag || {cmd: []};
                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1774138/it_leaderboard_1', [[728,90], [970,250], [980,240], [980,250], [994,250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_5', [728,90], 'it_leaderboard_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[480,320],[336,280],[300,250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [300,250], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [300,250], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_5', [300,250], 'it_mpu_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [300,600], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [300,600], 'it_half_page_2').addService(googletag.pubads());
googletag.pubads().setTargeting('keyword', ['covid-19-rules']);
                            googletag.pubads().setCentering(true);
                            googletag.pubads().enableLazyLoad({fetchMarginPercent: 0, renderMarginPercent: 0, mobileScaling: 1.0});
                            googletag.pubads().disableInitialLoad();
                            googletag.enableServices();
                        });
                    </script>

<script src="https://cdn.cxense.com/cx.cce.js" type="didomi/javascript" data-vendor="iab:412"></script><script type="didomi/javascript" data-vendor="iab:412">var cX = window.cX = window.cX || {options: { tcf20: true } }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594605']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/' }]); 
</script>

<script type="didomi/javascript" data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
</head>
<body class="post-template-default single single-post postid-666311 single-format-standard elementor-default elementor-kit-652278">
<div id="fb-root"></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div>

<div class="header-content-ad-container">

<div id='it_leaderboard_1' class='ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('it_leaderboard_1');
});};	</script>
</div>

</div>

<header id="masthead" class="site-header bg-white">
<nav id="site-navigation" class="main-navigation">
<div class="header-title-container">
<a class="header-title" href="https://www.thelocal.it/italys-news-in-english/">Italy's news in English</a>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
<label class="header-search-toggle" for="header-search-toggle">
<div class="header-search-toggle-container">
<div class="bg-6_search_black"></div>
<span class="header-search-link-text">Search</span>
</div>
</label>
</div>
<div class="menu-header-editions-container"><ul id="primary-menu" class="menu"><li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom"><span style="color: black;display: block;font-size: 12px;padding-top: 1px;">Editions:</span></li><li id="menu-item-1937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1937"><a href="https://www.thelocal.com">Europe ·</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1938"><a href="https://www.thelocal.at">Austria ·</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1939"><a href="https://www.thelocal.dk">Denmark ·</a></li>
<li id="menu-item-1940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1940"><a href="https://www.thelocal.fr">France ·</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1941"><a href="https://www.thelocal.de">Germany ·</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1942"><a>Italy ·</a></li>
<li id="menu-item-1943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1943"><a href="https://www.thelocal.no">Norway ·</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1944"><a href="https://www.thelocal.es">Spain ·</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1945"><a href="https://www.thelocal.se">Sweden ·</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1946"><a href="https://www.thelocal.ch">Switzerland</a></li>
</ul></div> </nav>
<input id="header-search-toggle" type="checkbox" />
<div class="site-search" id="header-search-toggled-element">
<div class="site-search-container">
<form method="get" action="/" target="_top" novalidate="">
<div class="header-searchbox">
<input type="submit" value="Search" class="searchbox-button">
<div>
<input type="text" id="s" name="s" placeholder="Search words" class="searchbox-text">
</div>
</div>
</form>
</div>
</div>
<div class="site-branding bg-orange">
<div class="header-branding">
<a href="https://www.thelocal.it" class="custom-logo-link" rel="home">
<img height="64" width="343" src="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/logo-it.svg" class="custom-logo" alt="The Local">
</a>
<div class="header-menu-dropdown-mobile">
<label for="allmenu-toggle" class="allmenu-toggle-label">
<img src="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/menu-100x62.png" alt="Menu">
</label>
</div>
<h5>Italy's news in English</h5>
<div class="login-box"></div>
</div>
</div>
<div class="menu-header-visible-main">
<div class="menu-header-visible-main-container">
<div class="menu-header-visible-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-1996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1996"><a title="Learn about The Local&#8217;s Membership program and why you should join" href="https://www.thelocal.it/membership-at-the-local/">About Membership</a></li>
<li id="menu-item-1997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1997"><a title="List of English-speaking job openings in Italy" href="https://www.thelocal.it/jobs/">Jobs in Italy</a></li>
<li id="menu-item-1999" class="menu-item menu-item-type-post_type_archive menu-item-object-noticeboard menu-item-1999"><a title="Post and read notices and small ads from our readers" href="https://www.thelocal.it/noticeboard/">Noticeboard</a></li>
<li id="menu-item-2000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2000"><a title="Buy advertising space on our site" href="https://www.thelocal.it/advertise-with-us/">Advertise with us</a></li>
</ul></div> <div class="menu-header-social-links">
<a aria-label="Facebook" href="https://www.facebook.com/TheLocalItaly" target="_blank" rel="noopener noreferrer">
<div class="bg-1_facebook"></div>
</a>
<a aria-label="Twitter" href="https://twitter.com/TheLocalItaly" target="_blank" rel="noopener noreferrer">
<div class="bg-1_twitter"></div>
</a>
<a aria-label="LinkedIn" href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer">
<div class="bg-1_linkedin"></div>
</a>
</div>
<div class="menu-header-hidden-action">
<div class="allmenu-button">
<label for="allmenu-toggle" class="allmenu-toggle-label">
<span class="allmenu-link-text font-white">Menu</span>
<div class="bg-5_menu"></div>
</label>
 </div>
</div>
</div>
</div>
<div class="menu-header-hidden-main">
<input id="allmenu-toggle" type="checkbox" />
<div class="menuheaderhiddenmaincontainer" id="allmenu-toggled-element">
<div class="menu-header-new-container-items">
<div class="menu-header-new-container-item"><h3>Topics</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.it/tag/coronavirus/" class="" target="" rel="">Coronavirus</a><br><a href="https://www.thelocal.it/tag/word-of-the-day/" class="" target="" rel="">Word of the day</a><br><a href="https://www.thelocal.it/tag/travel/" class="" target="" rel="">Travel</a><br><a href="https://www.thelocal.it/tag/language/" class="" target="" rel="">Language</a><br><a href="https://www.thelocal.it/tag/brexit/" class="" target="" rel="">Brexit</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.it/tag/property/" class="" target="" rel="">Property</a><br><a href="https://www.thelocal.it/tag/life-in-italy/" class="" target="" rel="">Life in Italy</a><br><a href="https://www.thelocal.it/tag/rome/" class="" target="" rel="">Rome</a><br><a href="/tags" class="" target="" rel="">More...</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="javascript:void(0);" class="header-hidden-2-my-account loginbutton" target="" rel="">Log in</a><br><a href="https://www.thelocal.it/membership-student/" class="" target="" rel="">Student access</a><br><a href="/members/corporate_membership/" class="" target="" rel="">Corporate</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.it/membership-offer/" class="header-hidden-2-newsletter-options" target="" rel="">Become a member</a><br><a href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank" rel="noopener noreferrer">Help center</a><br><a href="https://www.thelocal.it/gift-voucher/" class="" target="" rel="">Gift Voucher</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item">
<h3>MOBILE</h3>
<div class="menu-header-new-container-sub-items">
<div class="menu-header-new-container-sub-items-left">
<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer">
<div class="bg-4_badge_app_store"></div>
</a>
</div>
<div class="menu-header-new-container-sub-items-right">
<a href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer">
<div class="bg-4_badge_play_store"></div>
</a>
</div>
</div>
</div>
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.it/search/" class="" target="" rel="">Search site</a><br><a href="https://www.thelocal.it/contact/" class="" target="" rel="">Contact us</a><br><a href="https://www.thelocal.it/aboutus/" class="" target="" rel="">Who we are</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="/archive" class="" target="" rel="">News archive</a><br><a href="https://www.thelocal.it/contact/" class="" target="" rel="">Send us a story</a><br><a href="https://www.thelocal.it/advertise-with-us/" class="" target="" rel="">Advertise with us</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.it/jobs/" class="" target="" rel="">Jobs in Italy</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.it/noticeboard/" class="" target="" rel="">Noticeboard</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-app-items-hidden-mobile">
<div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.at" class="" target="" rel="">Austria</a><br><a href="https://www.thelocal.com" class="" target="" rel="">Europe</a><br><a href="https://www.thelocal.de" class="" target="" rel="">Germany</a><br><a href="https://www.thelocal.no" class="" target="" rel="">Norway</a><br><a href="https://www.thelocal.se" class="" target="" rel="">Sweden</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk" class="" target="" rel="">Denmark</a><br><a href="https://www.thelocal.fr" class="" target="" rel="">France</a><br><a href="https://www.thelocal.it" class="" target="" rel="">Italy</a><br><a href="https://www.thelocal.es" class="" target="" rel="">Spain</a><br><a href="https://www.thelocal.ch" class="" target="" rel="">Switzerland</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
</div>
<div class="menu-header-new-container-item">
<h3>SOCIAL</h3>
<div class="menu-header-new-container-sub-items menu-header-new-container-sub-items-social">
<a href="https://www.facebook.com/TheLocalItaly" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="88.428 12.828 107.543 207.085">
<title>Our Facebook page</title>
<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
                        18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
                        17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z"></path>
</svg>
</a>
<a href="https://twitter.com/TheLocalItaly" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="0 0 300.00006 244.18703">
<title>Our Twitter feed</title>
<g transform="translate(-539.17946,-568.85777)">
<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
                                -7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
                                9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
                                14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
                                61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
                                -63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
                                50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
                                29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
                                -0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
                                26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
                                27.46396 93.72193,27.46396"></path>
</g>
</svg>
</a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="0 0 48 48">
<title>Our LinkedIn page</title>
<g transform="translate(-395,-415)">
<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
                                3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z"></path>
<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
                                0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
                                -3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z"></path>
</g>
</g>
</svg>
</a>
<a href="https://feeds.thelocal.com/rss/it" target="_blank" rel="noopener">
<img src="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/icon-rss.png" alt="RSS feed" width="25" height="25" style="margin-top: -2px; margin-left: -3px;">
</a>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="thelocal-main-content thelocal-main-content-flex thelocal-main-content-short">
<div class="thelocal-main-content-left">
<div id="article">
<article id="post-666311" class="post-666311 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-covid-19-rules domains-it">
<div class="article-inner-content" style="background-color: ">
 <header class="entry-header">
<h1 class="entry-title">&#8216;Get vaccinated&#8217;: Italian virologists urge caution over Omicron Covid variant</h1>
<div class="entry-meta">
<div class="entry-meta-photo">
</div>
<div class="entry-meta-disclosure" style="color:"></div>
<div class="entry-meta-name font-orange">AFP/The Local</div>
<div class="entry-meta-contact">
<a class="font-orange" href="/cdn-cgi/l/email-protection#c6a8a3b1b586b2aea3aaa9a5a7aae8afb2"><span class="__cf_email__" data-cfemail="563833212516223e333a3935373a783f22">[email&#160;protected]</span></a>
<br>
<a rel="noopener" class="font-orange" target="_blank" href="https://twitter.com/thelocalitaly">@thelocalitaly</a>
</div>
<div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">29 November 2021<br>11:56 CET</time></span></div>
<div class="entry-meta-tags"><a href="https://www.thelocal.it/tag/covid-19-rules" class="entry-meta-tag">Covid-19 rules</a></div>
<div class="entry-meta-share">
<h2>Share this article</h2>
<div class="entry-meta-share-buttons">
<a aria-label="Email" onclick="popupShareWindow('mailto:?subject=&#8216;Get+vaccinated&#8217;:+Italian+virologists+urge+caution+over+Omicron+Covid+variant&amp;body=https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/'); return false;" href="#">
<div class="bg-3_share_email"></div>
</a>
<a aria-label="Twitter" onclick="popupShareWindow('https://twitter.com/intent/tweet?text=&#8216;Get+vaccinated&#8217;:+Italian+virologists+urge+caution+over+Omicron+Covid+variant&amp;via=TheLocalItaly+Italy\'s+news+in+English&amp;url=https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/'); return false;" href="#">
<div class="bg-3_share_twitter"></div>
</a>
<a aria-label="Facebook" onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/'); return false;" href="#">
<div class="bg-3_share_facebook"></div>
</a>
<a aria-label="LinkedIn" onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/&amp;title=&#8216;Get+vaccinated&#8217;:+Italian+virologists+urge+caution+over+Omicron+Covid+variant&amp;summary=Italy+has+confirmed+one+case+of+the+new+Omicron+variant+of+Covid-19,+which+was+first+detected+in+South+Africa.+The+UK,+Canada,+Germany,+Denmark,+Belgium,+and+the+Czech+Republic+have+also+reported+cases+of+the+variant.+In+the+Netherlands,+13+travellers+were+found+to+be+infected+with+Omicron.+READ+ALSO: Italy+bans+arrivals+from+southern+Africa+[&hellip;]&amp;source=Italy\'s+news+in+English'); return false;" href="#">
<div class="bg-3_share_linkedin"></div>
</a>
</div>
</div>
</div>
</header>
<div class="post-thumbnail article-main-image">
 <img src="https://www.thelocal.it/wp-content/uploads/2021/11/000_8WR348.jpg" width="646" height="430" alt="People queue for Covid testing at Rome's Fiumicino airport." srcset="https://www.thelocal.it/wp-content/uploads/2021/11/000_8WR348.jpg 646w, https://www.thelocal.it/wp-content/uploads/2021/11/000_8WR348-300x200.jpg 300w, https://www.thelocal.it/wp-content/uploads/2021/11/000_8WR348-80x53.jpg 80w, https://www.thelocal.it/wp-content/uploads/2021/11/000_8WR348-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">People queue for Covid testing at Rome's Fiumicino airport. Photo: Andreas Solaro/AFP</div>
</div>
<div class="entry-the-post">
<div class="entry-the-post-meta-hidden">
<div class="entry-meta-name font-orange">AFP/The Local</div>
<div class="entry-meta-contact font-orange"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="86e8e3f1f5c6f2eee3eae9e5e7eaa8eff2">[email&#160;protected]</a> <br>@thelocalitaly</div>
<div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">29 November 2021<br>11:56 CET</time></span></div><br>
</div>
<b id="article-intro">High-profile health experts in Italy said the new Covid-19 variant is likely to be more contagious, but stressed that further studies are needed.</b>
<br>

<div id='it_mpu_1' class='ad-container dfp-ad mpu-1 '>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('it_mpu_1');
});};	</script>
</div>

<div id="article-body">
<section subscriptions-section="content">
<p>Italy has <a href="https://www.thelocal.it/20211128/italy-confirms-first-case-of-new-covid-omicron-variant/" target="_blank" rel="noopener">confirmed one case</a> of the new Omicron variant of Covid-19, which was first detected in South Africa.</p>
<p>The UK, Canada, Germany, Denmark, Belgium, and the Czech Republic have also reported cases of the variant. In the Netherlands, 13 travellers were found to be infected with Omicron.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.it/20211126/italy-bans-arrivals-from-southern-africa-over-new-covid-variant/">Italy bans arrivals from southern Africa over new Covid variant</a></strong></p>
<p>Italian virologist Roberto Burioni said on Sunday night that that &#8220;there is a possibility that this new variant is more contagious but we cannot say so with absolute certainty.&#8221;.</p>
<p>&#8220;I understand that people are tired, that you want certain answers, but right now you have to be patient,&#8221; said Burioni. &#8220;We have no confirmed data, we have to wait to find out more in the next few weeks.&#8221;</p>
<p>&#8220;In this war we have a very effective weapon: let&#8217;s be careful and let&#8217;s get vaccinated,&#8221; he urged.</p>
<p>Franco Locatelli, the president of Italy&#8217;s Higher Health Institute (ISS) and the coordinator of the CTS panel of experts advising the government on health measures, said on Monday that, while the Omicron variant seems to be more contagious there is no evidence yet that that it is more dangerous.</p>

<div id='it_mpu_2' class='ad-container dfp-ad mpu-2 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('it_mpu_2');
});};	</script>
</div>

<p>Locatelli told SkyTG24 news that it would be &#8220;excessive&#8221; to say he was worried about the new strain.</p>
<p>&#8220;We know that this is a variant that has had a significant spread in South Africa,&#8221; he said. &#8220;The time it took to become predominant was much less with respect to other variants.&#8221;</p>
<p>&#8220;This all supports (the hypothesis) that it is more contagious. But we don&#8217;t have any evidence that it can provoke more serious illness or avoid the protective effect of vaccines in a major way&#8221;.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.it/20211128/italy-confirms-first-case-of-new-covid-omicron-variant/" target="_blank" rel="noopener">Italy confirms first case of new Covid Omicron variant</a></strong></p>
<p>Omicron has many more mutations than the Delta strain, according to a first &#8220;image&#8221; of this new variant initially detected in South Africa, produced and published by the Rome&#8217;s prestigious Bambino Gesu hospital.</p>
<p>On the three-dimensional &#8220;image&#8221;, which looks like a map, &#8220;we can clearly see that the Omicron variant presents many more mutations than the Delta variant, concentrated above all in one area of the protein that interacts with human cells&#8221;, the team of researchers said in a statement published on Sunday.</p>
<p><img loading="lazy" class="size-full wp-image-661801" src="https://www.thelocal.it/wp-content/uploads/2021/10/000_98Y6DU.jpg" alt="" width="646" height="432" srcset="https://www.thelocal.it/wp-content/uploads/2021/10/000_98Y6DU.jpg 646w, https://www.thelocal.it/wp-content/uploads/2021/10/000_98Y6DU-300x201.jpg 300w, https://www.thelocal.it/wp-content/uploads/2021/10/000_98Y6DU-80x53.jpg 80w, https://www.thelocal.it/wp-content/uploads/2021/10/000_98Y6DU-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></p>
<div class="post-thumbnail-credit"><span style="font-size: 10pt;">Photo: ANSA/AFP</span></div>
<div> </div>
<div class="ml-manual-widget-container"></div>
<p>&#8220;This does not automatically mean that these variations are more dangerous, just that the virus has further adapted to the human species by generating another variant,&#8221; the researchers said.</p>
<p>&#8220;Other studies will tell us if this adaptation is neutral, less dangerous or more dangerous,&#8221; they added.</p>
<p>The research team focused on the search for mutations in &#8220;the three-dimensional structure of the spike protein&#8221;, Claudia Alteri, professor of clinical microbiology at Milan State University and a researcher at Bambino Gesu, told AFP.</p>

<div id='it_mpu_3' class='ad-container dfp-ad mpu-3 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('it_mpu_3');
});};	</script>
</div>

<p>The image was produced &#8220;from the study of the sequences of this new variant made available to the scientific community&#8221; coming mainly &#8220;from Botswana, South Africa and Hong Kong&#8221;.</p>
<p>&#8220;This image, which represents a map of all the variations, describes the mutations of Omicron but does not define its role,&#8221; she said. &#8220;It will now be important to define through laboratory experiments whether the combination of these mutations can have an impact on transmission or on the effectiveness of vaccines, for example,&#8221; she added.</p>
<p>The new Covid-19 Omicron variant poses a &#8220;very high&#8221; risk globally, the World Health Organization warned on Monday, stressing that uncertainties remained about how contagious and dangerous the strain was.</p>
<p>&#8220;If another major surge of Covid-19 takes place driven by Omicron, consequences may be severe,&#8221; WHO said in a technical note, adding though that &#8220;to date, no deaths linked to Omicron variant have been reported.&#8221;</p>
<p>EU health authorities have said <a href="https://www.thelocal.it/20211127/omicron-variant-poses-high-to-very-high-risk-to-europe-eu-health-agency/">the new strain poses a “high to very high risk” to the continent</a>.</p>
<p>Countries <a href="https://www.thelocal.it/20211128/italy-confirms-first-case-of-new-covid-omicron-variant/">including Italy</a> as well as <a href="https://www.thelocal.de/20211126/german-to-ban-travel-from-south-africa-over-new-covid-variant/" target="_blank" rel="noopener">Germany</a> and <a href="https://www.thelocal.it/20211128/what-travellers-from-europe-need-to-know-about-new-covid-entry-rules-in-uk/" target="_blank" rel="noopener">the UK</a> have brought in travel restrictions in a bid to contain the spread of the variant. </p>
<p class="clear"></p>
</section>
</div>
<noscript><br><br>Please, enable JavaScript and reload page!</noscript>
<div class="donate-message"></div>
<hr>
<div class="entry-meta-share-bottom">
<h3>Share this article</h3>
<div class="entry-meta-share-buttons">
<a aria-label="Email" onclick="popupShareWindow('mailto:?subject=&#8216;Get+vaccinated&#8217;:+Italian+virologists+urge+caution+over+Omicron+Covid+variant&amp;body=https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/'); return false;" href="#">
<div class="bg-3_share_email"></div>
</a>
<a aria-label="Twitter" onclick="popupShareWindow('https://twitter.com/intent/tweet?text=&#8216;Get+vaccinated&#8217;:+Italian+virologists+urge+caution+over+Omicron+Covid+variant&amp;via=TheLocalItaly+Italy\'s+news+in+English&amp;url=https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/'); return false;" href="#">
<div class="bg-3_share_twitter"></div>
</a>
<a aria-label="Facebook" onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/'); return false;" href="#">
<div class="bg-3_share_facebook"></div>
</a>
<a aria-label="LinkedIn" onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20211129/get-vaccinated-italian-virologists-urge-caution-over-omicron-covid-variant/&amp;title=&#8216;Get+vaccinated&#8217;:+Italian+virologists+urge+caution+over+Omicron+Covid+variant&amp;summary=Italy+has+confirmed+one+case+of+the+new+Omicron+variant+of+Covid-19,+which+was+first+detected+in+South+Africa.+The+UK,+Canada,+Germany,+Denmark,+Belgium,+and+the+Czech+Republic+have+also+reported+cases+of+the+variant.+In+the+Netherlands,+13+travellers+were+found+to+be+infected+with+Omicron.+READ+ALSO: Italy+bans+arrivals+from+southern+Africa+[&hellip;]&amp;source=Italy\'s+news+in+English'); return false;" href="#">
<div class="bg-3_share_linkedin"></div>
</a>
</div>
</div>
</div>
</div>
<footer class="entry-footer"></footer>
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>
<div class="commentguest"><a href="https://www.thelocal.it/membership-offer/"><span class="font-orange">Become a Member</span></a> to leave a comment.Or login <a class="loginbutton" href="javascript:void(0);">here</a>.</div>
</div>
<div class="article-video article-video-connatix-slideshow"></div>
<div class="section">
<div class="section-title">
<h2>
<a href="">Related articles</a>
</h2>
</div>
<div class="article-list-container">
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.it/20211128/italy-confirms-first-case-of-new-covid-omicron-variant/">
<img src="https://www.thelocal.it/wp-content/uploads/2021/05/1609864931_ab75579345e4e459ed6c6dd0e680098bffa9b0ae0b810dfd63c9ebc27117e046.jpg" width="646" height="415" style="" alt="Italy confirms first case of new Covid Omicron variant" loading="lazy" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type"></span>
<h2 style="">
<a href="https://www.thelocal.it/20211128/italy-confirms-first-case-of-new-covid-omicron-variant/">Italy confirms first case of new Covid Omicron variant</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.it/20211125/italy-tightens-covid-restrictions-as-some-regions-face-return-to-yellow-zone/">
<img src="https://www.thelocal.it/wp-content/uploads/2021/11/covid-christmas-621x431.jpg" width="621" height="431" style="" alt="Italy tightens Covid restrictions as some regions face return to ‘yellow’ zone" loading="lazy" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type"></span>
<h2 style="">
<a href="https://www.thelocal.it/20211125/italy-tightens-covid-restrictions-as-some-regions-face-return-to-yellow-zone/">Italy tightens Covid restrictions as some regions face return to ‘yellow’ zone</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.it/20211125/italian-hotels-protest-new-covid-green-pass-requirement/">
<img src="https://www.thelocal.it/wp-content/uploads/2021/11/000_1RH64O-1.jpg" width="646" height="430" style="" alt="Italian hotels protest new Covid green pass requirement" loading="lazy" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type"></span>
<h2 style="">
<a href="https://www.thelocal.it/20211125/italian-hotels-protest-new-covid-green-pass-requirement/">Italian hotels protest new Covid green pass requirement</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.it/20211125/explained-how-will-italys-covid-restrictions-change-in-december/">
<img src="https://www.thelocal.it/wp-content/uploads/2021/11/000_8XN4ME-646x431.jpg" width="646" height="431" style="" alt="EXPLAINED: How will Italy’s Covid restrictions change in December?" loading="lazy" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type">FOR MEMBERS</span>
<h2 style="">
<a href="https://www.thelocal.it/20211125/explained-how-will-italys-covid-restrictions-change-in-december/">EXPLAINED: How will Italy’s Covid restrictions change in December?</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.it/20211125/qa-how-will-italys-new-covid-super-green-pass-work/">
<img src="https://www.thelocal.it/wp-content/uploads/2021/08/green-pass-pic.jpg" width="646" height="430" style="" alt="Q&#038;A: How will Italy’s new Covid ‘super green pass’ work?" loading="lazy" /> </a>
</div>
<div class="article-content article-content-40">
 <span class="article-content-member-type">FOR MEMBERS</span>
<h2 style="">
<a href="https://www.thelocal.it/20211125/qa-how-will-italys-new-covid-super-green-pass-work/">Q&#038;A: How will Italy’s new Covid ‘super green pass’ work?</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.it/20211124/latest-italy-announces-covid-super-green-pass-restrictions-on-unvaccinated/">
<img src="https://www.thelocal.it/wp-content/uploads/2021/07/000_9FN6MD.jpg" width="646" height="430" style="" alt="Italy to impose &#8216;super green pass&#8217; Covid restrictions on unvaccinated" loading="lazy" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type"></span>
<h2 style="">
<a href="https://www.thelocal.it/20211124/latest-italy-announces-covid-super-green-pass-restrictions-on-unvaccinated/">Italy to impose &#8216;super green pass&#8217; Covid restrictions on unvaccinated</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.it/20211123/will-travel-to-and-from-italy-be-open-this-christmas/">
<img src="https://www.thelocal.it/wp-content/uploads/2021/08/000_97A7H7.jpg" width="646" height="430" style="" alt="Will travel to and from Italy be open this Christmas?" loading="lazy" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type">FOR MEMBERS</span>
<h2 style="">
<a href="https://www.thelocal.it/20211123/will-travel-to-and-from-italy-be-open-this-christmas/">Will travel to and from Italy be open this Christmas?</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.it/20211118/explained-will-italy-bring-in-a-covid-lockdown-for-the-unvaccinated/">
<img src="https://www.thelocal.it/wp-content/uploads/2021/11/000_8VK2XT.jpg" width="646" height="417" style="" alt="EXPLAINED: Will Italy bring in a Covid lockdown for the unvaccinated?" loading="lazy" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type"></span>
<h2 style="">
<a href="https://www.thelocal.it/20211118/explained-will-italy-bring-in-a-covid-lockdown-for-the-unvaccinated/">EXPLAINED: Will Italy bring in a Covid lockdown for the unvaccinated?</a>
</h2>
</div>
</div>
</div>
</div>
<div class="article-video"></div>
<div class="it-recommendation-latest"></div>
<div class="section">
<div class="section-title">
<h2>More news</h2>
</div>
<div class="article-list-container">
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.it/20211128/italy-confirms-first-case-of-new-covid-omicron-variant/">
<img src="https://www.thelocal.it/wp-content/uploads/2021/05/1609864931_ab75579345e4e459ed6c6dd0e680098bffa9b0ae0b810dfd63c9ebc27117e046.jpg" width="646" height="415" style="" alt="Italy confirms first case of new Covid Omicron variant" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.it/20211128/italy-confirms-first-case-of-new-covid-omicron-variant/">Italy confirms first case of new Covid Omicron variant</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.it/20211125/italy-tightens-covid-restrictions-as-some-regions-face-return-to-yellow-zone/">
<img src="https://www.thelocal.it/wp-content/uploads/2021/11/covid-christmas-621x431.jpg" width="621" height="431" style="" alt="Italy tightens Covid restrictions as some regions face return to ‘yellow’ zone" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.it/20211125/italy-tightens-covid-restrictions-as-some-regions-face-return-to-yellow-zone/">Italy tightens Covid restrictions as some regions face return to ‘yellow’ zone</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.it/20211125/italian-hotels-protest-new-covid-green-pass-requirement/">
<img src="https://www.thelocal.it/wp-content/uploads/2021/11/000_1RH64O-1.jpg" width="646" height="430" style="" alt="Italian hotels protest new Covid green pass requirement" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.it/20211125/italian-hotels-protest-new-covid-green-pass-requirement/">Italian hotels protest new Covid green pass requirement</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.it/20211125/explained-how-will-italys-covid-restrictions-change-in-december/">
<img src="https://www.thelocal.it/wp-content/uploads/2021/11/000_8XN4ME-646x431.jpg" width="646" height="431" style="" alt="EXPLAINED: How will Italy’s Covid restrictions change in December?" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type">FOR MEMBERS</span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.it/20211125/explained-how-will-italys-covid-restrictions-change-in-december/">EXPLAINED: How will Italy’s Covid restrictions change in December?</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type">FOR MEMBERS</span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.it/20211125/qa-how-will-italys-new-covid-super-green-pass-work/">Q&#038;A: How will Italy’s new Covid ‘super green pass’ work?</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.it/20211124/latest-italy-announces-covid-super-green-pass-restrictions-on-unvaccinated/">Italy to impose &#8216;super green pass&#8217; Covid restrictions on unvaccinated</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type">FOR MEMBERS</span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.it/20211123/will-travel-to-and-from-italy-be-open-this-christmas/">Will travel to and from Italy be open this Christmas?</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.it/20211118/explained-will-italy-bring-in-a-covid-lockdown-for-the-unvaccinated/">EXPLAINED: Will Italy bring in a Covid lockdown for the unvaccinated?</a>
</h2>
</div>
</div>
</div>
</div>
<div></div>
</article>
</div>
</div>
<div class="thelocal-main-content-right">
<aside id="secondary" class="widget-area">
<section id="related-articles-4" class="widget widget_related-articles"><h2 class="ra-widget-title font-orange">Related articles</h2><div class="ra-widget-panel"><a href="https://www.thelocal.it/20211128/italy-confirms-first-case-of-new-covid-omicron-variant/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.it/wp-content/uploads/2021/05/1609864931_ab75579345e4e459ed6c6dd0e680098bffa9b0ae0b810dfd63c9ebc27117e046-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Italy confirms first case of new Covid Omicron variant" loading="lazy" /></a><a href="https://www.thelocal.it/20211128/italy-confirms-first-case-of-new-covid-omicron-variant/">
<h2 class="ra-widget-article-title">Italy confirms first case of new Covid Omicron variant</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.it/20211128/what-travellers-from-europe-need-to-know-about-new-covid-entry-rules-in-uk/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.it/wp-content/uploads/2021/11/000_9TH89U-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="What travellers from Europe need to know about new Covid entry rules in UK" loading="lazy" /></a><a href="https://www.thelocal.it/20211128/what-travellers-from-europe-need-to-know-about-new-covid-entry-rules-in-uk/">
<h2 class="ra-widget-article-title">What travellers from Europe need to know about new Covid entry rules in UK</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.it/20211127/italy-asks-regions-to-tighten-tracking-of-new-covid-omicron-variant/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.it/wp-content/uploads/2021/11/000_1SR8A4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Italy asks regions to track new Covid Omicron variant as EU detects cases" loading="lazy" /></a><a href="https://www.thelocal.it/20211127/italy-asks-regions-to-tighten-tracking-of-new-covid-omicron-variant/">
<h2 class="ra-widget-article-title">Italy asks regions to track new Covid Omicron variant as EU detects cases</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.it/20211125/italy-tightens-covid-restrictions-as-some-regions-face-return-to-yellow-zone/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.it/wp-content/uploads/2021/11/covid-christmas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Italy tightens Covid restrictions as some regions face return to ‘yellow’ zone" loading="lazy" /></a><a href="https://www.thelocal.it/20211125/italy-tightens-covid-restrictions-as-some-regions-face-return-to-yellow-zone/">
<h2 class="ra-widget-article-title">Italy tightens Covid restrictions as some regions face return to ‘yellow’ zone</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.it/20211125/italian-hotels-protest-new-covid-green-pass-requirement/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.it/wp-content/uploads/2021/11/000_1RH64O-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Italian hotels protest new Covid green pass requirement" loading="lazy" /></a><a href="https://www.thelocal.it/20211125/italian-hotels-protest-new-covid-green-pass-requirement/">
<h2 class="ra-widget-article-title">Italian hotels protest new Covid green pass requirement</h2>
</a>
</div></section><section id="ads-2" class="widget widget_ads">
<div id='it_half_page_1' class='ad-container dfp-ad half-page-1 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('it_half_page_1');
});};	</script>
</div>

</section><section id="noticeboard-2" class="widget widget_noticeboard"><h2 class="noticeboard-widget-title font-orange">Noticeboard</h2><div class="noticeboard-widget-panel"><div class="noticeboard-widget-item">
<div class="noticeboard-widget-item-date font-orange">06/11</div>
<div class="noticeboard-widget-item-title"><a href="https://www.thelocal.it/noticeboard/uk-to-italy-driving-licence/">UK to Italy Driving Licence</a></div>
</div><div class="noticeboard-widget-item">
<div class="noticeboard-widget-item-date font-orange">06/11</div>
<div class="noticeboard-widget-item-title"><a href="https://www.thelocal.it/noticeboard/italian-bank-that-offers-non-resident-accounts/">Italian Bank that offers non-resident accounts</a></div>
</div><div class="noticeboard-widget-item">
<div class="noticeboard-widget-item-date font-orange">31/10</div>
<div class="noticeboard-widget-item-title"><a href="https://www.thelocal.it/noticeboard/fun-and-taste-in-sicily/">Fun and Taste in Sicily</a></div>
</div><div class="noticeboard-widget-item">
<div class="noticeboard-widget-item-date font-orange">30/10</div>
<div class="noticeboard-widget-item-title"><a href="https://www.thelocal.it/noticeboard/apartment-and-car-in-trento/">Apartment and car (?) in Trento</a></div>
</div><div class="noticeboard-widget-item">
<div class="noticeboard-widget-item-date font-orange">13/10</div>
<div class="noticeboard-widget-item-title"><a href="https://www.thelocal.it/noticeboard/tax-questions-when-moving-to-italy/">Tax questions when moving to italy</a></div>
</div><div class="noticeboard-widget-panel-view-all"><a class="font-orange" href="https://www.thelocal.it/noticeboard/">View all notices</a><br>
<a href="https://www.thelocal.it/noticeboard/">Post a new notice</a></div></div></section><section id="ads-3" class="widget widget_ads">
<div id='it_mpu_5' class='ad-container dfp-ad mpu-5 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('it_mpu_5');
});};	</script>
</div>

</section><section id="latest_articles-2" class="widget widget_latest_articles"><div class='it-recommendation-latest'></div></section><section id="ads-4" class="widget widget_ads"></section><section id="popular_articles-3" class="widget widget_popular_articles"><div class='it-recommendation-just'></div></section><section id="ads-5" class="widget widget_ads">
<div id="panel-ad-sticky"> <div id='it_half_page_2' class='ad-container dfp-ad half-page-2 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('it_half_page_2');
});};	</script>
</div>
<script>
                    jQuery(window).on('load', function() {
                        var column3_scrollingAd = jQuery('#panel-ad-sticky');
                        var column3_adTop = column3_scrollingAd.offset().top;
                        function fixDiv() {
                            if (jQuery(window).scrollTop() >= (column3_adTop - 10) && jQuery(window).width() > 1020) {
                                column3_scrollingAd.css({
                                    'position': 'fixed',
                                    'top': '10px'
                                });
                            } else {
                                column3_scrollingAd.css({
                                    'position': 'relative',
                                    'top': 'unset'
                                });
                            }
                        }
                        jQuery(window).scroll(fixDiv);
                        fixDiv();
                        jQuery( document ).ready(function() {
                            column3_adTop = column3_scrollingAd.offset().top;
                            if (window.googletag && googletag.pubadsReady) {
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                    column3_adTop = column3_scrollingAd.offset().top;
                                });
                            }
                        });
                    });
                </script></div>
</section></aside>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="footer-container">
<div class="site-info font-white">The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden</div>
<div class="menu-footer-one-container"><ul id="footer-menu-one" class="menu"><li id="menu-item-1963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1963"><a href="https://www.thelocal.it/contact/">Contact us</a></li>
<li id="menu-item-1964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964"><a href="https://www.thelocal.it/aboutus/">Our journalists</a></li>
</ul></div> <div class="menu-footer-two-container"><ul id="footer-menu-two" class="menu"><li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="https://www.thelocal.it/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966"><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
</ul></div> <div class="menu-footer-three-container"><ul id="footer-menu-three" class="menu"><li id="menu-item-1969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1969"><a href="https://www.thelocal.it/terms-of-use/">Terms of use</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1971"><a href="https://www.thelocal.it/privacy/">Privacy policy</a></li>
<li id="menu-item-1972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1972"><a href="#">Privacy consent</a></li>
</ul></div> <div class="footer-social-links">
<a aria-label="Facebook" href="https://www.facebook.com/TheLocalItaly" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_facebook"></div></a>
<a aria-label="Twitter" href="https://twitter.com/TheLocalItaly" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_twitter"></div></a>
<a aria-label="LinkedIn" href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_linkedin"></div></a>
<a aria-label="Feeds" href="https://feeds.thelocal.com/rss/it" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_rss"></div></a>
</div>
</div>
<div class="footer-sticker-ad">

<div id='it_leaderboard_5' class='ad-container dfp-ad leaderboard-5 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('it_leaderboard_5');
});};	</script>
</div>

</div>
</footer>
</div>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/navigation.js?ver=1.0.44' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.44' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.it\/wp-admin\/admin-ajax.php","ajax_nonce":"32ea7b53d2","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/theme.js?ver=1.0.44' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.it\/wp-admin\/admin-ajax.php","nonce":"85e6989cfb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script>
        (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
        var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
        f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
        var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
        _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
        
        var ml_account = ml('accounts', '3138025', 'd2z5z7j0w6', 'load');
        </script>


<script type="didomi/javascript" data-vendor="didomi:facebook">
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1765939700386961');
                fbq('track', 'PageView');
            </script>
<noscript><img height="1" width="1" style="display: none;" alt=""
                src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"
            /></noscript>
 
<script type="didomi/javascript" data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script type="didomi/javascript" data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script type="didomi/javascript" data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript><script type="didomi/javascript" data-vendor="iab:412">
                cX.callQueue.push([
                    "invoke",
                    function invoke() {
                        cX.getUserSegmentIds({
                            persistedQueryId: "b0a38978148b4efcf2c93ee18e906bf35fc799d6",
                            callback: function callback(segmentIds) {
                                if (document.readyState === "complete") {
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } else {
                                    var earlyOnReadyStateChange = document.onreadystatechange;
                                    document.onreadystatechange = function onReadyStateChange() {
                                        if (earlyOnReadyStateChange) {
                                            earlyOnReadyStateChange();
                                        }
                                        if (document.readyState === "complete") {
                                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                        }
                                    };
                                }
                            }
                        });
                    }
                ]);
                </script><script type="didomi/javascript" data-vendor="c:tinypass-aZkzqEGp" src="https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=1.0.29"></script> <script type="didomi/javascript" data-purposes="1,2,3,4,5,6,7,8,9,10" data-vendor="c:googleana-4TXnJigR">var tvc_ua = navigator.userAgent || navigator.vendor || window.opera;
            var browserType = tvc_ua.indexOf("FBAN") > -1 || tvc_ua.indexOf("FBAV") > -1 ? "Facebook" : "Regular";
            dataLayer.push({
                event: "loaded",
                browserType: browserType,
                articleId: "666311",
                articleTitle: "&#8216;Get vaccinated&#8217;: Italian virologists urge caution over Omicron Covid variant",
                articleCategory: "Uncategorized",
                articleAuthor: "AFP/The Local",
            });</script>
<script>
    document.getElementById("article-body").style.display = 'block';
</script>

<div class="didomi-container">
<a href="javascript:Didomi.preferences.show()">Privacy</a>
</div>
</body>
</html>

