<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  Italian word of the day: &#8216;Buonismo&#8217;</title>
<script src="/cdn-cgi/apps/head/Ayt7VfJ9kcePfOYSi3PzxWpVhXM.js"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("c24e41b9-e9c0-4735-ba9e-8fa6ab4594d0")})();
                window.didomiOnReady = window.didomiOnReady || [];
                window.didomiOnReady.push(function(Didomi) {
                    //console.log('Didomi loaded');
                });
                </script> <meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="384349881653734" />
<meta property="fb:app_id" content="674180839423131" />
<link rel="canonical" href="https://www.thelocal.it/20220218/italian-word-of-the-day-buonismo/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/favicons/it.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/favicons/it.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<meta property="article:content_tier" content="metered" />
<link rel="pingback" href="https://www.thelocal.it/xmlrpc.php">
<meta property="news_keywords" content="italian-word-of-the-day,language" />
<meta property="article:modified_time" content="2022-02-18T14:29:53Z" />
<meta name="cXenseParse:articleid" content="678827" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/02/buonismo.jpg" />
<meta property="og:article:author" content="The Local Italy" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.it/20220218/italian-word-of-the-day-buonismo/" />
<meta property="og:title" content="Italian word of the day: &#8216;Buonismo&#8217;" />
<meta property="og:description" content="There's not much good to say about this word." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/02/buonismo.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="437" />
<meta property="og:site_name" content="The Local Italy" />
<meta property="article:published_time" content="2022-02-18T14:29:53Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalItaly" />
<meta name="twitter:title" content="Italian word of the day: &#8216;Buonismo&#8217;" />
<meta name="twitter:description" content="There's not much good to say about this word." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/misc/watermark-image/?post_id=678827" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="The Local Italy">
<meta name="description" content="There&#039;s not much good to say about this word." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/it" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Italian word of the day: &#8216;Buonismo&#8217; Comments Feed" href="https://www.thelocal.it/20220218/italian-word-of-the-day-buonismo/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.it/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.it/wp-content/themes/thelocal2021/style.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.49' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.it/wp-json/wp/v2/posts/678827" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.it/?p=678827' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.it%2F20220218%2Fitalian-word-of-the-day-buonismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.it%2F20220218%2Fitalian-word-of-the-day-buonismo%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thelocal.it/20220218/italian-word-of-the-day-buonismo/?amp"><link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.49" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.49" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=5.6.2" as="style"> <script async src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script><script>
            tp = window["tp"] || [];if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["premiumarticle","italian-word-of-the-day","language"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>

<script type="didomi/javascript" data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2147",
                        postid: "https://www.thelocal.it/20220218/italian-word-of-the-day-buonismo/",
                        url: "https://www.thelocal.it/20220218/italian-word-of-the-day-buonismo/",
                        maincontent: "div.entry-the-post",
                        title: "Italian word of the day: \\\'Buonismo\\\'",
                        pubdate: "2022-02-18T16:51:29+01:00",
                        authors: "The Local Italy",
                        sections: "News",
                        tags: "italian-word-of-the-day,language",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script type="didomi/javascript" data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script type="didomi/javascript" data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script type="didomi/javascript" data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="didomi/javascript" data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41708/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>
<script src="https://cdn.cxense.com/cx.cce.js" type="didomi/javascript" data-vendor="iab:412"></script><script type="didomi/javascript" data-vendor="iab:412">var cX = window.cX = window.cX || {options: { tcf20: true } }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594605']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.it/20220218/italian-word-of-the-day-buonismo/' }]); 
</script>

<script type="didomi/javascript" data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-678827 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">
</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="d-none d-sm-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de">Germany</a></li><li data-country="Italy" class="country-option selected"><a href="https://www.thelocal.it">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="thelocal2021-search-icon col-2">
<i class="bi bi-search"></i>
</div>
<div class="logo col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.it/category/italy-news/">
Italy's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.it" rel="home">
<img src="https://www.thelocal.it/wp-content/themes/thelocal2021/assets/images/logos/logo-it.svg" alt="The Local">
</a>
</div>
</div>
<div class="thelocal2021-menu-icon col-2">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675875"><a href="https://www.thelocal.it/category/italy-news/">News</a>
<ul class="sub-menu">
<li id="menu-item-675876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675876"><a href="/tag/travel-news/">Travel news</a></li>
<li id="menu-item-675877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675877"><a href="/tag/brexit/">Brexit</a></li>
<li id="menu-item-675878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675878"><a href="/tag/rome/">Rome</a></li>
</ul>
</li>
<li id="menu-item-675879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675879"><a href="https://www.thelocal.it/category/covid-19-italy/">Covid-19</a></li>
<li id="menu-item-675880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675880"><a href="https://www.thelocal.it/category/living-in-italy/">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675881"><a href="/tag/moving-to-italy/">Moving to Italy</a></li>
<li id="menu-item-675882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675882"><a href="/tag/money/">Living costs</a></li>
<li id="menu-item-675883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675883"><a href="/tag/question/">Reader questions</a></li>
<li id="menu-item-675884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675884"><a href="/tag/property/">Property</a></li>
<li id="menu-item-675885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675885"><a href="/tag/renting/">Renting</a></li>
</ul>
</li>
<li id="menu-item-675886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675886"><a href="https://www.thelocal.it/category/italy-explained/">Learn about Italy</a>
<ul class="sub-menu">
<li id="menu-item-675887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675887"><a href="/tag/discover-italy/">Travel &#8211; Discover Italy</a></li>
<li id="menu-item-675888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675888"><a href="/tag/food-drink/">Food &#038; Drink</a></li>
</ul>
</li>
<li id="menu-item-675889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675889"><a href="https://www.thelocal.it/category/learning-italian/">Italian language</a>
<ul class="sub-menu">
<li id="menu-item-675890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675890"><a href="/tag/italian-word-of-the-day/">Word of the Day</a></li>
</ul>
</li>
<li id="menu-item-675891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675891"><a href="https://www.thelocal.it/jobs/">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675892"><a href="/tag/working-in-italy/">Working in Italy</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.it/category/italy-news/" class="" target="" rel="">Latest news</a><a href="https://www.thelocal.it/category/covid-19-italy/" class="" target="" rel="">Covid-19</a><a href="https://www.thelocal.it/category/living-in-italy/" class="" target="" rel="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.it/category/italy-explained/" class="" target="" rel="">Learn about Italy</a><a href="https://www.thelocal.it/category/learning-italian/" class="" target="" rel="">Learning Italian</a><a href="/tag/travel-news/" class="" target="" rel="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.it/members/account/" class="header-hidden-2-my-account" target="" rel="">My account</a><a href="#" class="header-hidden-2-login loginbutton" target="" rel="">Log in</a><a href="https://www.thelocal.it/membership-student/" class="" target="" rel="">Student access</a><a href="/members/corporate_membership/" class="" target="" rel="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.it/members/newsletters/" class="header-hidden-2-newsletter-options" target="" rel="">Newsletters</a><a href="https://www.thelocal.it/free-newsletter/" class="header-hidden-2-free-member-newsletter" target="" rel="">Newsletters</a><a href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank" rel="noopener noreferrer">Help center</a><a href="https://www.thelocal.it/gift-voucher/" class="" target="" rel="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.it/search/" class="" target="" rel="">Search site</a><a href="https://www.thelocal.it/contact/" class="" target="" rel="">Contact us</a><a href="https://www.thelocal.it/aboutus/" class="" target="" rel="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.it/contact/" class="" target="" rel="">Send us a story</a><a href="https://www.thelocal.it/advertise-with-us/" class="" target="" rel="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.at" class="" target="" rel="">Austria</a><a href="https://www.thelocal.com" class="" target="" rel="">Europe</a><a href="https://www.thelocal.de" class="" target="" rel="">Germany</a><a href="https://www.thelocal.no" class="" target="" rel="">Norway</a><a href="https://www.thelocal.se" class="" target="" rel="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk" class="" target="" rel="">Denmark</a><a href="https://www.thelocal.fr" class="" target="" rel="">France</a><a href="https://www.thelocal.it" class=" active-edition-link" target="" rel="">Italy</a><a href="https://www.thelocal.es" class="" target="" rel="">Spain</a><a href="https://www.thelocal.ch" class="" target="" rel="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.it/jobs/" class="" target="" rel="">Jobs in Italy</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.it/noticeboard/" class="" target="" rel="">Noticeboard</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalItaly" target="_blank" rel="noopener noreferrer" aria-label="facebook icon"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalItaly" target="_blank" rel="noopener noreferrer" aria-label="twitter icon"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="678827" data-related-articles="617998,678109,526468,677166,515820,674862,674604,674493,674366" data-page-type="article" data-id="678827" data-name="Italian word of the day: &#8216;Buonismo&#8217;" data-creative="Italian word of the day" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.it/20220218/italian-word-of-the-day-buonismo/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20220218/italian-word-of-the-day-buonismo/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20220218/italian-word-of-the-day-buonismo/&amp;title=Italian+word+of+the+day:+&#8216;Buonismo&#8217;&amp;summary=Have+you+ever+been+accused+of+being+a buonista?+It+may+come+from+the+word+buono,+but+that+doesn&#8217;t+mean+it&#8217;s+a+compliment. +A buonista is+a+do-gooder+or+goody-two-shoes,+whose+actions+can+be+characterised+as+buonismo &#8211;+something+like+&#8216;do-gooding&#8217;+or+&#8216;do-good-ism&#8217;.+Ne+ho+abbastanza+di+questi+buonisti.+I&#8217;ve+had+enough+of+these+do-gooders.+Giovanni+è+un+buono,+[&hellip;]&amp;source=Italy\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italian+word+of+the+day:+&#8216;Buonismo&#8217;&amp;via=TheLocalItaly+Italy\'s+news+in+English&amp;url=https://www.thelocal.it/20220218/italian-word-of-the-day-buonismo/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.it/tag/italian-word-of-the-day">ITALIAN WORD OF THE DAY</a></h3>
<h1 class="single-article-title">Italian word of the day: &#8216;Buonismo&#8217;</h1>
<p class="single-article-excerpt">There's not much good to say about this word.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20220218/italian-word-of-the-day-buonismo/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20220218/italian-word-of-the-day-buonismo/&amp;title=Italian+word+of+the+day:+&#8216;Buonismo&#8217;&amp;summary=Have+you+ever+been+accused+of+being+a buonista?+It+may+come+from+the+word+buono,+but+that+doesn&#8217;t+mean+it&#8217;s+a+compliment. +A buonista is+a+do-gooder+or+goody-two-shoes,+whose+actions+can+be+characterised+as+buonismo &#8211;+something+like+&#8216;do-gooding&#8217;+or+&#8216;do-good-ism&#8217;.+Ne+ho+abbastanza+di+questi+buonisti.+I&#8217;ve+had+enough+of+these+do-gooders.+Giovanni+è+un+buono,+[&hellip;]&amp;source=Italy\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italian+word+of+the+day:+&#8216;Buonismo&#8217;&amp;via=TheLocalItaly+Italy\'s+news+in+English&amp;url=https://www.thelocal.it/20220218/italian-word-of-the-day-buonismo/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 18 February 2022 16:51 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/buonismo-631x431.jpg" width="631" height="431" alt="Italian word of the day buonismo" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/buonismo-631x431.jpg 631w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/buonismo-300x205.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/buonismo-80x55.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/buonismo-108x74.jpg 108w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/buonismo.jpg 640w" sizes="(max-width: 631px) 100vw, 631px" />
<div class="post-thumbnail-credit">Photo: Annie Spratt/Unsplash/<a href="http://freestock.ca/flags_maps_g80-italy_grunge_flag_p1028.html">Nicolas Raymond</a></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p>Have you ever been accused of being a <em>buonista</em>?</p>
<p>It may come from the word <em>buono</em>, but that doesn&#8217;t mean it&#8217;s a compliment. </p>
<p>A <em>buonista </em>is a do-gooder or goody-two-shoes, whose actions can be characterised as <em>buonismo </em>&#8211; something like &#8216;do-gooding&#8217; or &#8216;do-good-ism&#8217;.</p>
<p><em>Ne ho abbastanza di questi buonisti.<br />
</em>I&#8217;ve had enough of these do-gooders.</p>
<p><em>Giovanni è un buono, non un buonista.<br />
</em>Giovanni&#8217;s a good man, not a goody two shoes.</p>
<p><em>Basta con questo buonismo.<br />
</em>Enough of this do-gooder-ism.</p>
<p>(Note that <em>buonista </em>in the singular always ends in an &#8216;a&#8217; even if it&#8217;s describing a man).</p>
<div class="ml-manual-widget-container"></div>
<p><img src="https://media0.giphy.com/media/l3vR6jcML5G8fE9d6/giphy.gif?cid=ecf05e47nenatscgcr9kpr7kxm8yu05qesjots43h16erzw1&amp;rid=giphy.gif&amp;ct=g" alt="goody two shoes GIF by Chelsea Handler" /></p>
<p>The word&#8217;s invention is often <a href="https://www.ilpost.it/giacomopapi/2017/02/27/la-parola-buonismo/" target="_blank" rel="noopener">credited to</a> a Professor Ernesto Galli Della Loggia, though it apparently was already in use in literary criticism at least <a href="https://www.rivistastudio.com/buonismo/" target="_blank" rel="noopener">a decade before</a>.</p>
<p>Nonetheless, it does seem to have been Galli Della Loggia who brought the term into today&#8217;s political and journalistic discourse via multiple editorials he penned for the <em>Corriere della Sera </em>newspaper in 1995 concerning the arrival of migrants in Italy.</p>
<p><em>&#8220;Chi non vede gli immigrati. La solidarietà “buonista” del centrosinistra&#8221;</em> (&#8216;Those who don&#8217;t see immigrants. The &#8216;do-gooder&#8217; solidarity of the centre-left&#8217;) was a line that <a href="https://www.cartadiroma.org/news/buonisti-o-cattivisti/" target="_blank" rel="noopener">reportedly</a> appeared in one of the pieces (none of which can currently be found in Corriere&#8217;s online archives).</p>
<p>From that point on, and with increasing frequency from around 2015 onwards as the migrant crisis began to accelerate, the term was used by hard-line nativists to deride all those who opposed anti-immigration policies.</p>
<p>It&#8217;s essentially the Italian equivalent of &#8216;social justice warrior&#8217; or (if you&#8217;re from an earlier generation) &#8216;bleeding heart liberal&#8217;.</p>
<p>In one particularly ghoulish example, the right-wing newspaper <em>Il Giornale </em>infamously reported on two mass drownings of migrants in the Mediterranean in 2013 and 2015 respectively as <em>&#8220;Trecento morti di buonismo&#8221;  </em>and <em>&#8220;Settecento morti di buonismo&#8221; </em>(&#8220;Three hundred/Seven hundred dead of do-gooder-ism&#8221;).</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="it" dir="ltr">&quot;300 morti di buonismo&quot;. E questo sarebbe tollerato dall&#39;Ordine dei Giornalisti? Davvero possono scrivere tutto ciò? <a href="http://t.co/2xbYenJ6og">pic.twitter.com/2xbYenJ6og</a></p>
<p>&mdash; Elettra Vaglio (@elet_tra_vaglio) <a href="https://twitter.com/elet_tra_vaglio/status/386051458904248320?ref_src=twsrc%5Etfw">October 4, 2013</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>The word is a particular favourite of far-right League party leader and former deputy prime minister Matteo Salvini, who in the immediate aftermath of the Bataclan Paris attacks <a href="https://medium.com/@LLottero/breve-e-banale-storia-del-buonismo-386848ac02c1" target="_blank" rel="noopener">tweeted</a> <em>&#8220;Buonisti = complici #Parigi&#8221; </em>(&#8220;Do-gooders = complicit #Paris).</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="it" dir="ltr">Buonisti = complici.<a href="https://twitter.com/hashtag/Parigi?src=hash&amp;ref_src=twsrc%5Etfw">#Parigi</a></p>
<p>&mdash; Matteo Salvini (@matteosalvinimi) <a href="https://twitter.com/matteosalvinimi/status/665319184763658241?ref_src=twsrc%5Etfw">November 14, 2015</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Things reached such a fever pitch in 2017 that the anti-mafia writer Roberto Saviano wrote an <a href="https://www.repubblica.it/cronaca/2017/02/25/news/scusate_se_parlo_ancora_dei_deliri_di_salvini-159164230/?ref=HREC1-1" target="_blank" rel="noopener">article</a> for the <em>Repubblica </em>newspaper in which he issued a (presumably rhetorical) call for the word to be abolished altogether.</p>
<p>If <em>buonista </em>is ever used against you as an insult, there&#8217;s no need to take it too much to heart &#8211; it&#8217;s one of those words that tends to say more about the person using it than it does anyone else.</p>
<p><strong>Is there an Italian word of expression you’d like us to feature? If so, please <a href="/cdn-cgi/l/email-protection#345a51434774405c51585b5755581a5d400b4741565e51574009635b46501106045b52110604405c5111060470554d">email us</a> with your suggestion.</strong></p>
</div> </section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">The Local Italy</span>
<a href="/cdn-cgi/l/email-protection#88e6edfffbc8fce0ede4e7ebe9e4a6e1fc"><span class="__cf_email__" data-cfemail="ff919a888cbf8b979a93909c9e93d1968b">[email&#160;protected]</span></a>
<a rel="noopener" class="font-orange" target="_blank" href="https://twitter.com/thelocalitaly">@thelocalitaly</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.it/tag/italian-word-of-the-day">ITALIAN WORD OF THE DAY</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.it/tag/language">LANGUAGE AND CULTURE</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20220218/italian-word-of-the-day-buonismo/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20220218/italian-word-of-the-day-buonismo/&amp;title=Italian+word+of+the+day:+&#8216;Buonismo&#8217;&amp;summary=Have+you+ever+been+accused+of+being+a buonista?+It+may+come+from+the+word+buono,+but+that+doesn&#8217;t+mean+it&#8217;s+a+compliment. +A buonista is+a+do-gooder+or+goody-two-shoes,+whose+actions+can+be+characterised+as+buonismo &#8211;+something+like+&#8216;do-gooding&#8217;+or+&#8216;do-good-ism&#8217;.+Ne+ho+abbastanza+di+questi+buonisti.+I&#8217;ve+had+enough+of+these+do-gooders.+Giovanni+è+un+buono,+[&hellip;]&amp;source=Italy\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italian+word+of+the+day:+&#8216;Buonismo&#8217;&amp;via=TheLocalItaly+Italy\'s+news+in+English&amp;url=https://www.thelocal.it/20220218/italian-word-of-the-day-buonismo/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.it/membership-offer/"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="678827"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.it/20220217/italian-word-of-the-day-persino/" data-page-type="article" data-id="535898" data-name="Italian word of the day: &#8216;Persino&#8217;" data-creative="Italian word of the day" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.it/tag/italian-word-of-the-day">ITALIAN WORD OF THE DAY</a></h3>
<h1 class="single-article-title">Italian word of the day: &#8216;Persino&#8217;</h1>
<p class="single-article-excerpt">Even a beginner can manage this handy term.</p>
 <div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20220217/italian-word-of-the-day-persino/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20220217/italian-word-of-the-day-persino/&amp;title=Italian+word+of+the+day:+&#8216;Persino&#8217;&amp;summary=Persino+is+one+of+those+words+I+find+myself+looking+up+again+and+again,+seemingly+unable+to+make+it+stick.+It+doesn&#8217;t+help+that+it+also+goes+by+an+alias:+perfino,+which+means+exactly+the+same+thing+–+&#8216;even&#8217;.+Despite+my+blind+spot,+the+two+are+actually+quite+straightforward.+You+say+perfino+or+persino when+you+[&hellip;]&amp;source=Italy\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italian+word+of+the+day:+&#8216;Persino&#8217;&amp;via=TheLocalItaly+Italy\'s+news+in+English&amp;url=https://www.thelocal.it/20220217/italian-word-of-the-day-persino/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 17 February 2022 17:05 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2019/07/persino-631x431.jpg" width="631" height="431" alt="Italian word of the day: 'Persino'" loading="lazy" />
<div class="post-thumbnail-credit">Photo: Annie Spratt/Unsplash/<a href="http://freestock.ca/flags_maps_g80-italy_grunge_flag_p1028.html">Nicolas Raymond</a></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p><em><strong>Persino</strong> </em>is one of those words I find myself looking up again and again, seemingly unable to make it stick.</p>
<p>It doesn&#8217;t help that it also goes by an alias:<em> <strong>perfino</strong></em>, which means exactly the same thing – &#8216;even&#8217;.</p>
<p>Despite my blind spot, the two are actually quite straightforward. You say <em><strong>perfino</strong></em> or<em> <strong>persino</strong></em> when you want to highlight something unexpected or unlikely.</p>
<p style="margin-left: 40px;"><i>Ha girato mezzo mondo ed è stata perfino al Polo Nord.</i><br />
She&#8217;s travelled half the world and even been to the North Pole.</p>
<p style="margin-left: 40px;"><i>Persino sua moglie non è d’accordo.</i><br />
Even his wife doesn&#8217;t agree.</p>
<p>They&#8217;re essentially words to add emphasis, a bit like <em><a href="https://www.thelocal.it/20190523/italian-word-of-the-day-pure"><strong>pure</strong></a></em> or <em><strong><a href="https://www.thelocal.it/20181206/italian-word-of-the-day-addirittura">addirittura</a></strong></em>. We use &#8216;even&#8217; much the same way in English, or in some cases &#8216;just&#8217; or &#8216;only&#8217;.</p>
<p style="margin-left: 40px;"><i>Mi viene la pelle d&#8217;oca persino a pensarci.</i><br />
I get goosebumps only thinking about it.</p>
<p style="margin-left: 40px;"><i>Perfino un bambino lo saprebbe fare.</i><br />
Even (just) a child can do it.</p>
<p>Perhaps what throws me off is the <em><strong>fino</strong> </em>part, which usually means &#8216;until&#8217; or &#8216;up to&#8217;. But – and here&#8217;s what I really should memorize – <em><strong>fino</strong></em> can also be an emphatic &#8216;even&#8217;.</p>
<p>It&#8217;s more unusual, but you sometimes see it used this way with <em><strong>troppo</strong></em> (&#8216;too much&#8217;) to imply that something&#8217;s happened &#8216;far too much&#8217; or &#8216;all too well&#8217;. NB: you drop the final &#8216;o&#8217; in this construction, just because it sounds better.</p>
<p style="margin-left: 40px;"><i>Sono stato fin troppo buono.</i><br />
I was even too good (or: far too good). </p>
<p style="margin-left: 40px;"><i>Hai detto fin troppo.</i><br />
You&#8217;ve said quite enough (or: all too much). </p>
<div class="ml-manual-widget-container"></div>
<p>The parts of the puzzle all start coming together when you learn that <em><strong>sino</strong></em> is another word for <em><strong>fino</strong></em>, albeit a less common one (and if you want to get stuck a dictionary loop, trying looking all these terms up in and finding &#8220;sino: see fino&#8221;, only to be told &#8220;fino: see sino&#8221;).</p>
<p>So <em><strong>perfino</strong></em> or <em><strong>persino</strong></em>, which to go for? That&#8217;s entirely up to you: the two really are interchangeable, though my repeated Googlings turn up more results for <em><strong>persino</strong></em> than <em><strong>perfino</strong></em>.</p>
<p style="margin-left: 40px;"><i>Un giorno <a href="https://www.thelocal.it/20190409/italian-expression-of-the-day-non-ce-la-faccio">ce la farò</a> persino io!</i><br />
One day even I will manage it!</p>
<p><strong>Do you have a favourite Italian word you&#8217;d like us to feature? If so, please <a href="/cdn-cgi/l/email-protection#50703e352723102438353c3f33313c7e3924">email us</a> with your suggestion.</strong></p>
<p><em>This article was originally published in 2019.</em></p>
</div> </section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<div class="author-image"><img width="80" height="78" src="https://apiwp.thelocal.com/wp-content/uploads/2020/04/IMG_2819-copy-80x78.jpg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2020/04/IMG_2819-copy-80x78.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2020/04/IMG_2819-copy-300x292.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2020/04/IMG_2819-copy-76x74.jpg 76w, https://apiwp.thelocal.com/wp-content/uploads/2020/04/IMG_2819-copy-443x431.jpg 443w, https://apiwp.thelocal.com/wp-content/uploads/2020/04/IMG_2819-copy-579x563.jpg 579w, https://apiwp.thelocal.com/wp-content/uploads/2020/04/IMG_2819-copy.jpg 646w" sizes="(max-width: 80px) 100vw, 80px" /></div>
<address>
<span rel="author">Jessica Phelan</span>
<a href="/cdn-cgi/l/email-protection#c3a9a6b0b0aaa0a2edb3aba6afa2ad83b7aba6afaca0a2afeda0acae"><span class="__cf_email__" data-cfemail="1c76796f6f757f7d326c7479707d725c68747970737f7d70327f7371">[email&#160;protected]</span></a>
<a rel="noopener" class="font-orange" target="_blank" href="https://twitter.com/jessicalphelan">jessicalphelan</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20220217/italian-word-of-the-day-persino/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20220217/italian-word-of-the-day-persino/&amp;title=Italian+word+of+the+day:+&#8216;Persino&#8217;&amp;summary=Persino+is+one+of+those+words+I+find+myself+looking+up+again+and+again,+seemingly+unable+to+make+it+stick.+It+doesn&#8217;t+help+that+it+also+goes+by+an+alias:+perfino,+which+means+exactly+the+same+thing+–+&#8216;even&#8217;.+Despite+my+blind+spot,+the+two+are+actually+quite+straightforward.+You+say+perfino+or+persino when+you+[&hellip;]&amp;source=Italy\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italian+word+of+the+day:+&#8216;Persino&#8217;&amp;via=TheLocalItaly+Italy\'s+news+in+English&amp;url=https://www.thelocal.it/20220217/italian-word-of-the-day-persino/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20220217/italian-word-of-the-day-persino/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20220217/italian-word-of-the-day-persino/&amp;title=Italian+word+of+the+day:+&#8216;Persino&#8217;&amp;summary=Persino+is+one+of+those+words+I+find+myself+looking+up+again+and+again,+seemingly+unable+to+make+it+stick.+It+doesn&#8217;t+help+that+it+also+goes+by+an+alias:+perfino,+which+means+exactly+the+same+thing+–+&#8216;even&#8217;.+Despite+my+blind+spot,+the+two+are+actually+quite+straightforward.+You+say+perfino+or+persino when+you+[&hellip;]&amp;source=Italy\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italian+word+of+the+day:+&#8216;Persino&#8217;&amp;via=TheLocalItaly+Italy\'s+news+in+English&amp;url=https://www.thelocal.it/20220217/italian-word-of-the-day-persino/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.it/20220217/italian-word-of-the-day-persino#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore thelocal2021-btn-readmore-member">
<span>Read this article <em><i class="bi bi-person"></i>&nbsp;For members</em></span>
<i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.it/contact/">Contact us</a></li>
<li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.it/aboutus/">About us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer">Become a member</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.it/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.it/terms-of-use/">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.it/privacy/">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalItaly" target="_blank" rel="noopener noreferrer" aria-label="facebook icon"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalItaly" target="_blank" rel="noopener noreferrer" aria-label="twitter icon"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/it" target="_blank" rel="noopener noreferrer" aria-label="feeds"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer">
<img src="https://www.thelocal.it/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer">
<img src="https://www.thelocal.it/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad">
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/navigation.js?ver=1.0.49' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.49' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.it\/wp-admin\/admin-ajax.php","ajax_nonce":"2d46b76fbe","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"paid","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local IT","article_tags":["italian-word-of-the-day","language"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/theme.js?ver=1.0.49' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.it\/wp-admin\/admin-ajax.php","nonce":"2809b7ff57"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.0' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script type="didomi/javascript" data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script type="didomi/javascript" data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script type="didomi/javascript" data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>

<div class="didomi-container">
<a href="javascript:Didomi.preferences.show()">Privacy</a>
</div>
</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Fri, 18 Feb 2022 16:54:45 <![endif]-->
