<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  Tourist fined €450 for swim in Rome&#8217;s Trevi Fountain</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="384349881653734" />
<meta property="fb:app_id" content="674180839423131" />
<script src="/cdn-cgi/apps/head/Ayt7VfJ9kcePfOYSi3PzxWpVhXM.js"></script><link rel="canonical" href="https://www.thelocal.it/20220620/tourist-fined-e450-for-swim-in-romes-trevi-fountain/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/favicons/it.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/favicons/it.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.it/xmlrpc.php">
<meta property="news_keywords" content="rome,crime" />
<meta property="article:modified_time" content="2022-06-20T12:21:57Z" />
<meta name="cXenseParse:articleid" content="694131" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_8UQ4AG-1.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.it/20220620/tourist-fined-e450-for-swim-in-romes-trevi-fountain/" />
<meta property="og:article:author" content="The Local Italy" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.it/20220620/tourist-fined-e450-for-swim-in-romes-trevi-fountain/" />
<meta property="og:title" content="Tourist fined €450 for swim in Rome&#8217;s Trevi Fountain" />
<meta property="og:description" content="With the return of tourism and scorching temperatures, Rome’s fountains are once again attracting visitors hoping to cool off with a midnight swim." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_8UQ4AG-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="698" />
<meta property="og:site_name" content="The Local Italy" />
<meta property="article:published_time" content="2022-06-20T12:21:57Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalItaly" />
<meta name="twitter:title" content="Tourist fined €450 for swim in Rome&#8217;s Trevi Fountain" />
<meta name="twitter:description" content="With the return of tourism and scorching temperatures, Rome’s fountains are once again attracting visitors hoping to cool off with a midnight swim." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/06/watermarks-logo-000_8UQ4AG-1.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="The Local Italy">
<meta name="description" content="With the return of tourism and scorching temperatures, Rome&rsquo;s fountains are once again attracting visitors hoping to cool off with a midnight swim." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/it" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Tourist fined €450 for swim in Rome&#8217;s Trevi Fountain Comments Feed" href="https://www.thelocal.it/20220620/tourist-fined-e450-for-swim-in-romes-trevi-fountain/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.it/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.59' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.it/wp-content/themes/thelocal2021/style.css?ver=1.0.59' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.59' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.it/wp-json/wp/v2/posts/694131" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.it/?p=694131' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.it%2F20220620%2Ftourist-fined-e450-for-swim-in-romes-trevi-fountain%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.it%2F20220620%2Ftourist-fined-e450-for-swim-in-romes-trevi-fountain%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.59" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.59" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.59" as="style"> <script src='https://experience.tinypass.com/xbuilder/experience/load?aid=TZSopsa7pu'></script><script>	tp.push(["setContentSection", "Latest news from Italy"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","rome","crime"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2147",
                        postid: "https://www.thelocal.it/20220620/tourist-fined-e450-for-swim-in-romes-trevi-fountain/",
                        url: "https://www.thelocal.it/20220620/tourist-fined-e450-for-swim-in-romes-trevi-fountain/",
                        maincontent: "div.entry-the-post",
                        title: "Tourist fined €450 for swim in Rome\\\'s Trevi Fountain",
                        pubdate: "2022-06-20T12:41:04+02:00",
                        authors: "The Local Italy",
                        sections: "News",
                        tags: "rome,crime",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41708/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">
            var cX = window.cX = window.cX || { options: { 
                tcf20: true, 
                tcf20Restrictions: { 
                    pv: [1,9,10], 
                    ad: [2,3,4,7,9], 
                    recs: [1,5,6,8], 
                    segment: [2,3,4,7,9] 
                } 
                } 
            }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594605']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.it/20220620/tourist-fined-e450-for-swim-in-romes-trevi-fountain/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-694131 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/it_leaderboard_1' data-width=980 data-height=240 id='it_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/it_leaderboard_1_mobile' data-width=300 data-height=250 id='it_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
 <ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option selected"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.it/category/italy-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Italy's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.it" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.it/wp-content/themes/thelocal2021/assets/images/logos/logo-it.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675875"><a href="https://www.thelocal.it/category/italy-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Latest news</a>
<ul class="sub-menu">
<li id="menu-item-687007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687007"><a href="https://www.thelocal.it/tag/politics/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Politics</a></li>
<li id="menu-item-687008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687008"><a href="https://www.thelocal.it/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cost of living</a></li>
<li id="menu-item-675877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675877"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
<li id="menu-item-675878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675878"><a href="/tag/rome/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Rome</a></li>
<li id="menu-item-681669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681669"><a href="https://www.thelocal.it/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italy &#038; Ukraine</a></li>
</ul>
</li>
<li id="menu-item-675876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675876"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a>
<ul class="sub-menu">
<li id="menu-item-675887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675887"><a href="/tag/discover-italy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover Italy</a></li>
</ul>
</li>
<li id="menu-item-675879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675879"><a href="https://www.thelocal.it/category/covid-19-italy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675880"><a href="https://www.thelocal.it/category/living-in-italy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675881"><a href="/tag/moving-to-italy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to Italy</a></li>
<li id="menu-item-675882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675882"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-687010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687010"><a href="https://www.thelocal.it/tag/citizenship/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Citizenship</a></li>
<li id="menu-item-687014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687014"><a href="https://www.thelocal.it/tag/visas/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Visas</a></li>
<li id="menu-item-687012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687012"><a href="https://www.thelocal.it/tag/tax/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tax</a></li>
<li id="menu-item-687013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687013"><a href="https://www.thelocal.it/tag/pensions/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Pensions</a></li>
<li id="menu-item-675883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675883"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
</ul>
</li>
<li id="menu-item-675886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675886"><a href="https://www.thelocal.it/category/italy-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learn about Italy</a>
<ul class="sub-menu">
<li id="menu-item-675888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675888"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italian cuisine</a></li>
<li id="menu-item-689193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689193"><a href="/tag/italian-traditions" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italian traditions</a></li>
<li id="menu-item-689194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689194"><a href="/tag/italian-habits" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italian habits</a></li>
<li id="menu-item-689195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689195"><a href="/tag/history" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italian history</a></li>
</ul>
</li>
<li id="menu-item-687017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-687017"><a href="https://www.thelocal.it/tag/italian-language/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italian language</a>
<ul class="sub-menu">
<li id="menu-item-675890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675890"><a href="/tag/italian-word-of-the-day/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italian Word of the Day</a></li>
</ul>
</li>
<li id="menu-item-675884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675884"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675885"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-689757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689757"><a href="/tag/one-euro-homes" data-wpel-link="internal" target="_self" rel="noopener noreferrer">One-euro homes</a></li>
</ul>
</li>
<li id="menu-item-675891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675891"><a href="https://www.thelocal.it/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675892"><a href="/tag/working-in-italy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Italy</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.it/category/italy-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.it/category/covid-19-italy/" class="" target="">Covid-19</a><a data-wpel-link="ignore" href="https://www.thelocal.it/category/living-in-italy/" class="" target="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.it/category/italy-explained/" class="" target="">Learn about Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.it/category/learning-italian/" class="" target="">Learning Italian</a><a data-wpel-link="ignore" href="/tag/travel-news/" class="" target="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.it/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.it/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.it/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.it/gift-voucher/" class="" target="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.it/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.it/contact/" class="" target="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.it/aboutus/" class="" target="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.it/contact/" class="" target="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.it/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class="" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class=" active-edition-link" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.it/jobs/" class="" target="">Jobs in Italy</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.it/noticeboard/" class="" target="">Noticeboard</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalItaly" target="_blank" rel="noopener noreferrer external sponsored" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external sponsored" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
 <a href="https://twitter.com/TheLocalItaly" target="_blank" rel="noopener noreferrer external sponsored" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="694131" data-related-articles="[{&quot;post_id&quot;:693449,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:692885,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:691243,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:690771,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:690019,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:689943,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:689884,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:688631,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:685803,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:684686,&quot;tag&quot;:&quot;articlepage&quot;}]" data-page-type="article" data-id="694131" data-name="Tourist fined €450 for swim in Rome&#8217;s Trevi Fountain" data-creative="Rome" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.it/20220620/tourist-fined-e450-for-swim-in-romes-trevi-fountain/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20220620/tourist-fined-e450-for-swim-in-romes-trevi-fountain/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20220620/tourist-fined-e450-for-swim-in-romes-trevi-fountain/&amp;title=Tourist+fined+€450+for+swim+in+Rome&#8217;s+Trevi+Fountain&amp;summary=In+the+latest+incident,+a+26-year-old+Spanish+man+was+fined+450+euros+after+taking+a+dip+in+the+Trevi+Fountain+in+the+early+hours+of+Sunday+morning.+Rome&#8217;s+city+police+apprehended+and+fined+the+man+after+he+was+spotted+swimming+in+the+18th-century+monument+at+around+5am,+according+to+local+media+reports.+READ+ALSO:+How+[&hellip;]&amp;source=Italy\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Tourist+fined+€450+for+swim+in+Rome&#8217;s+Trevi+Fountain&amp;via=TheLocalItaly+Italy\&#039;s+news+in+English&amp;url=https://www.thelocal.it/20220620/tourist-fined-e450-for-swim-in-romes-trevi-fountain/&#039;); return false;" href="#">
 <i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.it/tag/rome">ROME</a></h3>
<h1 class="single-article-title">Tourist fined €450 for swim in Rome&#8217;s Trevi Fountain</h1>
<p class="single-article-excerpt">With the return of tourism and scorching temperatures, Rome’s fountains are once again attracting visitors hoping to cool off with a midnight swim.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20220620/tourist-fined-e450-for-swim-in-romes-trevi-fountain/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20220620/tourist-fined-e450-for-swim-in-romes-trevi-fountain/&amp;title=Tourist+fined+€450+for+swim+in+Rome&#8217;s+Trevi+Fountain&amp;summary=In+the+latest+incident,+a+26-year-old+Spanish+man+was+fined+450+euros+after+taking+a+dip+in+the+Trevi+Fountain+in+the+early+hours+of+Sunday+morning.+Rome&#8217;s+city+police+apprehended+and+fined+the+man+after+he+was+spotted+swimming+in+the+18th-century+monument+at+around+5am,+according+to+local+media+reports.+READ+ALSO:+How+[&hellip;]&amp;source=Italy\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Tourist+fined+€450+for+swim+in+Rome&#8217;s+Trevi+Fountain&amp;via=TheLocalItaly+Italy\&#039;s+news+in+English&amp;url=https://www.thelocal.it/20220620/tourist-fined-e450-for-swim-in-romes-trevi-fountain/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 20 June 2022 12:41 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_8UQ4AG-1-632x431.jpg" width="632" height="431" alt="Tourist fined €450 for swim in Rome's Trevi Fountain" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_8UQ4AG-1-632x431.jpg 632w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_8UQ4AG-1-300x204.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_8UQ4AG-1-768x524.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_8UQ4AG-1-80x55.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_8UQ4AG-1-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_8UQ4AG-1-826x563.jpg 826w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_8UQ4AG-1.jpg 1024w" sizes="(max-width: 632px) 100vw, 632px" />
<div class="post-thumbnail-credit">Police on patrol by Rome's Trevi Fountain. Photo by Tiziana FABI / AFP</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p><span style="font-weight: 400;">In the latest incident, a 26-year-old Spanish man was fined 450 euros after taking a dip i</span><span style="font-weight: 400;">n the Trevi Fountain in the early hours of Sunday morning.</span></p>
<p><span style="font-weight: 400;">Rome&#8217;s city police apprehended and fined the man after he was spotted swimming in the 18th-century monument at around 5am, according to local </span><a href="https://roma.repubblica.it/cronaca/2022/06/19/news/fa_bagno_nella_fontana_di_trevi_multa_450_euro_a_turista-354595801/" target="_blank" rel="noopener external sponsored" data-wpel-link="external"><span style="font-weight: 400;">media reports</span></a><span style="font-weight: 400;">.</span></p>
<p><b>READ ALSO: </b><a href="https://www.thelocal.it/20170622/how-to-keep-cool-like-an-ancient-roman-heatwave-summer-italy" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><b>How to keep cool like an Ancient Roman in Italy&#8217;s summer heat</b></a></p>
<p><span style="font-weight: 400;">Every summer, hapless foreign visitors </span><span style="font-weight: 400;">face fines of hundreds of euros after falling foul of Rome’s strict ban on taking a dip in public fountains &#8211; with the city mayor warning tourists that the centuries-old Baroque monuments </span><a href="https://www.thelocal.it/20190719/its-not-a-swimming-pool-tourists-warned-not-to-swim-in-romes-fountains/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><span style="font-weight: 400;">are “not swimming pools”</span></a><span style="font-weight: 400;">.</span></p>

<div data-slot='/1774138/it_mpu_2' data-width=300 data-height=250 id='it_mpu_2' class='thelocal-ad-desktop ad-container dfp-ad mpu-2 '>
</div>


<div data-slot='/1774138/it_mpu_2_mobile' data-width=300 data-height=250 id='it_mpu_2_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-2-mobile '>
</div>

<p><span style="font-weight: 400;">In April, two Dutch tourists also </span><a href="https://www.romatoday.it/cronaca/bagno-fontana-di-trevi-turisti-olandesi.html" target="_blank" rel="noopener external sponsored" data-wpel-link="external"><span style="font-weight: 400;">faced fines totalling over €1,000</span></a><span style="font-weight: 400;"> after their own ill-advised splash in the Trevi Fountain.</span></p>
<p><span style="font-weight: 400;">The Roman landmark is one of the city’s main magnets for badly-behaved visitors, but tourists have also been fined after cooling off in the Santa Maria fountain in Trastevere, believed to be the city’s oldest. </span></p>
<p><span style="font-weight: 400;">Since 2018, anyone caught misbehaving at Rome’s monuments can also face </span><a href="https://www.thelocal.it/20181114/rome-cracks-down-on-pub-crawls-and-slovenly-eating/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><span style="font-weight: 400;">a temporary ‘Daspo’ ban</span></a><span style="font-weight: 400;"> from the area &#8211; similar to an ASBO (anti-social behaviour order) in the UK &#8211; which allows city police to restrict the movement of people they deem a threat to public order.</span></p>
<p><b>READ ALSO: </b><a href="https://www.thelocal.it/20180830/tourists-behaving-badly-at-trevi-fountain-rome" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><b>From selfie brawls to midnight swims: Tourists behaving badly at the Trevi Fountain</b></a></p>
<p><span style="font-weight: 400;">But a plan to erect a one-metre-high glass and steel barrier around the Trevi fountain to protect it from unruly visitors now appears to have been abandoned after arts and heritage experts </span><a href="https://www.thelocal.it/20200128/truly-foolish-row-erupts-over-planned-anti-tourist-barrier-around-romes-trevi-fountain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span style="font-weight: 400;">called the idea “foolish”</span></a><span style="font-weight: 400;">.</span></p>
<div class="ml-manual-widget-container"></div>
<p><span style="font-weight: 400;">Fines for swimming in the fountains have been in place since 2015, but this hasn&#8217;t stopped </span><a href="https://www.thelocal.it/20160719/another-woman-wades-into-trevi-fountain-to-rehash-la-dolce-vita-scene-rome-italy" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span style="font-weight: 400;">determined visitors</span></a><span style="font-weight: 400;"> from recreating scenes from La Dolce Vita and even </span><a href="https://www.thelocal.it/20170413/italian-arrested-for-nude-trevi-fountain-swim" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span style="font-weight: 400;">some locals</span></a><span style="font-weight: 400;"> from taking a dip &#8211; &#8211; with or without their clothes.</span></p>
<p><span style="font-weight: 400;">Swimming in the wrong place is just one of the offences regularly committed by visitors, with graffiti and vandalism a common problem at many of Italy&#8217;s famous monuments.</span></p>
<p><b>READ ALSO: </b><a href="https://www.thelocal.it/20190819/15-strange-ways-to-get-into-trouble-on-holiday-in-italy" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><b>15 strange ways to get into trouble on holiday in Italy</b></a></p>
<p><span style="font-weight: 400;">In Rome alone, this year tourists have made headlines for everything from </span><a href="https://www.thelocal.it/20211118/us-tourists-fined-e800-after-breaking-into-romes-colosseum-to-drink-beer/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><span style="font-weight: 400;">breaking into the Colosseum to enjoy a drink with a view</span></a><span style="font-weight: 400;"> to <a href="https://roma.repubblica.it/cronaca/2022/06/10/news/trinita_dei_monti_suv_danni-353213294/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">driving a car down the Spanish Steps</a>.</span></p>
<p><span style="font-weight: 400;">Other Italian tourism hotspots, including Florence and Venice, also </span><a href="https://www.thelocal.it/20190819/15-strange-ways-to-get-into-trouble-on-holiday-in-italy" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span style="font-weight: 400;">have varying local rules in place</span></a><span style="font-weight: 400;"> aimed at curbing rowdy behaviour.</span></p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">The Local Italy</span>
<a href="/cdn-cgi/l/email-protection#89e7ecfefac9fde1ece5e6eae8e5a7e0fd"><span class="__cf_email__" data-cfemail="d1bfb4a6a291a5b9b4bdbeb2b0bdffb8a5">[email&#160;protected]</span></a>
<a rel="noopener external sponsored" class="font-orange" target="_blank" href="https://twitter.com/thelocalitaly" data-wpel-link="external">@thelocalitaly</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.it/tag/rome" data-wpel-link="internal" target="_self" rel="noopener noreferrer">ROME</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.it/tag/crime" data-wpel-link="internal" target="_self" rel="noopener noreferrer">CRIME</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20220620/tourist-fined-e450-for-swim-in-romes-trevi-fountain/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20220620/tourist-fined-e450-for-swim-in-romes-trevi-fountain/&amp;title=Tourist+fined+€450+for+swim+in+Rome&#8217;s+Trevi+Fountain&amp;summary=In+the+latest+incident,+a+26-year-old+Spanish+man+was+fined+450+euros+after+taking+a+dip+in+the+Trevi+Fountain+in+the+early+hours+of+Sunday+morning.+Rome&#8217;s+city+police+apprehended+and+fined+the+man+after+he+was+spotted+swimming+in+the+18th-century+monument+at+around+5am,+according+to+local+media+reports.+READ+ALSO:+How+[&hellip;]&amp;source=Italy\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Tourist+fined+€450+for+swim+in+Rome&#8217;s+Trevi+Fountain&amp;via=TheLocalItaly+Italy\&#039;s+news+in+English&amp;url=https://www.thelocal.it/20220620/tourist-fined-e450-for-swim-in-romes-trevi-fountain/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.it/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="694131"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.it/20220615/roman-gate-closed-off-after-bits-of-ancient-stone-break-away/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="693449" data-name="Roman gate closed off after bits of ancient stone break away" data-creative="Rome" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="512" height="341" src="https://apiwp.thelocal.com/wp-content/uploads/2022/06/Officers-at-Porta-Maggiore-Rome.jpg" class="related-article-image-post wp-post-image" alt="Roman gate closed off after bits of ancient stone break away" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/06/Officers-at-Porta-Maggiore-Rome.jpg 512w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/Officers-at-Porta-Maggiore-Rome-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/Officers-at-Porta-Maggiore-Rome-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/Officers-at-Porta-Maggiore-Rome-110x74.jpg 110w" sizes="(max-width: 512px) 100vw, 512px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.it/tag/rome">ROME</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.it/20220615/roman-gate-closed-off-after-bits-of-ancient-stone-break-away/" class="article-link-event" data-page-type="article" data-id="693449" data-name="Roman gate closed off after bits of ancient stone break away" data-creative="Rome" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Roman gate closed off after bits of ancient stone break away</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.it/20220610/italys-private-beaches-to-face-public-tender-in-tax-fraud-crackdown/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="692885" data-name="Italy&#8217;s private beaches to face public tender in tax fraud crackdown" data-creative="Crime" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_9D399L-646x431.jpg" class="related-article-image-post wp-post-image" alt="Italy&#039;s private beaches to face public tender in tax fraud crackdown" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_9D399L-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_9D399L-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_9D399L-1024x681.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_9D399L-768x511.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_9D399L-1536x1022.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_9D399L-2048x1363.jpg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_9D399L-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_9D399L-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_9D399L-846x563.jpg 846w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.it/tag/crime">CRIME</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.it/20220610/italys-private-beaches-to-face-public-tender-in-tax-fraud-crackdown/" class="article-link-event" data-page-type="article" data-id="692885" data-name="Italy&#8217;s private beaches to face public tender in tax fraud crackdown" data-creative="Crime" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italy&#8217;s private beaches to face public tender in tax fraud crackdown</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/it_mpu_1' data-width=300 data-height=250 id='it_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/it_mpu_1_mobile' data-width=300 data-height=250 id='it_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.it/20220615/roman-gate-closed-off-after-bits-of-ancient-stone-break-away/" data-page-type="article" data-id="693449" data-name="Roman gate closed off after bits of ancient stone break away" data-creative="Rome" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.it/tag/rome">ROME</a></h3>
<h1 class="single-article-title">Roman gate closed off after bits of ancient stone break away</h1>
<p class="single-article-excerpt">The incident at Porta Maggiore didn’t cause “any damage to people or things” according to the city authorities.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20220615/roman-gate-closed-off-after-bits-of-ancient-stone-break-away/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20220615/roman-gate-closed-off-after-bits-of-ancient-stone-break-away/&amp;title=Roman+gate+closed+off+after+bits+of+ancient+stone+break+away&amp;summary=Rome&#8217;s+ruins+are+such+an+integral+part+of+the+Eternal+City+that+it+can+be+surprising+when+sometimes+bits+of+them+fall+off.+Nobody+was+hurt+after+a+few+fragments+of+the+Porta+Maggiore+gate,+whose+monumental+double+arches+once+provided+a+gateway+through+the+third-century+Aurelian+Walls,+fell+on+early+Tuesday+morning.+The+monument,+[&hellip;]&amp;source=Italy\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Roman+gate+closed+off+after+bits+of+ancient+stone+break+away&amp;via=TheLocalItaly+Italy\&#039;s+news+in+English&amp;url=https://www.thelocal.it/20220615/roman-gate-closed-off-after-bits-of-ancient-stone-break-away/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 15 June 2022 09:46 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/06/Officers-at-Porta-Maggiore-Rome.jpg" width="512" height="341" alt="Roman gate closed off after bits of ancient stone break away" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>Rome&#8217;s ruins are such an integral part of the Eternal City that it can be surprising when sometimes bits of them fall off.</p>
<p>Nobody was hurt after a few fragments of the Porta Maggiore gate, whose monumental double arches once provided a gateway through the third-century Aurelian Walls, fell on early Tuesday morning.</p>
<p>The monument, which originally supported two of the city&#8217;s aqueducts and is now located behind Rome&#8217;s main train station, was temporarily closed off while it was being checked, according to a statement from the city authorities.</p>

<div data-slot='/1774138/it_mpu_4_ap' data-width=300 data-height=250 id='it_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/it_mpu_4_ap_mobile' data-width=300 data-height=250 id='it_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p>The fragments of <em>tufa</em> (tuff) – a type of easy-to-cut rock used in Roman-era constructions – fell off around 6.15am, landing on the pavement below &#8220;without causing any damage to people or things&#8221;, it said.</p>
<p>&#8220;At first glance, there does not seem to be any further damage,&#8221; said the statement, which added that &#8220;the overall state of conservation of the monument is good&#8221;.</p>
<p>Regular pedestrian and road traffic was not affected.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.it/20210507/ancient-roman-home-and-mosaics-unearthed-during-italian-apartment-renovation/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Ancient Roman home and mosaics unearthed during Italian apartment renovation</a></strong></p>
<p>Residents have long complained about the state of monuments and roads in the city, which draws millions of tourists each year to see wonders such as the Colosseum.</p>
<div class="ml-manual-widget-container"></div>
<p>&#8220;We really need maintenance here in Rome,&#8221; said Veronica Rinaldin, 33, working near Porta Maggiore, which has long been marred by overgrown weeds and garbage.</p>
<p> A police officer who preferred to remain anonymous told AFP that <em>tufa</em> provides an excellent base for certain plants to grow and their roots often split the stone open. He said: &#8220;It doesn&#8217;t happen often. It happens if they are abandoned and neglected.&#8221;</p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<address>
<span rel="author">AFP/The Local</span>
<a href="/cdn-cgi/l/email-protection#fe909b898dbe8a969b92919d9f92d0978a"><span class="__cf_email__" data-cfemail="cca2a9bbbf8cb8a4a9a0a3afada0e2a5b8">[email&#160;protected]</span></a>
<a rel="noopener external sponsored" class="font-orange" target="_blank" href="https://twitter.com/thelocalitaly" data-wpel-link="external">@thelocalitaly</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20220615/roman-gate-closed-off-after-bits-of-ancient-stone-break-away/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20220615/roman-gate-closed-off-after-bits-of-ancient-stone-break-away/&amp;title=Roman+gate+closed+off+after+bits+of+ancient+stone+break+away&amp;summary=Rome&#8217;s+ruins+are+such+an+integral+part+of+the+Eternal+City+that+it+can+be+surprising+when+sometimes+bits+of+them+fall+off.+Nobody+was+hurt+after+a+few+fragments+of+the+Porta+Maggiore+gate,+whose+monumental+double+arches+once+provided+a+gateway+through+the+third-century+Aurelian+Walls,+fell+on+early+Tuesday+morning.+The+monument,+[&hellip;]&amp;source=Italy\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Roman+gate+closed+off+after+bits+of+ancient+stone+break+away&amp;via=TheLocalItaly+Italy\&#039;s+news+in+English&amp;url=https://www.thelocal.it/20220615/roman-gate-closed-off-after-bits-of-ancient-stone-break-away/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20220615/roman-gate-closed-off-after-bits-of-ancient-stone-break-away/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20220615/roman-gate-closed-off-after-bits-of-ancient-stone-break-away/&amp;title=Roman+gate+closed+off+after+bits+of+ancient+stone+break+away&amp;summary=Rome&#8217;s+ruins+are+such+an+integral+part+of+the+Eternal+City+that+it+can+be+surprising+when+sometimes+bits+of+them+fall+off.+Nobody+was+hurt+after+a+few+fragments+of+the+Porta+Maggiore+gate,+whose+monumental+double+arches+once+provided+a+gateway+through+the+third-century+Aurelian+Walls,+fell+on+early+Tuesday+morning.+The+monument,+[&hellip;]&amp;source=Italy\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Roman+gate+closed+off+after+bits+of+ancient+stone+break+away&amp;via=TheLocalItaly+Italy\&#039;s+news+in+English&amp;url=https://www.thelocal.it/20220615/roman-gate-closed-off-after-bits-of-ancient-stone-break-away/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.it/20220615/roman-gate-closed-off-after-bits-of-ancient-stone-break-away#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.it/20220526/body-of-missing-american-tourist-found-in-romes-river-tiber/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="691243" data-name="Body of missing American tourist found in Rome&#8217;s River Tiber" data-creative="Rome" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_1Q107X-646x431.jpg" class="related-article-image-post wp-post-image" alt="Body of missing American tourist found in Rome&#039;s River Tiber" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_1Q107X-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_1Q107X-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_1Q107X-1024x681.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_1Q107X-768x511.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_1Q107X-1536x1022.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_1Q107X-2048x1363.jpg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_1Q107X-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_1Q107X-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_1Q107X-846x563.jpg 846w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.it/tag/rome">ROME</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.it/20220526/body-of-missing-american-tourist-found-in-romes-river-tiber/" class="article-link-event" data-page-type="article" data-id="691243" data-name="Body of missing American tourist found in Rome&#8217;s River Tiber" data-creative="Rome" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Body of missing American tourist found in Rome&#8217;s River Tiber</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.it/20220524/what-happens-when-a-foreign-national-gets-arrested-in-italy/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="690746" data-name="What happens when a foreign national gets arrested in Italy?" data-creative="Crime" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2021/03/000_96W6VQ-1-646x431.jpg" class="related-article-image-post wp-post-image" alt="What happens when a foreign national gets arrested in Italy?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2021/03/000_96W6VQ-1-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/000_96W6VQ-1-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/000_96W6VQ-1-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/000_96W6VQ-1-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/000_96W6VQ-1-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/000_96W6VQ-1-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/000_96W6VQ-1.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.it/tag/crime">CRIME</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.it/20220524/what-happens-when-a-foreign-national-gets-arrested-in-italy/" class="article-link-event" data-page-type="article" data-id="690746" data-name="What happens when a foreign national gets arrested in Italy?" data-creative="Crime" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">What happens when a foreign national gets arrested in Italy?</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/it_mpu_5' data-width=300 data-height=250 id='it_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/it_mpu_5_mobile' data-width=300 data-height=250 id='it_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594285:h9r9t6'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.it/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.it/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.it/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.it/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.it/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalItaly" target="_blank" rel="noopener noreferrer external sponsored" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalItaly" target="_blank" rel="noopener noreferrer external sponsored" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external sponsored" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/it" target="_blank" rel="noopener noreferrer external sponsored" aria-label="feeds" data-wpel-link="external"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer external sponsored" data-wpel-link="external">
<img src="https://www.thelocal.it/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer external sponsored" data-wpel-link="external">
<img src="https://www.thelocal.it/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">

<div data-slot='/1774138/it_leaderboard_5' data-width=728 data-height=90 id='it_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 '>
</div>


<div data-slot='/1774138/it_leaderboard_5_mobile' data-width=320 data-height=50 id='it_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile '>
</div>

</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.it/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/navigation.js?ver=1.0.59' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.59' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.it\/wp-admin\/admin-ajax.php","ajax_nonce":"b0a0aca87f","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local IT","article_tags":["rome","crime"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/theme.js?ver=1.0.59' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.it\/wp-admin\/admin-ajax.php","nonce":"f4a70ef3a4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.59' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>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</script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Mon, 20 Jun 2022 12:58:13 <![endif]-->
