<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  When do the January 2023 sales start in Italy?</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="384349881653734" />
<meta property="fb:app_id" content="674180839423131" />
<script src="/cdn-cgi/apps/head/Ayt7VfJ9kcePfOYSi3PzxWpVhXM.js"></script><link rel="canonical" href="https://www.thelocal.it/20221222/when-do-the-january-2023-sales-start-in-italy/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/favicons/it.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/favicons/it.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.it/xmlrpc.php">
<meta property="news_keywords" content="shopping" />
<meta property="article:modified_time" content="2022-12-22T09:02:38Z" />
<meta name="cXenseParse:articleid" content="718075" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_VQ0TA.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.it/20221222/when-do-the-january-2023-sales-start-in-italy/" />
<meta property="og:article:author" content="The Local Italy" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.it/20221222/when-do-the-january-2023-sales-start-in-italy/" />
<meta property="og:title" content="When do the January 2023 sales start in Italy?" />
<meta property="og:description" content="With the new year just around the corner, shops in Italy are gearing up for their big winter sales. Here's when they begin in each region." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_VQ0TA.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="623" />
<meta property="og:site_name" content="The Local Italy" />
<meta property="article:published_time" content="2022-12-22T09:02:38Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalItaly" />
<meta name="twitter:title" content="When do the January 2023 sales start in Italy?" />
<meta name="twitter:description" content="With the new year just around the corner, shops in Italy are gearing up for their big winter sales. Here's when they begin in each region." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/12/watermarks-logo-000_VQ0TA.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="The Local Italy">
<meta name="description" content="With the new year just around the corner, shops in Italy are gearing up for their big winter sales. Here&#039;s when they begin in each region." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/it" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; When do the January 2023 sales start in Italy? Comments Feed" href="https://www.thelocal.it/20221222/when-do-the-january-2023-sales-start-in-italy/feed/" />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.it/wp-content/themes/thelocal2021/style.css?ver=1.0.89' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.89' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.it/wp-json/wp/v2/posts/718075" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.it/?p=718075' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.it%2F20221222%2Fwhen-do-the-january-2023-sales-start-in-italy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.it%2F20221222%2Fwhen-do-the-january-2023-sales-start-in-italy%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.89" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.89" as="style"> <style type="text/css" id="wp-custom-css">
			.single-article-post-thumbnail img {
    max-width: 100% !important;
    height: auto;
}		</style>
<script src='https://experience.piano.io/xbuilder/experience/load?aid=TZSopsa7pu'></script><script>	tp.push(["setContentSection", "Italy: 2nd Homepage section"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","shopping"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="a6637457-344a-44c9-94fd-d758c782068c"></script>
<script type="text/javascript">
        function OptanonWrapper() { }
        </script>


<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2147",
                        postid: "https://www.thelocal.it/20221222/when-do-the-january-2023-sales-start-in-italy/",
                        url: "https://www.thelocal.it/20221222/when-do-the-january-2023-sales-start-in-italy/",
                        maincontent: "div.entry-the-post",
                        title: "When do the January 2023 sales start in Italy?",
                        pubdate: "2022-12-22T09:03:02+01:00",
                        authors: "The Local Italy",
                        sections: "News",
                        tags: "shopping",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>
 
<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        var themeJsLoaded = false;
                        var numberOfDefinedAdsSlots = 0;
                        var numberOfPageAds = 0;
                    </script>
<script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.options = cX.options || { compat: { c1x: { wait: 3000 } } };cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594605']);cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.it/20221222/when-do-the-january-2023-sales-start-in-italy/' }]); 
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script> </head>
<body id="top" class="post-template-default single single-post postid-718075 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/it_leaderboard_1' data-sizes='[[970,90],[728,90],[980,250],[970,250],[980,240]]' id='it_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/it_leaderboard_1_mobile' data-sizes='[[300,250]]' id='it_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<div class="footer-sticker-ad sticky-banner" id="footer-sticky">

<div class="footer-sticker-ad-content">

<div data-slot='/1774138/it_leaderboard_5' data-sizes='[[728,90]]' id='it_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 footer-sticky'>
</div>


<div data-slot='/1774138/it_leaderboard_5_mobile' data-sizes='[320,50]' id='it_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile footer-sticky'>
</div>

</div>
</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option selected"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
 <i class="bi bi-list"></i>
</div>
</div>

</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.it/category/italy-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Italy's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.it" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.it/wp-content/themes/thelocal2021/assets/images/logos/logo-it.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">

<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675875"><a href="https://www.thelocal.it/category/italy-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Latest news</a>
<ul class="sub-menu">
<li id="menu-item-687007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687007"><a href="https://www.thelocal.it/tag/politics/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Politics</a></li>
<li id="menu-item-675879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675879"><a href="https://www.thelocal.it/category/covid-19-italy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-687008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687008"><a href="https://www.thelocal.it/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cost of living</a></li>
<li id="menu-item-675877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675877"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
<li id="menu-item-675878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675878"><a href="/tag/rome/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Rome</a></li>
</ul>
</li>
<li id="menu-item-675876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675876"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a>
<ul class="sub-menu">
<li id="menu-item-675887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675887"><a href="/tag/discover-italy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover Italy</a></li>
</ul>
</li>
<li id="menu-item-675880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675880"><a href="https://www.thelocal.it/category/living-in-italy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675881"><a href="/tag/moving-to-italy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to Italy</a></li>
<li id="menu-item-675882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675882"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-687010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687010"><a href="https://www.thelocal.it/tag/citizenship/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Citizenship</a></li>
<li id="menu-item-687014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687014"><a href="https://www.thelocal.it/tag/visas/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Visas</a></li>
<li id="menu-item-687012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687012"><a href="https://www.thelocal.it/tag/tax/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tax</a></li>
<li id="menu-item-687013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687013"><a href="https://www.thelocal.it/tag/pensions/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Pensions</a></li>
<li id="menu-item-675883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675883"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
</ul>
</li>
<li id="menu-item-675886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675886"><a href="https://www.thelocal.it/category/italy-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learn about Italy</a>
<ul class="sub-menu">
<li id="menu-item-675888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675888"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italian cuisine</a></li>
<li id="menu-item-689193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689193"><a href="/tag/italian-traditions" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italian traditions</a></li>
<li id="menu-item-689194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689194"><a href="/tag/italian-habits" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italian habits</a></li>
<li id="menu-item-689195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689195"><a href="/tag/history" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italian history</a></li>
</ul>
</li>
<li id="menu-item-709155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-709155"><a href="https://www.thelocal.it/category/learning-italian/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Language</a>
<ul class="sub-menu">
<li id="menu-item-687017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687017"><a href="https://www.thelocal.it/tag/italian-language/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italian language</a></li>
<li id="menu-item-675890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675890"><a href="/tag/italian-word-of-the-day/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italian Word of the Day</a></li>
</ul>
</li>
<li id="menu-item-675884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675884"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675885"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-689757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689757"><a href="/tag/one-euro-homes" data-wpel-link="internal" target="_self" rel="noopener noreferrer">One-euro homes</a></li>
<li id="menu-item-701819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701819"><a href="/rentals/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
<li id="menu-item-675891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675891"><a href="https://www.thelocal.it/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675892"><a href="/tag/working-in-italy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Italy</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>
<section id="pn-header" class="pn-header"></section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.it/category/italy-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.it/tag/italian-elections/" class="" target="">Italian elections</a><a data-wpel-link="ignore" href="https://www.thelocal.it/category/covid-19-italy/" class="" target="">Covid-19</a><a data-wpel-link="ignore" href="https://www.thelocal.it/category/living-in-italy/" class="" target="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.it/category/italy-explained/" class="" target="">Italy: Learn about Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.it/category/learning-italian/" class="" target="">Italy: Learning Italian</a><a data-wpel-link="ignore" href="/tag/travel-news/" class="" target="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.it/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.it/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.it/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.it/gift-voucher/" class="" target="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.it/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.it/contact/" class="" target="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.it/aboutus/" class="" target="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.it/contact/" class="" target="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.it/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class="" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class=" active-edition-link" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.it/jobs/" class="" target="">Jobs in Italy</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.it/noticeboard/" class="" target="">Noticeboard</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalItaly" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalItaly" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="718075" data-related-articles="[{&quot;post_id&quot;:718098,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:702169,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:621307,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:552453,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:496656,&quot;tag&quot;:&quot;articlepage&quot;}]" data-page-type="article" data-id="718075" data-name="When do the January 2023 sales start in Italy?" data-creative="shopping" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.it/20221222/when-do-the-january-2023-sales-start-in-italy/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20221222/when-do-the-january-2023-sales-start-in-italy/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20221222/when-do-the-january-2023-sales-start-in-italy/&amp;title=When+do+the+January+2023+sales+start+in+Italy?&amp;summary=The+law+in+Italy+dictates+that+shops+are+allowed+just+two+big saldi,+or+sales,+a+year+&#8211;+one+in+the+summer,+one+in+the+winter+&#8211;+with+dates+varying+according+to+region.+The+practice+aims+to+boost+consumption+and+give+vendors+a+chance+to+shift+the+last+season&#8217;s+stock+while+ensuring+an+even+playing+field+[&hellip;]&amp;source=Italy\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=When+do+the+January+2023+sales+start+in+Italy?&amp;via=TheLocalItaly+Italy\&#039;s+news+in+English&amp;url=https://www.thelocal.it/20221222/when-do-the-january-2023-sales-start-in-italy/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.it/tag/shopping">SHOPPING</a></h3>
<h1 class="single-article-title">When do the January 2023 sales start in Italy?</h1>
<p class="single-article-excerpt">With the new year just around the corner, shops in Italy are gearing up for their big winter sales. Here's when they begin in each region.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20221222/when-do-the-january-2023-sales-start-in-italy/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20221222/when-do-the-january-2023-sales-start-in-italy/&amp;title=When+do+the+January+2023+sales+start+in+Italy?&amp;summary=The+law+in+Italy+dictates+that+shops+are+allowed+just+two+big saldi,+or+sales,+a+year+&#8211;+one+in+the+summer,+one+in+the+winter+&#8211;+with+dates+varying+according+to+region.+The+practice+aims+to+boost+consumption+and+give+vendors+a+chance+to+shift+the+last+season&#8217;s+stock+while+ensuring+an+even+playing+field+[&hellip;]&amp;source=Italy\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=When+do+the+January+2023+sales+start+in+Italy?&amp;via=TheLocalItaly+Italy\&#039;s+news+in+English&amp;url=https://www.thelocal.it/20221222/when-do-the-january-2023-sales-start-in-italy/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 22 December 2022 09:03 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_VQ0TA-646x393.jpg" width="646" height="393" alt="People walk past a clothing store announcing sales in Milan on January 5, 2018." srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_VQ0TA-646x393.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_VQ0TA-300x183.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_VQ0TA-768x467.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_VQ0TA-80x49.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_VQ0TA-110x67.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_VQ0TA-846x515.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_VQ0TA.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">People walk past a clothing store announcing sales in Milan on January 5, 2018. Photo by MIGUEL MEDINA / AFP.</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>The law in Italy dictates that shops are allowed just two big <em>saldi</em>, or sales, a year &#8211; one in the summer, one in the winter &#8211; with dates varying according to region.</p>
<p>The practice aims to boost consumption and give vendors a chance to shift the last season&#8217;s stock while ensuring an even playing field between competitors.</p>
<p>The custom actually <a href="https://www.focus.it/cultura/curiosita/saldi-storia-perche-nome#:~:text=La%20proposta%20di%20legge%20chiedeva,dopo%2C%20il%2019%20marzo%201980." target="_blank" rel="noopener external sponsored" data-wpel-link="external">dates back</a> to the Fascist era, having first been introduced via a 1939 law. It was scrapped for about four decades after the collapse of Mussolini&#8217;s regime, but was brought back in an updated form in 1980.</p>

<div data-slot='/1774138/it_mpu_2' data-sizes='[[300,250]]' id='it_mpu_2' class='thelocal-ad-desktop ad-container dfp-ad mpu-2 '>
</div>


<div data-slot='/1774138/it_mpu_2_mobile' data-sizes='[[300,250]]' id='it_mpu_2_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-2-mobile '>
</div>

<p>In 1997, the law was revised to hand autonomy over to individual regions, which is why the <em>saldi </em>in different regions have different start and end dates.</p>
<p>All this means that while in many countries sales start as soon as Boxing Day, in Italy you&#8217;ll have to wait until January to pick up a bargain in the <em>saldi invernali </em>(winter sales).</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.it/20220126/how-to-make-the-most-of-winter-sales-shopping-in-milan/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">How to make the most of winter sales shopping in Milan</a></strong></p>
<p>The good news is you&#8217;ll have plenty of time to do so, as they typically last at least a few weeks.</p>
<p><strong>When do the 2023 winter sales start?</strong></p>
<p>Here’s when the 2023 sales officially begin and end in each Italian region:</p>
<ul>
<li>Abruzzo: January 5th-March 6th</li>
<li>Basilicata: January 2nd-March 2nd</li>
<li>Calabria: January 5th-March 6th</li>
<li>Campania: January 5th-March 6th</li>
<li>Emilia Romagna: January 5th-March 6th</li>
<li>Friuli Venezia Giulia: January 5th-March 31st</li>
<li>Lazio: January 5th-February 16th</li>
<li>Liguria: January 5th-February 18th</li>
<li>Lombardy: January 5th-March 5th</li>
<li>Marche: January 5th-March 1st</li>
<li>Molise: January 5th-March 6th</li>
<li>Piedmont: January 5th-March 2nd</li>
<li>Puglia: January 5th-February 28th</li>
<li>Sardinia: January 5th-March 6th</li>
<li>Sicily: January 2nd-March 15th</li>
<li>Tuscany: January 5th-March 6th</li>
<li>Umbria: January 5th-March 5th</li>
<li>Veneto: January 5th-February 28th</li>
<li>Valle d&#8217;Aosta: January 3rd-March 31st</li>
</ul>
<div class="ml-manual-widget-container"></div>
<p>The autonomous provinces of Trento and Bolzano have their own sales periods: vendors in Trento hold sales for any 60-day period of their choosing, while different towns in Bolzano, Oltradige and Bassa Atesina will hold sales <a href="https://www.confcommercio.it/-/saldi-invernali-regole-e-calendario#:~:text=La%20data%20dei%20saldi%20invernali%20%C3%A8%20dunque%20stata%20fissata%20al,fino%20al%2031%20marzo%202023." target="_blank" rel="noopener external sponsored" data-wpel-link="external">either</a> from January 7th to February 4th or March 4th to April 1st.</p>
<p>Italian law states that the items on sale <i>must</i> come only from the season just gone, rather than things that have been sitting on the shelves for months (though the rule is hard to enforce).</p>
<p>When it comes to fashion, that means you’ll mainly find stock from autumn-winter collections on sale.</p>
<p>Discounts usually start at around 20-30 percent and climb as high as 70 percent.</p>
<p>Shops are required to display both the original and discounted prices, so you know exactly how much of a bargain you&#8217;re getting.</p>
</section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">The Local Italy</span>
<a href="/cdn-cgi/l/email-protection#a8c6cddfdbe8dcc0cdc4c7cbc9c486c1dc"><span class="__cf_email__" data-cfemail="620c07151122160a070e0d01030e4c0b16">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalitaly" data-wpel-link="exclude">@thelocalitaly</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.it/tag/shopping" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOPPING</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20221222/when-do-the-january-2023-sales-start-in-italy/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20221222/when-do-the-january-2023-sales-start-in-italy/&amp;title=When+do+the+January+2023+sales+start+in+Italy?&amp;summary=The+law+in+Italy+dictates+that+shops+are+allowed+just+two+big saldi,+or+sales,+a+year+&#8211;+one+in+the+summer,+one+in+the+winter+&#8211;+with+dates+varying+according+to+region.+The+practice+aims+to+boost+consumption+and+give+vendors+a+chance+to+shift+the+last+season&#8217;s+stock+while+ensuring+an+even+playing+field+[&hellip;]&amp;source=Italy\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=When+do+the+January+2023+sales+start+in+Italy?&amp;via=TheLocalItaly+Italy\&#039;s+news+in+English&amp;url=https://www.thelocal.it/20221222/when-do-the-january-2023-sales-start-in-italy/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.it/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="718075"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.it/20221219/italy-abandons-plan-to-let-shops-refuse-card-payments-in-budget-u-turn/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="718098" data-name="Italy abandons plan to let shops refuse card payments in budget U-turn" data-creative="Politics" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_DV1098310-646x431.jpg" class="related-article-image-post wp-post-image" alt="Italy abandons plan to let shops refuse card payments in budget U-turn" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_DV1098310-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_DV1098310-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_DV1098310-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_DV1098310-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_DV1098310-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_DV1098310-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_DV1098310.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.it/tag/politics">POLITICS</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.it/20221219/italy-abandons-plan-to-let-shops-refuse-card-payments-in-budget-u-turn/" class="article-link-event" data-page-type="article" data-id="718098" data-name="Italy abandons plan to let shops refuse card payments in budget U-turn" data-creative="Politics" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italy abandons plan to let shops refuse card payments in budget U-turn</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.it/20220819/revealed-how-to-choose-the-best-wine-in-italian-supermarkets/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="702169" data-name="REVEALED: How to choose the best wine in Italian supermarkets" data-creative="Food &amp; Drink" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/Featured-image-wine-646x431.jpg" class="related-article-image-post wp-post-image" alt="REVEALED: How to choose the best wine in Italian supermarkets" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/Featured-image-wine-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/Featured-image-wine-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/Featured-image-wine-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/Featured-image-wine-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/Featured-image-wine-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/Featured-image-wine-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/Featured-image-wine.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.it/tag/food-drink">FOOD &AMP; DRINK</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.it/20220819/revealed-how-to-choose-the-best-wine-in-italian-supermarkets/" class="article-link-event" data-page-type="article" data-id="702169" data-name="REVEALED: How to choose the best wine in Italian supermarkets" data-creative="Food &amp; Drink" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">REVEALED: How to choose the best wine in Italian supermarkets</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/it_mpu_1' data-sizes='[[300,250]]' id='it_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/it_mpu_1_mobile' data-sizes='[[300,250]]' id='it_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.it/20221219/italy-abandons-plan-to-let-shops-refuse-card-payments-in-budget-u-turn/" data-page-type="article" data-id="718098" data-name="Italy abandons plan to let shops refuse card payments in budget U-turn" data-creative="Politics" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.it/tag/politics">POLITICS</a></h3>
<h1 class="single-article-title">Italy abandons plan to let shops refuse card payments in budget U-turn</h1>
<p class="single-article-excerpt">Italy's new government has scrapped plans to allow merchants to refuse card payments on amounts under 60 euros, following pressure from the European Union.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20221219/italy-abandons-plan-to-let-shops-refuse-card-payments-in-budget-u-turn/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20221219/italy-abandons-plan-to-let-shops-refuse-card-payments-in-budget-u-turn/&amp;title=Italy+abandons+plan+to+let+shops+refuse+card+payments+in+budget+U-turn&amp;summary=Italian+Economy+Minister+Giancarlo+Giorgetti+confirmed+the+U-turn+on+card+payments+as+he+set+out+amendments+to+the+2023+budget+late+on+Sunday.+The+plan+to+allow+merchants+to+refuse+payment+by+card+for+smaller+amounts+had+been+among+the+new+hard-right+government&#8217;s+first+priorities,+announced+shortly+after+it+came+to+power+along+with+a+[&hellip;]&amp;source=Italy\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Italy+abandons+plan+to+let+shops+refuse+card+payments+in+budget+U-turn&amp;via=TheLocalItaly+Italy\&#039;s+news+in+English&amp;url=https://www.thelocal.it/20221219/italy-abandons-plan-to-let-shops-refuse-card-payments-in-budget-u-turn/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 19 December 2022 14:21 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_DV1098310-646x431.jpg" width="646" height="431" alt="Italy abandons plan to let shops refuse card payments in budget U-turn" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>Italian Economy Minister Giancarlo Giorgetti confirmed the U-turn on card payments as he set out amendments to the 2023 budget late on Sunday.</p>
<p>The plan to allow merchants to refuse payment by card for smaller amounts had been among the new hard-right government&#8217;s first priorities, announced shortly after it came to power along with a plan to allow bigger cash-only transactions.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.it/20221214/eu-approves-italys-2023-budget-despite-tax-evasion-concerns/" target="_self" rel="noopener noreferrer" data-page-type="article" data-id="717570" data-name="EU approves Italy’s 2023 budget despite tax evasion concerns" data-creative="Politics" data-position="1" data-wpel-link="internal">EU approves Italy’s 2023 budget despite tax evasion concerns</a></strong></p>
<p>The European Commission criticised the government&#8217;s moves to boost the use of cash, saying these changes would jeapordise efforts to fight tax evasion, despite last week <a href="https://www.thelocal.it/20221214/eu-approves-italys-2023-budget-despite-tax-evasion-concerns/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">approving</a> the general direction of Prime Minister Giorgia Meloni&#8217;s first budget</p>

<div data-slot='/1774138/it_mpu_4_ap' data-sizes='[[300,250]]' id='it_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/it_mpu_4_ap_mobile' data-sizes='[[300,250]]' id='it_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p>The government had proposed merchants be allowed to refuse card payments for transactions worth less than 60 euros without incurring penalties, alongside measures to raise the maximum for cash payments in shops from 2,000 to 5,000 euros.</p>
<p>Meloni was widely criticised for claiming that raising the cash payment limit <a href="https://www.thelocal.it/20221028/italian-government-seeks-to-raise-cash-payment-limit-to-help-the-poor/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">would &#8220;help the poor&#8221;</a>.</p>
<p>The plan to raise the ceiling on cash payments will go ahead, though the government had inititally proposed a limit of 10,000 euros.</p>
<p>Italy’s cash ceiling has gradually been lowered over the past three decades, although it rose to a high of 12,500 euros under two governments of then-premier Silvio Berlusconi, whose Forza Italia party is also part of Meloni’s coalition.</p>
<p>The European Commission had previously recommended that Italy fight tax evasion by strengthening e-payments and limiting the thresholds for cash payments.</p>
<div class="ml-manual-widget-container"></div>
<p>An increasing number of Italy&#8217;s smaller shops, cafes and restaurants now accept card payments after years of government initiatives aimed at encouraging electronic payment.</p>
<p>Defenders of the current government&#8217;s stance cite high card-payment fees for shopkeepers and the preference among the elderly for cash.</p>
<p><strong>READ ALSO: <a dir="ltr" href="https://www.thelocal.it/20190522/italy-is-the-worst-place-in-europe-to-use-internet-or-pay-without-cash-internations-digital-survey" target="_blank" rel="noopener noreferrer" data-ctorig="https://www.thelocal.it/20190522/italy-is-the-worst-place-in-europe-to-use-internet-or-pay-without-cash-internations-digital-survey" data-cturl="https://www.google.com/url?client=internal-element-cse&amp;cx=partner-pub-0953829391660321:6197693577&amp;q=https://www.thelocal.it/20190522/italy-is-the-worst-place-in-europe-to-use-internet-or-pay-without-cash-internations-digital-survey&amp;sa=U&amp;ved=2ahUKEwjQ-9zIv4vpAhWIsaQKHXS1CboQFjAAegQIARAC&amp;usg=AOvVaw3v9iXmckWVk144KT_f0G8U" data-wpel-link="internal">Italy rated ‘worst in Europe’ for internet and paying without cash</a></strong></p>
<p><span style="font-weight: 400;">Commission on card payments in Italy </span><a href="https://www.ilmessaggero.it/italia/pos_barista_polemico_contro_stop_non_paga_commissioni_sotto_10_euro_accetta_carta-7075222.html?refresh_ce" target="_blank" rel="noopener external sponsored" data-wpel-link="external"><span style="font-weight: 400;">reportedly</span></a><span style="font-weight: 400;"> ranges from 0.4 percent to 4.5 percent, depending on the payment system used.</span></p>
<p>Italians used cash for 82 percent of transactions versus the 73 percent eurozone average, according to a 2020 study by the European Central Bank.</p>

<div data-slot='/1774138/it_mpu_5_ap' data-sizes='[[300,250]]' id='it_mpu_5_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-5-ap '>
</div>


<div data-slot='/1774138/it_mpu_5_ap_mobile' data-sizes='[[300,250]]' id='it_mpu_5_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-ap-mobile '>
</div>

<p>But the Bank of Italy has also criticised cash payments as aiding tax evasion, which costs Italy about 100 billion euros per year.</p>
<p>The application of sanctions on merchants who refused card payments was one of the goals agreed under an EU post-pandemic recovery plan, from which Italy stands to receive almost 200 billion euros in grants and loans by 2026.</p>
<p>Another measure criticised by Brussels, a tax amnesty on debts of up to 1,000 euros from the period 2000 to 2015, has been postponed for three months under the latest budget draft.</p>
</section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<address>
<span rel="author">AFP/The Local</span>
<a href="/cdn-cgi/l/email-protection#741a11030734001c11181b1715185a1d00"><span class="__cf_email__" data-cfemail="503e352723102438353c3f33313c7e3924">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalitaly" data-wpel-link="exclude">@thelocalitaly</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20221219/italy-abandons-plan-to-let-shops-refuse-card-payments-in-budget-u-turn/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20221219/italy-abandons-plan-to-let-shops-refuse-card-payments-in-budget-u-turn/&amp;title=Italy+abandons+plan+to+let+shops+refuse+card+payments+in+budget+U-turn&amp;summary=Italian+Economy+Minister+Giancarlo+Giorgetti+confirmed+the+U-turn+on+card+payments+as+he+set+out+amendments+to+the+2023+budget+late+on+Sunday.+The+plan+to+allow+merchants+to+refuse+payment+by+card+for+smaller+amounts+had+been+among+the+new+hard-right+government&#8217;s+first+priorities,+announced+shortly+after+it+came+to+power+along+with+a+[&hellip;]&amp;source=Italy\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Italy+abandons+plan+to+let+shops+refuse+card+payments+in+budget+U-turn&amp;via=TheLocalItaly+Italy\&#039;s+news+in+English&amp;url=https://www.thelocal.it/20221219/italy-abandons-plan-to-let-shops-refuse-card-payments-in-budget-u-turn/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20221219/italy-abandons-plan-to-let-shops-refuse-card-payments-in-budget-u-turn/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20221219/italy-abandons-plan-to-let-shops-refuse-card-payments-in-budget-u-turn/&amp;title=Italy+abandons+plan+to+let+shops+refuse+card+payments+in+budget+U-turn&amp;summary=Italian+Economy+Minister+Giancarlo+Giorgetti+confirmed+the+U-turn+on+card+payments+as+he+set+out+amendments+to+the+2023+budget+late+on+Sunday.+The+plan+to+allow+merchants+to+refuse+payment+by+card+for+smaller+amounts+had+been+among+the+new+hard-right+government&#8217;s+first+priorities,+announced+shortly+after+it+came+to+power+along+with+a+[&hellip;]&amp;source=Italy\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Italy+abandons+plan+to+let+shops+refuse+card+payments+in+budget+U-turn&amp;via=TheLocalItaly+Italy\&#039;s+news+in+English&amp;url=https://www.thelocal.it/20221219/italy-abandons-plan-to-let-shops-refuse-card-payments-in-budget-u-turn/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.it/20221219/italy-abandons-plan-to-let-shops-refuse-card-payments-in-budget-u-turn#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.it/20220126/how-to-make-the-most-of-winter-sales-shopping-in-milan/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="674379" data-name="How to make the most of winter sales shopping in Milan" data-creative="Milan" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="423" src="https://apiwp.thelocal.com/wp-content/uploads/2022/01/000_VQ0TC.jpg" class="related-article-image-post wp-post-image" alt="How to make the most of winter sales shopping in Milan" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/01/000_VQ0TC.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/01/000_VQ0TC-300x196.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/01/000_VQ0TC-80x52.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/01/000_VQ0TC-110x72.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.it/tag/milan">MILAN</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.it/20220126/how-to-make-the-most-of-winter-sales-shopping-in-milan/" class="article-link-event" data-page-type="article" data-id="674379" data-name="How to make the most of winter sales shopping in Milan" data-creative="Milan" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">How to make the most of winter sales shopping in Milan</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.it/20210719/shopping-make-the-most-of-your-italian-summer-mcarthurglen-tlccu/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="646430" data-name="Four ways to make the most of your Italian summer" data-creative="Food &amp; Drink" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2020/07/GettyImages-1176441682-646x431.jpg" class="related-article-image-post wp-post-image" alt="Four ways to make the most of your Italian summer" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2020/07/GettyImages-1176441682.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2020/07/GettyImages-1176441682-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2020/07/GettyImages-1176441682-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2020/07/GettyImages-1176441682-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag">PARTNER CONTENT</div><div class="ra-widget-article-title"><a href="https://www.thelocal.it/20210719/shopping-make-the-most-of-your-italian-summer-mcarthurglen-tlccu/" class="article-link-event" data-page-type="article" data-id="646430" data-name="Four ways to make the most of your Italian summer" data-creative="Food &amp; Drink" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Four ways to make the most of your Italian summer</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/it_mpu_5' data-sizes='[[300,250]]' id='it_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/it_mpu_5_mobile' data-sizes='[[300,250]]' id='it_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594285:h9r9t6'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.it/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.it/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.it/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.it/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.it/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
<li id="menu-item-707388" class="oneTrustCookieSettings menu-item menu-item-type-custom menu-item-object-custom menu-item-707388"><a>Cookie Settings</a></li>
</ul></div> 
<button id="ot-sdk-btn" class="ot-sdk-show-settings" style="display:none">Cookie Settings</button>

<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalItaly" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalItaly" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/it" target="_blank" rel="noopener noreferrer" aria-label="feeds" data-wpel-link="exclude"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.it/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.it/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.it/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/navigation.js?ver=1.0.89' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.89' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.it\/wp-admin\/admin-ajax.php","ajax_nonce":"d391d90701","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local IT","article_tags":["shopping"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/theme.js?ver=1.0.89' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.it\/wp-admin\/admin-ajax.php","nonce":"b0669f6dd1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.89' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script data-cfasync="false" type="text/javascript" data-vendor="didomi:google">
                        
                        function checkIfElementsFilledWithAds() {
                            if (themeJsLoaded && typeof numberOfPageAds !== 'undefined' && typeof numberOfDefinedAdsSlots !== 'undefined' && numberOfPageAds !== 0) {
                                if (numberOfPageAds == numberOfDefinedAdsSlots) {
                                    tp.push(["init", function() {
                                        if (!tp.pianoId.isUserValid()) {
                                            (function(w, d) {
                                                var s = d.createElement('script');
                                                s.src = '//cdn.adpushup.com/41708/adpushup.js';
                                                s.crossOrigin='anonymous'; 
                                                s.type = 'text/javascript'; s.async = true;
                                                (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
                                                w.adpushup = w.adpushup || {que:[]};
                                            })(window, document);
                                        }
                                    }]);
                                } else {
                                    setTimeout(() => {
                                        checkIfElementsFilledWithAds();
                                    }, 1000);
                                }
                                
                            } else {
                                setTimeout(() => {
                                    checkIfElementsFilledWithAds();
                                }, 1000); 
                            }
                        }
                        checkIfElementsFilledWithAds();
                        
                    </script>
<script>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</script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Thu, 22 Dec 2022 09:09:11 <![endif]-->
