<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20171010/torturing-migrants-gets-somali-man-life-sentence-in-italy' />
	<link rel='amphtml' href='https://www.thelocal.it/20171010/torturing-migrants-gets-somali-man-life-sentence-in-italy/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Torturing migrants gets Somali man life sentence in Italy - The Local</title>
	<meta name='description' content='A Somali man who tortured dozens of his
compatriots and other migrants in a Libyan camp was sentenced to life in
prison by an Italian court on Tuesday.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.it/20171010/torturing-migrants-gets-somali-man-life-sentence-in-italy",
			"headline": "Torturing migrants gets Somali man life sentence in Italy",
			"datePublished": "2017-10-10T16:52:23+02:00",
			"dateModified": "2017-10-10T16:52:23+02:00",
			"description": "A Somali man who tortured dozens of his
compatriots and other migrants in a Libyan camp was sentenced to life in
prison by an Italian court on Tuesday.",
			"keywords": ["somali","Osman Matammud","libya","torture","migrants","camp"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.it"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.it/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.it/assets/libraries/img.class/view.php?image=../../../userdata/images/article/d047ae5aaa2bcfd83878283eb72cb99c8cc592aa2f274c7382d7d19d2ab24317.jpg&size=696x464&mode=resize",
				"width": 696,
				"height": 464
			},
			"articleBody": "<p>Osman Matammud, 22, was convicted of murder and multiple counts of torture on the basis of testimony from migrants after he was recognised by chance outside a migrant centre in Milan.</p><p>Matammud, who tried to pass himself off as a regular asylum seeker, was arrested in September 2016 after being reported to authorities for using torture to extort money from migrants in a transit camp in Bani Walid, a town in the Libyan desert.</p><p>Migrants from sub-Saharan Africa often spend time in such camps while waiting for their families to pay more money to people traffickers who have promised to get them to Europe. Torture is used to speed up and sometimes increase the payments.</p><p>A total of 17 victims testified against Matammud in the Milan court, with some saying he had beaten people to death and let others die from a lack of food, water or medical treatment.</p><p>Two young women told the court he had raped them.</p><p>\"Matammud was a case of someone losing all moral compass, of being overcome by a delirious sense of power as a result of having the lives of others in his hands,\" lead prosecutor Marcello Tatangelo told the trial last month.</p><p>The young Somali man claimed he was just like any other migrant arriving in Italy and had been himself the victim of violent attacks in Libya.</p><p>His lawyer portrayed Matammud as being caught up in a war between rival Somali clans. \"I&#39;ve told the truth, I&#39;ve not lied, nor have I committed any crime,\" Matammud said in his final appeal.</p><p>Testimonies by the victims left a mark on the investigators. \"In a 40-year career, I have never come across horror on the same level, and you have to imagine that what happened in Bani Walid is taking place in every camp,\" another prosecutor, Ilda Boccassini, said in January.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/d047ae5aaa2bcfd83878283eb72cb99c8cc592aa2f274c7382d7d19d2ab24317.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20171010/torturing-migrants-gets-somali-man-life-sentence-in-italy" />
		<meta property="og:title" content="Torturing migrants gets Somali man life sentence in Italy" />
		<meta property="og:description" content="A Somali man who tortured dozens of his
compatriots and other migrants in a Libyan camp was sentenced to life in
prison by an Italian court on Tuesday." />
		<meta property="article:published_time" content="2017-10-10T16:52:23+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="Torturing migrants gets Somali man life sentence in Italy" />
		<meta name="twitter:description" content="A Somali man who tortured dozens of his
compatriots and other migrants in a Libyan camp was sentenced to life in
prison by an Italian court on Tuesday." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/d047ae5aaa2bcfd83878283eb72cb99c8cc592aa2f274c7382d7d19d2ab24317.jpg" />
						<meta property='fb:pages' content='384349881653734' />
<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.it/20171010/torturing-migrants-gets-somali-man-life-sentence-in-italy",
    url: "https://www.thelocal.it/20171010/torturing-migrants-gets-somali-man-life-sentence-in-italy",
    maincontent: "div#article",
    title: "Torturing migrants gets Somali man life sentence in Italy",
    pubdate: "2017-10-10T16:52:23+02:00",
    authors: "AFP",
    sections: "News",
    tags: "somali, Osman Matammud, libya, torture, migrants, camp",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=wh0h0HECYP");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		
		ga('theLocalNetwork.send', 'pageview');

			</script>
	<script src="/assets/common/js/riveted.min.js"></script>
	<script>riveted.init();</script>
	<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
	<script>
		jQuery(function() {
			jQuery.scrollDepth({
				elements: ['#article'],				userTiming: false
			});
		});
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Italy's news in English</span>

				<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(3,177)</span></span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalItaly'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalItaly'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=rome'>Jobs in Rome</a></li><li><a href='/jobs/?job_location=milan'>Jobs in Milan</a></li><li><a href='/jobs/?job_location=napoli'>Jobs in Napoli</a></li><li><a href='/jobs/?job_location=torino'>Jobs in Torino</a></li><li><a href='/jobs/?job_location=bologna'>Jobs in Bologna</a></li>		<li><a href='/jobs/'>All jobs in Italy</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
					<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
				<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Torturing migrants gets Somali man life sentence in Italy</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>									</br><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
							</div>
			
			<div class="article-date" title="*Updated: 10 October 2017 16:52 CEST+02:00">
				10 October 2017<br />
				16:52 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/somali' class='article-keyword'>somali</a><a href='/tag/osman+matammud' class='article-keyword'>osman matammud</a><a href='/tag/libya' class='article-keyword'>libya</a><a href='/tag/torture' class='article-keyword'>torture</a><a href='/tag/migrants' class='article-keyword'>migrants</a><a href='/tag/camp' class='article-keyword'>camp</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Torturing+migrants+gets+Somali+man+life+sentence+in+Italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Torturing+migrants+gets+Somali+man+life+sentence+in+Italy&via=TheLocalItaly&url=https://www.thelocal.it/20171010/torturing-migrants-gets-somali-man-life-sentence-in-italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20171010/torturing-migrants-gets-somali-man-life-sentence-in-italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Torturing migrants gets Somali man life sentence in Italy" alt="Torturing migrants gets Somali man life sentence in Italy" src="/userdata/images/article/d047ae5aaa2bcfd83878283eb72cb99c8cc592aa2f274c7382d7d19d2ab24317.jpg" />
						</div>
			<div class='article-photo-credit'>The Somali man who tortured dozens of his compatriots and other migrants in a Libyan camp. Photo: Mahmud Turkia/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>											</br><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
									</div>
								<div class="article-date">
					10 October 2017				</div>
				<div class="article-time">
					16:52 CEST+02:00				</div>
			</div>

			<div id="article-description">
				A Somali man who tortured dozens of his
compatriots and other migrants in a Libyan camp was sentenced to life in
prison by an Italian court on Tuesday.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	Osman Matammud, 22, was convicted of murder and multiple counts of torture on the basis of testimony from migrants after he was recognised by chance outside a migrant centre in Milan.</p>
<p>
	Matammud, who tried to pass himself off as a regular asylum seeker, was arrested in September 2016 after being reported to authorities for using torture to extort money from migrants in a transit camp in Bani Walid, a town in the Libyan desert.</p>
<p>
	Migrants from sub-Saharan Africa often spend time in such camps while waiting for their families to pay more money to people traffickers who have promised to get them to Europe. Torture is used to speed up and sometimes increase the payments.</p>
<p>
	A total of 17 victims testified against Matammud in the Milan court, with some saying he had beaten people to death and let others die from a lack of food, water or medical treatment.</p>
<p>
	Two young women told the court he had raped them.</p>
<p>
	"Matammud was a case of someone losing all moral compass, of being overcome by a delirious sense of power as a result of having the lives of others in his hands," lead prosecutor Marcello Tatangelo told the trial last month.</p>
<p>
	The young Somali man claimed he was just like any other migrant arriving in Italy and had been himself the victim of violent attacks in Libya.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=9e9fe528fcb99e16899b25f5cfb29d15'></script><p>
	His lawyer portrayed Matammud as being caught up in a war between rival Somali clans. "I&#39;ve told the truth, I&#39;ve not lied, nor have I committed any crime," Matammud said in his final appeal.</p>
<p>
	Testimonies by the victims left a mark on the investigators. "In a 40-year career, I have never come across horror on the same level, and you have to imagine that what happened in Bani Walid is taking place in every camp," another prosecutor, Ilda Boccassini, said in January.</p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/somali' class='article-keyword'>somali</a><a href='/tag/osman+matammud' class='article-keyword'>osman matammud</a><a href='/tag/libya' class='article-keyword'>libya</a><a href='/tag/torture' class='article-keyword'>torture</a><a href='/tag/migrants' class='article-keyword'>migrants</a><a href='/tag/camp' class='article-keyword'>camp</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Torturing+migrants+gets+Somali+man+life+sentence+in+Italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Torturing+migrants+gets+Somali+man+life+sentence+in+Italy&via=TheLocalItaly&url=https://www.thelocal.it/20171010/torturing-migrants-gets-somali-man-life-sentence-in-italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20171010/torturing-migrants-gets-somali-man-life-sentence-in-italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="UKYEsywtox-4f7da397f7">
	<h2 id="UKYEsywtox-title">From our sponsors</h2>
	<div id="UKYEsywtox-4f7da397f7-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20171003/this-little-country-is-possibly-europes-best-kept-secret-visitmalta-tlccu'><img src='/userdata/images/article/e6463030e316fa1485be08a0f6a2900b9eef5e86ba242197806026ef033c27d1.jpg' alt='' /></a>					<a href='/20171003/this-little-country-is-possibly-europes-best-kept-secret-visitmalta-tlccu'><h2>This little country is possibly Europe’s best-kept secret</h2></a>
					<p>If you want a holiday that has it all, this small European archipelago is just the spot.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/d156d8a8b2d21dd6e938b685e96bc4cfdd08963aa26ed9d58f9a5f7098a2dc34.jpg' alt='' /></a>						<a href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Six ways getting an MBA will launch your international career</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170919/volunteering-abroad-really-changed-my-mind-about-the-world-raleighinternational-tlccu'><img src='/userdata/images/article/a7f3f102cb792ea3b69da366c2f768fe5232d4dfc29da5b9dcc4f9cb707a56e4.jpg' alt='' /></a>							<a href='/20170919/volunteering-abroad-really-changed-my-mind-about-the-world-raleighinternational-tlccu'><h2>Volunteering abroad ‘really changed my mind’ about the world</h2></a>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
		</script>
	</div>
		<div class="related-f79391bc3b">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170929/italy-sketches-idea-to-resettle-1000-migrants-stranded-in-libya'>
															<img src='/userdata/images/article/24d22a579a6ecc913147d83e75d901979ef0daaaa4189c30bc43bb7faf212fdd.jpg' alt='' />
														</a>
							<a href='/20170929/italy-sketches-idea-to-resettle-1000-migrants-stranded-in-libya'><h2>Italy sketches idea to resettle 1,000 migrants stranded in Libya</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170927/italy-security-chiefs-meet-libyan-military-strongman-haftar'>
																	<img src='/userdata/images/article/45a810eee4871e6e936557ee563856ba6ed542f8515988eb0a4868b9dc7ce000.jpg' alt='' />
																</a>
								<a href='/20170927/italy-security-chiefs-meet-libyan-military-strongman-haftar'><h2>Italy security chiefs meet Libyan military strongman Haftar</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170918/spike-in-migrant-arrivals-over-the-mediterranean-to-italy'>
															<img src='/userdata/images/article/adceec4daa81f4c447e5433d4042548a811ea3dd9fc198ce1f3ffe1077cda0d9.jpg' alt='' />
														</a>
							<a href='/20170918/spike-in-migrant-arrivals-over-the-mediterranean-to-italy'><h2>Spike in arrivals of migrants across the Mediterranean to Italy</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170915/italy-still-committed-to-bill-on-citizenship-rights-for-migrant-children'>
																	<img src='/userdata/images/article/084a424b8369482a17a09892a4559a75ea48dd7c709dce637ff9db0423d077a5.jpg' alt='' />
																</a>
								<a href='/20170915/italy-still-committed-to-bill-on-citizenship-rights-for-migrant-children'><h2>Italy 'still committed' to bill on citizenship rights for migrant children</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170913/exclusive-libyan-smuggler-says-human-trafficking-will-continue-despite-italian-deal'><h2>Exclusive: Libyan smuggler says human trafficking will continue despite Italian deal</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170813/italy-applauds-libyas-decision-on-migrant-search-and-rescue-zone'><h2>Italy applauds Libya's decision on migrant 'search and rescue' zone</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170806/anti-migrant-boat-follows-ngo-vessel-off-libya'><h2>Anti-migrant boat follows NGO vessel off Libya</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170803/italy-moves-to-end-migrant-crisis-with-naval-mission-and-ngo-crackdown'><h2>Italy moves to end migrant crisis with naval mission and NGO crackdown</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-f79391bc3b">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171006/venice-gondolier-despairs-as-tourists-spend-ride-glaring-at-phones-instead-of-citys-splendour'><img src='/userdata/images/article/69a5684a5e16782132951eac8587525dea0dcc3530d7776867827c9b42706a27.jpg' alt='' /></a>						<a href='/20171006/venice-gondolier-despairs-as-tourists-spend-ride-glaring-at-phones-instead-of-citys-splendour'><h2>Gondolier despairs as tourists spend ride glaring at phones instead of Venice’s splendour</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20171005/why-carla-bruni-swapped-italian-for-english'><img src='/userdata/images/article/7ba4536a119ca633ba4aa7d609a8637eef45254a80c88d2c459474ac22f77882.jpg' alt='' /></a>							<a href='/20171005/why-carla-bruni-swapped-italian-for-english'><h2>Why Carla Bruni swapped Italian for English</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171005/sign-up-for-the-locals-brexit-you-newsletter'><img src='/userdata/images/article/0057a34ddb3901209cdb69a25d2694af31e7482d1d2b603b51beb5196a4ea10e.jpg' alt='' /></a>						<a href='/20171005/sign-up-for-the-locals-brexit-you-newsletter'><h2>Sign up for The Local's Brexit & You newsletter </h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171004/eight-of-the-best-trips-to-do-in-italy-during-autumn'><h2>Eight of the best destinations for an autumn break in Italy</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171004/italian-property-of-the-week-a-lakeside-fortress-umbria'><h2>Italian property of the week: A lakeside fortress in Umbria</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171004/italian-city-offers-prisoners-jobs-serving-coffee-to-judges-and-lawyers'><h2>Italian courthouse cafe offers prisoners jobs serving coffee to judges</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171004/cancer-existed-in-renaissaince-italy-studies-of-naples-mummies-confirm'><h2>Cancer was common in Renaissance Italy, studies of Naples mummies show</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>3,177 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20171010/italys-controversial-electoral-law-to-be-put-to-confidence-vote' class='headline-img'><img src='/userdata/images/article/285646dd392a98ed5a876ac40b9c84c90f87f40b94ca1c10ec14678978438616.jpg'
 alt='Italy&#039;s controversial electoral law to be put to confidence vote' /></a>
	<a href='/20171010/italys-controversial-electoral-law-to-be-put-to-confidence-vote'><h2>Italy's controversial electoral law to be put to confidence vote</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171010/italys-deposit-return-scheme-for-bottles-gets-underway' class='headline-img'><img src='/userdata/images/article/6d59defb7dfc8e775e2328bd200df96e7b50b7d31f3377ff6629d6d5179a4188.jpg'
 alt='Italy’s deposit return scheme for bottles gets underway' /></a>
	<a href='/20171010/italys-deposit-return-scheme-for-bottles-gets-underway'><h2>Italy’s deposit return scheme for bottles gets underway</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171010/into-the-fascist-forest-a-real-italian-controversy-mussolini' class='headline-img'><img src='/userdata/images/article/cf4403aab66bcfbfbaf10cb05ee0ecc8212858f992f9175ad730cf5e18714a3a.jpg'
 alt='Into the fascist forest – a real Italian controversy' /></a>
	<a href='/20171010/into-the-fascist-forest-a-real-italian-controversy-mussolini'><h2>Into the fascist forest – a real Italian controversy</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171010/candreva-ensures-italy-seeded-in-world-cup-play-offs' class='headline-img'><img src='/userdata/images/article/c914e351d112372f703165d92543d1cd3e587fcba35c2ea22cfe157b19a8163c.jpg'
 alt='Candreva ensures Italy seeded in World Cup play-offs' /></a>
	<a href='/20171010/candreva-ensures-italy-seeded-in-world-cup-play-offs'><h2>Candreva ensures Italy seeded in World Cup play-offs</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171009/brother-of-marseilles-attacker-was-foreign-fighter-in-syria' class='headline-img'><img src='/userdata/images/article/d5674e8b6140bf11d6eca0714444ecd182b546e3e01e514f406fa9c75d3ad646.jpg'
 alt='Brother of Marseilles attacker was foreign fighter in Syria' /></a>
	<a href='/20171009/brother-of-marseilles-attacker-was-foreign-fighter-in-syria'><h2>Brother of Marseilles attacker was foreign fighter in Syria</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20171008/italys-high-rise-forests-take-root-around-the-world'>Italy's high-rise forests take root around the world</a></li><li><a href='/20171008/journalists-including-italian-swiss-arrested-over-venezuela-prison-report'>Journalists including Italian, Swiss arrested over Venezuela prison report</a></li><li><a href='/20171009/brother-of-marseilles-attacker-was-foreign-fighter-in-syria'>Brother of Marseilles attacker was foreign fighter in Syria</a></li><li><a href='/20171010/italys-deposit-return-scheme-for-bottles-gets-underway'>Italy’s deposit return scheme for bottles gets underway</a></li><li><a href='/20171009/brother-of-marseille-attacker-arrested-in-northern-italy'>Brother of Marseille attacker arrested in northern Italy</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-b338121055">
  <h2 class="col2-b338121055-title">Noticeboard</h2>
  <div class="col2-b338121055-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>02/10</div>  <div class='col2-w-title'>    <a href='/noticeboard/124'>Private&small group Italian classes in Trastevere / Piramide</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/123'>Partner or teacher wanted</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>29/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/122'>A Zany Slice of Italy </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/121'>Theft of items from car in Bari</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/120'>Australian art in Rome - open through August</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/119'>Award winning book Living in Italy</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='it_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	
	</body>
</html>