<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20171128/gianluigi-buffon-serie-a-player-of-the-year' />
	<link rel='amphtml' href='https://www.thelocal.it/20171128/gianluigi-buffon-serie-a-player-of-the-year/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Football: Gianluigi Buffon named Serie A player of the year - The Local</title>
	<meta name='description' content='Italy legend Gianluigi Buffon eased some of his World Cup heartache by winning the Serie A Best Player of the Year award at the Gran Gala del Calcio Awards in Milan.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.it/20171128/gianluigi-buffon-serie-a-player-of-the-year",
			"headline": "Football: Gianluigi Buffon named Serie A player of the year",
			"datePublished": "2017-11-28T12:58:14+01:00",
			"dateModified": "2017-11-28T12:58:18+01:00",
			"description": "Italy legend Gianluigi Buffon eased some of his World Cup heartache by winning the Serie A Best Player of the Year award at the Gran Gala del Calcio Awards in Milan.",
			"keywords": ["Gianluigi Buffon","football","Juventus","Serie A"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.it"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.it/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.it/userdata/images/article/2037a9efa9ca9db4e2c4eaeb37b104a15665d1e6dc6ee17714dd92efaeb9be88.jpg",
				"width": 768,
				"height": 512
			},
			"articleBody": "<p>\"The failure to participate in the World Cup is the biggest disappointment in my career together with some [lost] Champions League finals,\" said the 39-year-old Juventus goalkeeper at Monday night&#39;s ceremony.</p><p>\"I&#39;m happy and proud. I never thought I&#39;d get this kind of trophy, and I&#39;ll hold on tight to it because I&#39;ve never won best youngster!\"</p><ul><li><strong>READ ALSO: <a href=\"https://www.thelocal.it/20171114/gianluigi-buffon-italy-retirement\" target=\"_blank\">Tearful Gianluigi Buffon hangs up his Italy shirt</a></strong></li></ul><p>Napoli&#39;s Maurizio Sarri was named the best coach in the Italian football awards.</p><p>Buffon quit international football last month as four-time champions <a href=\"https://www.thelocal.it/20171114/italy-lost-world-cup\" target=\"_blank\">Italy sensationally missed out on their first World Cup finals in 60 years</a> after a playoff defeat to Sweden.</p><p>\"Italy-Sweden was the biggest disappointment of my life,\" he told Sky Sports Italia.</p><p>\"But we need to move on, the season must end in the best way and with Juventus there are so many goals to be achieved.\"</p><p style=\"text-align: center;\"><span style=\"display: none;\"> </span><img alt=\"\" src=\"/userdata/images/1511870021_000_UN5UN.jpg\" style=\"width: 439px; height: 626px;\" /><span style=\"display: none;\"> </span><span style=\"font-size:10px;\"><i>Photo: Miguel Medina/AFP</i></span></p><p>Buffon won a tenth Serie A title with Juventus, as well as a third Italian Cup title as well as helping the Turin side reach the Champions League final for the second time in three years.</p><p>And he left the door open on a future return for the national side.</p><p>\"I&#39;ve taken a period of rest, I&#39;m getting on, I&#39;ve always been a soldier signed up for the national side and Juventus, so I can&#39;t desert,\" he said.</p><p>\"Even at the age of 60, if there was a dearth of goalkeepers I&#39;d be available because that&#39;s how I conceive the idea of a nation.\"</p><ul><li><strong>READ ALSO: <a href=\"https://www.thelocal.it/20171123/gianluigi-buffon-strips-boxer-shorts-juventus\" target=\"_blank\">Buffon strips to his briefs after Juventus draw</a></strong></li></ul><p>It is the sixth straight year that a Juventus player has won the award as Buffon follows Andrea Pirlo (2012- 014), Carlos Tevez (2015) and Leonardo Bonucci (2016).</p><p>Buffon has said he will retire at the end of this season, unless Juventus win the Champions League title.</p><p>The Serie A champions play league leaders Napoli on Friday before a crunch Champions League game next week at Olympiakos.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/2037a9efa9ca9db4e2c4eaeb37b104a15665d1e6dc6ee17714dd92efaeb9be88.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20171128/gianluigi-buffon-serie-a-player-of-the-year" />
		<meta property="og:title" content="Football: Gianluigi Buffon named Serie A player of the year" />
		<meta property="og:description" content="Italy legend Gianluigi Buffon eased some of his World Cup heartache by winning the Serie A Best Player of the Year award at the Gran Gala del Calcio Awards in Milan." />
		<meta property="article:published_time" content="2017-11-28T12:58:14+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="Football: Gianluigi Buffon named Serie A player of the year" />
		<meta name="twitter:description" content="Italy legend Gianluigi Buffon eased some of his World Cup heartache by winning the Serie A Best Player of the Year award at the Gran Gala del Calcio Awards in Milan." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/2037a9efa9ca9db4e2c4eaeb37b104a15665d1e6dc6ee17714dd92efaeb9be88.jpg" />
						<meta property='fb:pages' content='384349881653734' />
<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.it/20171128/gianluigi-buffon-serie-a-player-of-the-year",
    url: "https://www.thelocal.it/20171128/gianluigi-buffon-serie-a-player-of-the-year",
    maincontent: "div#article",
    title: "Football: Gianluigi Buffon named Serie A player of the year",
    pubdate: "2017-11-28T12:58:14+01:00",
    authors: "AFP",
    sections: "News>Sport",
    tags: "Gianluigi Buffon, football, Juventus, Serie A",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="italy" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		
		ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a class="no_under">Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Italy's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalItaly'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalItaly'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/latium-rome/'>Jobs in Rome</a></li><li><a href='https://jobs.thelocal.com/jobs-in/lombardy-milano/'>Jobs in Milan</a></li><li><a href='https://jobs.thelocal.com/jobs-in/campania-naples/'>Jobs in Naples</a></li><li><a href='https://jobs.thelocal.com/jobs-in/piedmont-turin/'>Jobs in Turin</a></li>
		<li><a href='/jobs/'>All jobs in Italy</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Football: Gianluigi Buffon named Serie A player of the year</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>									</br><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
							</div>
			
			<div class="article-date" title="*Updated: 28 November 2017 12:58 CET+01:00">
				28 November 2017<br />
				12:58 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/gianluigi+buffon' class='article-keyword'>gianluigi buffon</a><a href='/tag/football' class='article-keyword'>football</a><a href='/tag/juventus' class='article-keyword'>juventus</a><a href='/tag/serie+a' class='article-keyword'>serie a</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Football%3A+Gianluigi+Buffon+named+Serie+A+player+of+the+year', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Football%3A+Gianluigi+Buffon+named+Serie+A+player+of+the+year&via=TheLocalItaly&url=https://www.thelocal.it/20171128/gianluigi-buffon-serie-a-player-of-the-year', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20171128/gianluigi-buffon-serie-a-player-of-the-year', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Football: Gianluigi Buffon named Serie A player of the year" alt="Football: Gianluigi Buffon named Serie A player of the year" src="/userdata/images/article/2037a9efa9ca9db4e2c4eaeb37b104a15665d1e6dc6ee17714dd92efaeb9be88.jpg" />
						</div>
			<div class='article-photo-credit'>Gianluigi Buffon is the Serie A player of the year. Photo: Miguel Medina/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>											</br><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
									</div>
								<div class="article-date">
					28 November 2017				</div>
				<div class="article-time">
					12:58 CET+01:00				</div>
			</div>

			<div id="article-description">
				Italy legend Gianluigi Buffon eased some of his World Cup heartache by winning the Serie A Best Player of the Year award at the Gran Gala del Calcio Awards in Milan.			</div>

			<div id='article-body'><p>
	"The failure to participate in the World Cup is the biggest disappointment in my career together with some [lost] Champions League finals," said the 39-year-old Juventus goalkeeper at Monday night&#39;s ceremony.</p>
<p>
	"I&#39;m happy and proud. I never thought I&#39;d get this kind of trophy, and I&#39;ll hold on tight to it because I&#39;ve never won best youngster!"</p>
<ul>
	<li>
		<strong>READ ALSO: <a href="https://www.thelocal.it/20171114/gianluigi-buffon-italy-retirement" target="_blank">Tearful Gianluigi Buffon hangs up his Italy shirt</a></strong></li>
</ul>
<p>
	Napoli&#39;s Maurizio Sarri was named the best coach in the Italian football awards.</p>
<p>
	Buffon quit international football last month as four-time champions <a href="https://www.thelocal.it/20171114/italy-lost-world-cup" target="_blank">Italy sensationally missed out on their first World Cup finals in 60 years</a> after a playoff defeat to Sweden.</p>
<p>
	"Italy-Sweden was the biggest disappointment of my life," he told Sky Sports Italia.</p>
<p>
	"But we need to move on, the season must end in the best way and with Juventus there are so many goals to be achieved."</p>
<p style="text-align: center;">
	<span style="display: none;"> </span><img alt="" src="/userdata/images/1511870021_000_UN5UN.jpg" style="max-width: 439px; width: 100%;" /><br />
	<span style="display: none;"> </span><span style="font-size:10px;"><i>Photo: Miguel Medina/AFP</i></span></p>
<p>
	Buffon won a tenth Serie A title with Juventus, as well as a third Italian Cup title as well as helping the Turin side reach the Champions League final for the second time in three years.</p>
<p>
	And he left the door open on a future return for the national side.</p>
<p>
	"I&#39;ve taken a period of rest, I&#39;m getting on, I&#39;ve always been a soldier signed up for the national side and Juventus, so I can&#39;t desert," he said.</p>
<p>
	"Even at the age of 60, if there was a dearth of goalkeepers I&#39;d be available because that&#39;s how I conceive the idea of a nation."</p>
<ul>
	<li>
		<strong>READ ALSO: <a href="https://www.thelocal.it/20171123/gianluigi-buffon-strips-boxer-shorts-juventus" target="_blank">Buffon strips to his briefs after Juventus draw</a></strong></li>
</ul>
<p>
	It is the sixth straight year that a Juventus player has won the award as Buffon follows Andrea Pirlo (2012- 014), Carlos Tevez (2015) and Leonardo Bonucci (2016).</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=9e9fe528fcb99e16899b25f5cfb29d15'></script><p>
	Buffon has said he will retire at the end of this season, unless Juventus win the Champions League title.</p>
<p>
	The Serie A champions play league leaders Napoli on Friday before a crunch Champions League game next week at Olympiakos.</p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/gianluigi+buffon' class='article-keyword'>gianluigi buffon</a><a href='/tag/football' class='article-keyword'>football</a><a href='/tag/juventus' class='article-keyword'>juventus</a><a href='/tag/serie+a' class='article-keyword'>serie a</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Football%3A+Gianluigi+Buffon+named+Serie+A+player+of+the+year', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Football%3A+Gianluigi+Buffon+named+Serie+A+player+of+the+year&via=TheLocalItaly&url=https://www.thelocal.it/20171128/gianluigi-buffon-serie-a-player-of-the-year', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20171128/gianluigi-buffon-serie-a-player-of-the-year', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="VcUhgopQna-b8a5f59e72">
	<h2 id="VcUhgopQna-title">From our sponsors</h2>
	<div id="VcUhgopQna-b8a5f59e72-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20171115/an-expats-introduction-to-italian-healthcare-cignaglobal-tlccu'><img src='/userdata/images/article/f61136f378bb51e93819ee6c4e66bbe3ea024baa5ccb4bc98ecf2f0990f8fd2d.jpg' alt='' /></a>					<a href='/20171115/an-expats-introduction-to-italian-healthcare-cignaglobal-tlccu'><h2>An expat’s introduction to Italian healthcare</h2></a>
					<p>Italy has one of the best healthcare systems in the world so if the unexpected does happen you’re in good hands.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171106/is-this-the-worlds-most-international-business-school-escp-tlccu'><img src='/userdata/images/article/e24da060acc133d0f637d78dbf42da3e835a0a1a1e58d20c737ebd037dc0be95.jpg' alt='' /></a>						<a href='/20171106/is-this-the-worlds-most-international-business-school-escp-tlccu'><h2>Is this the world’s most international business school?</h2></a>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
		</script>
	</div>
		<div class="related-95b470e060">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171127/ac-milan-sack-coach-vincenzo-montella'>
															<img src='/userdata/images/article/c3665b37a36b7212b1ee964d41bfa9a8ba585bf482f29e71e2d85fd8669b9c37.jpg' alt='' />
														</a>
							<a href='/20171127/ac-milan-sack-coach-vincenzo-montella'><h2>Football: Struggling AC Milan sack coach Vincenzo Montella</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171124/robinho-sentenced-gang-rape-italy'>
																	<img src='/userdata/images/article/e64fbd8cebbaf08cdec1082ffb09b9eb091cfb867d66f7167e2285acd70913a4.jpg' alt='' />
																</a>
								<a href='/20171124/robinho-sentenced-gang-rape-italy'><h2>Italian judge sentences Brazil striker Robinho to nine years for gang rape</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171123/gianluigi-buffon-strips-boxer-shorts-juventus'>
															<img src='/userdata/images/article/c6cf69d9679499014cde46beb904c4fac8c3e3d78c4ac8c300745e39e09a3b4f.jpg' alt='' />
														</a>
							<a href='/20171123/gianluigi-buffon-strips-boxer-shorts-juventus'><h2>Football: Gianluigi Buffon strips to his briefs after Juventus draw</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171120/italian-fa-president-carlo-tavecchio-quits-after-world-cup-disaster'>
																	<img src='/userdata/images/article/efdb5003310bdfd8e0a1f2b65060ad4743b7a30a994d927b7b8de02074b78167.jpg' alt='' />
																</a>
								<a href='/20171120/italian-fa-president-carlo-tavecchio-quits-after-world-cup-disaster'><h2>Italy's FA president Carlo Tavecchio quits after World Cup disaster</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171121/carlo-tavecchio-accused-sexual-harassment'><h2>Former Italian football president accused of sexual harassment</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171121/carlo-tavecchio-italy-world-cup-coach-ventura'><h2>Carlo Tavecchio: 'I should have switched Italy's World Cup coach'</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171120/football-juventus-sampdoria-serie-a-shocker'><h2>Football: Juventus 'gobsmacked' after Serie A shocker</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171118/juves-allegri-coy-on-italy-job'><h2>Juve's Allegri coy on Italy job</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-95b470e060">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171116/italy-michelin-three-star-restaurant-st-hubertus'><img src='/userdata/images/article/2b2b5a7bc0bef9129aef8288ee3e9cbbddc563426d0a5bd69b9a70bd8a0c188e.jpg' alt='' /></a>						<a href='/20171116/italy-michelin-three-star-restaurant-st-hubertus'><h2>This tiny mountain retreat has Italy’s newest three-star restaurant</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20171102/italy-all-souls-day-traditions'><img src='/userdata/images/article/c4afa0907524e9d187481515bf9851096b58cc2400a6ab3d38c88a0fc54ebdb5.jpg' alt='' /></a>							<a href='/20171102/italy-all-souls-day-traditions'><h2>Italy's fascinating All Souls' Day traditions</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171026/a-few-of-your-favourite-italian-words'><img src='/userdata/images/article/aed655651a8553790858867b8ad3b83dfa290679c93d76b5a79de9add70c7726.jpg' alt='' /></a>						<a href='/20171026/a-few-of-your-favourite-italian-words'><h2>19 of your favourite Italian words (and some of ours)</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171025/10-pasta-facts'><h2>10 surprising pasta facts in honour of Italy’s favourite food</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171023/mosaic-found-caligulas-ship-nemi'><h2>Built by Caligula and smuggled to the US, a long-lost Roman mosaic finally returns to Italy</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171020/lombardy-veneto-referendum-italy-catalonia'><h2>No, these northern regions are not ‘Italy’s Catalonia’</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171018/milan-bike-sharing'><h2>Uncivil cyclists sink Milan's shared bikes</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20171128/italy-tax-breaks-save-bookshops' class='headline-img'><img src='/userdata/images/article/6e8f535b6268aecf3f05eaf7a565fd53167ae6009a4b15cf8f4b527225763357.jpg'
 alt='Italy plans tax breaks to save struggling bookshops' /></a>
	<a href='/20171128/italy-tax-breaks-save-bookshops'><h2>Italy plans tax breaks to save struggling bookshops</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171128/italy-2016-declining-birth-rate' class='headline-img'><img src='/userdata/images/article/c8a240b47ac8ed2c54315fff8367cf7ce42ecee30c62270fc21af1a962180c00.jpg'
 alt='Italians had 12,000 fewer babies in 2016' /></a>
	<a href='/20171128/italy-2016-declining-birth-rate'><h2>Italians had 12,000 fewer babies in 2016</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171128/italy-modena-suitcase-murder' class='headline-img'><img src='/userdata/images/article/7f9fddd8834923bf306a4e6a19fdce4a14f6ee1580da4456c65fdb5280330a47.jpg'
 alt='Modena: Chinese man stuffed in suitcase, ex-boyfriend suspected' /></a>
	<a href='/20171128/italy-modena-suitcase-murder'><h2>Modena: Chinese man stuffed in suitcase, ex-boyfriend suspected</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171128/italy-ostia-mafia-war' class='headline-img'><img src='/userdata/images/article/6c6296eb89f5fe721e607cab3b01108ec0a3090fda1abc01fbe6a7e1681b4763.jpg'
 alt='Italian police sweep Ostia amid fears of mafia war' /></a>
	<a href='/20171128/italy-ostia-mafia-war'><h2>Italian police sweep Ostia amid fears of mafia war</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171128/belluno-province-highest-quality-of-life-italy' class='headline-img'><img src='/userdata/images/article/fd57a18bff68135a53c5cda338e9c9fa7db41d164a36b050fc1461a438674992.jpg'
 alt='This northern province has the highest quality of life in Italy' /></a>
	<a href='/20171128/belluno-province-highest-quality-of-life-italy'><h2>This northern province has the highest quality of life in Italy</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20171127/italy-web-tax-google-facebook'>Italy prepares to introduce ‘web tax’ worth €114 million a year</a></li><li><a href='/20171126/pope-can-help-but-rohingya-have-to-go-back-cardinal'>Pope can help but Rohingya 'have to go back': Cardinal</a></li><li><a href='/20171127/italy-five-star-movement-new-york-times-buzzfeed-fake-news'>Italy’s Five Star Movement hits out at New York Times and Buzzfeed over ‘fake news’</a></li><li><a href='/20171128/belluno-province-highest-quality-of-life-italy'>This northern province has the highest quality of life in Italy</a></li><li><a href='/20171127/ac-milan-sack-coach-vincenzo-montella'>Football: Struggling AC Milan sack coach Vincenzo Montella</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-bf373148f7">
  <h2 class="col2-bf373148f7-title">Noticeboard</h2>
  <div class="col2-bf373148f7-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>16/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/126'>An American Family in Italy</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>06/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/125'>A Expat Doctor Blogs About Italy</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/10</div>  <div class='col2-w-title'>    <a href='/noticeboard/124'>Private&small group Italian classes in Trastevere / Piramide</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/123'>Partner or teacher wanted</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('it_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='it_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			tp = window["tp"] || [];
			if (!tp.pianoId.isUserValid()) {
				(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
				t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
				})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108065/script.js');
			}
		</script>

	</body>
</html>