<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20181015/riace-model-italy-migrants-domenico-lucano' />
	<link rel='amphtml' href='https://www.thelocal.it/20181015/riace-model-italy-migrants-domenico-lucano/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Anger over Italian government's 'war' on model migrant town - The Local</title>
	<meta name='description' content='Anger in Italy grew Sunday over an interior ministry order to transfer all migrants out of a town at the centre of a national debate on the integration of asylum-seekers.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/db2f1db3a2fb9d2965594176346c10a5e7a26bab5a11a7ad76348896f8523e81.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20181015/riace-model-italy-migrants-domenico-lucano" />
		<meta property="og:title" content="Anger over Italian government's 'war' on model migrant town" />
		<meta property="og:description" content="Anger in Italy grew Sunday over an interior ministry order to transfer all migrants out of a town at the centre of a national debate on the integration of asylum-seekers." />
		<meta property="article:published_time" content="2018-10-15T09:10:42+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="Anger over Italian government's 'war' on model migrant town" />
		<meta name="twitter:description" content="Anger in Italy grew Sunday over an interior ministry order to transfer all migrants out of a town at the centre of a national debate on the integration of asylum-seekers." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/db2f1db3a2fb9d2965594176346c10a5e7a26bab5a11a7ad76348896f8523e81.jpg" />
						<meta property='fb:pages' content='384349881653734' />
	<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (window.location.search.indexOf('utm_source=sinews') < 0) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'IT checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'IT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'IT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'IT offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="0b5a6681bb88822d8aee6505661105f0"/>

			<script>
			  var _ain = {
			    id: "2147",
			    postid: "https://www.thelocal.it/20181015/riace-model-italy-migrants-domenico-lucano",
			    url: "https://www.thelocal.it/20181015/riace-model-italy-migrants-domenico-lucano",
			    maincontent: "div#article",
			    title: "Anger over Italian government\'s \'war\' on model migrant town",
			    pubdate: "2018-10-15T09:10:42+02:00",
			    authors: "AFP",
			    sections: "News>National",
			    tags: "Riace, migrants, Domenico Lucano, asylum seekers",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.it.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.it.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_banner_1', [300, 75], 'it_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['riace','migrants','domenico lucano','asylum seekers']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="italy" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

		// Analytics tagging of Members only
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('send', 'event', 'Members', 'thelocal.it', window.location.href);
				ga('theLocalNetwork.send', 'event', 'Members', 'thelocal.it', window.location.href);
			}
		}]);

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a class="no_under">Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Italy's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>This week in Italy</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalItaly'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalItaly'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
								<li><a href='/feeds/rss.php'><svg class='menubar-social-icon' viewBox="0 0 6.4 6.4">
									<g transform="translate(-0.8,-0.8)">
										<circle cx="2" cy="6" r="1" />
										<path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z" />
										<path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z" />
										</g></svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
			<h3>Membership</h3>
		<ul>
			
							<li id='menu-member-signin'><a href='javascript:void(0);' id='menu-member-signin-button'>Member sign-in</a></li>
						<li id='menu-member-offer'><a href='/page/view/membership-offer'>Become a Member</a></li>
			<li id='menu-member-account'><a href='/members/account'>My account</a></li>
									<li><a href='/members/corporate_membership'>Corporate Membership</a></li>
			<li><a href='/page/view/membership-faq'>Membership FAQ</a></li>
		</ul>
				<script>
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					$('#menu-member-signin').hide()
					$('#menu-member-offer').hide()
				} else {
					$('#menu-member-account').hide()
				}

			}]);
		</script>
		<script>
			document.getElementById('menu-member-signin-button').onclick = function() {
				tp.pianoId.show({
					screen: 'login',
					displayMod: 'modal',
					loggedIn: function() {
						location.reload();
					}
				})
			}
		</script>
				<h3>Community</h3>
	<ul>
		<li><a href='/members'>Newsletters</a></li>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalItaly'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalItaly'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
				<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/search/#/init?loc=rome/'>Jobs in Rome</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=milan/'>Jobs in Milan</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=naples/'>Jobs in Naples</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=turin/'>Jobs in Turin</a></li>
		<li><a href='/jobs/'>All jobs in Italy</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
		<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a><br /><br /></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
					<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
			</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Anger over Italian government's 'war' on model migrant town</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>									<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
							</div>
			
			<div class="article-date" title="*Updated: 15 October 2018 09:10 CEST+02:00">
				15 October 2018<br />
				09:10 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/riace' class='article-keyword'>riace</a><a href='/tag/migrants' class='article-keyword'>migrants</a><a href='/tag/domenico+lucano' class='article-keyword'>domenico lucano</a><a href='/tag/asylum+seekers' class='article-keyword'>asylum seekers</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Anger+over+Italian+government%27s+%27war%27+on+model+migrant+town&body=https://www.thelocal.it/20181015/riace-model-italy-migrants-domenico-lucano', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Anger+over+Italian+government%27s+%27war%27+on+model+migrant+town&via=TheLocalItaly&url=https://www.thelocal.it/20181015/riace-model-italy-migrants-domenico-lucano', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20181015/riace-model-italy-migrants-domenico-lucano', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20181015%2Friace-model-italy-migrants-domenico-lucano&title=Anger+over+Italian+government%27s+%27war%27+on+model+migrant+town&summary=Anger+in+Italy+grew+Sunday+over+an+interior+ministry+order+to+transfer+all+migrants+out+of+a+town+at+the+centre+of+a+national+debate+on+the+integration+of+asylum-seekers.&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Anger over Italian government's 'war' on model migrant town" alt="Anger over Italian government's 'war' on model migrant town" src="/userdata/images/article/db2f1db3a2fb9d2965594176346c10a5e7a26bab5a11a7ad76348896f8523e81.jpg" />
						</div>
			<div class='article-photo-credit'>'Welcoming is in our roots': a mural in the Italian town of Riace. Photo: Mario Laporta/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>											<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
									</div>
								<div class="article-date">
					15 October 2018				</div>
				<div class="article-time">
					09:10 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Anger in Italy grew Sunday over an interior ministry order to transfer all migrants out of a town at the centre of a national debate on the integration of asylum-seekers.<div id='fade-box'></div></div>			</div>

			
			<div id='article-body'><div id='premium-container'><p>
	The ministry has said all migrants must leave the Calabrian town of Riace in southern Italy following <a href="https://www.thelocal.it/20181002/riace-mayor-charged-with-aiding-and-abetting-illegal-immigration">the arrest of its mayor Domenico Lucano</a> earlier this month for allegedly fiddling the system to benefit refugees.</p>
<p>
	Sources at the ministry were later quoted by Italian media outlets to have rowed back on the forced transfers, saying the migrants would "only be moved on a voluntary basis". Those electing to remain, however, would no longer "benefit from the reception system".</p>
<p>
	The town -- whose population had been dwindling for decades -- made headlines around the world by welcoming migrants in an attempt to revitalise itself.</p>
<p>
	Interior Minister Matteo Salvini, however, has said he wants to reduce projects inspired by Riace and group asylum-seekers in large centres.</p>
<p>
	"For shame. This is not Italy!" former prime minister Enrico Letta said on Twitter, reacting to the decision. "Stop Salvini. Don&#39;t look the other way," added the National Partisan Association (ANPI). </p>
<p>
	Salvini and his League party have made Riace an emblem of their "war on the immigration business". But following the decision to dismantle the model, around 200 migrants who have made their lives in the sparsely-populated town -- boosting jobs and development -- will be affected, according to Italian media reports.</p>
<p>
	<strong>READ ALSO: </strong></p>
<ul>
	<li>
		<a href="https://www.thelocal.it/20181014/italy-shutters-tiny-towns-landmark-migrant-model"><strong>Italy shutters tiny town&#39;s landmark migrant model</strong></a></li>
	<li>
		<strong><a href="https://www.thelocal.it/20181007/protesters-rally-around-migrant-supporting-italian-mayor" style="text-decoration-line: none; color: rgb(21, 101, 192);">Protesters rally around migrant-supporting Italian mayor</a></strong></li>
	<li>
		<a href="https://www.thelocal.it/20181002/riace-mayor-charged-with-aiding-and-abetting-illegal-immigration"><strong>Famed Italian mayor charged with aiding and abetting illegal immigration</strong></a></li>
</ul>
<p>
	<img alt="" src="https://www.thelocal.it/userdata/images/article/e23262bab4f3db2a5c3d6b4405e0e39b5d2b657a35cf2cb9bc2d8119c767d81f.jpg" style="max-width: 640px; width: 100%;" /><br />
	<span style="font-size:10px;"><i>Photo: Mario Laporta/AFP</i></span></p>
<p>
	Critics say the government should instead be waging war on organised crime in Calabria, a heartland of the mafia.</p>
<p>
	Naples mayor Luigi de Magistris, who worked in Calabria as a prosecutor for nine years, also railed against the government. "If Lucano is the danger in Calabria, it means the mafia is winning," he said.</p>

<p>
	"If the government decides to deport the oppressed, fragile victims of oppressors from the world&#39;s regimes, then Riace must become a stronghold of resistance," he added.</p>
<p>
	Under Lucano&#39;s migrant programme, abandoned houses were restored and craft workshops reopened in a model that came to be copied in other "dying" hamlets.</p>
<p>
	He was placed under house arrest at the start of October on charges of involvement in organising "marriages of convenience" for asylum purposes, and has also been accused of skipping a tender process to favour co-operatives with ties to migrants.</p>
<p>
	His lawyers are preparing an appeal against the ministry, which has demanded a breakdown of all expenses.</p>
<p>
	"Salvini&#39;s priorities in Calabria are to send away families and children and dismantle a model of integration that has worked and is known around the world," said Laura Boldrini, former parliament speaker.</p>
<p>
	"It&#39;s right for every cent of public money to be accounted for, but how can the head of a party that has stolen €49 million from Italian citizens tell a Calabrian mayor that there can be no irregularities in the public finances?" she said.</p>
<p>
	Salvini&#39;s party was found this year to have <a href="https://www.thelocal.it/20180704/italy-league-party-funds-seized-embezzlement-umberto-bossi">fraudulently claimed €49 million euros in electoral expenses</a> in 2008-2010. </p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.it/20180906/italian-court-oks-seizure-of-49-million-from-the-league">Italian court OKs seizure of the League&#39;s missing millions</a></strong></p>
<p>
	<strong><img alt="" src="https://www.thelocal.it/userdata/images/article/68b12336b4179e1c7e81bf1add2b3c7bf663d8cef65b4c923e7276e87748d18f.jpg" style="max-width: 640px; width: 100%;" /></strong><br />
	<span style="font-size:10px;"><i>Photo: Tiziana Fabi/AFP</i></span></p>
<p>
	<i>By AFP&#39;s Ella Ide</i></p>
</div></div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>This week in Italy</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/riace' class='article-keyword'>riace</a><a href='/tag/migrants' class='article-keyword'>migrants</a><a href='/tag/domenico+lucano' class='article-keyword'>domenico lucano</a><a href='/tag/asylum+seekers' class='article-keyword'>asylum seekers</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Anger+over+Italian+government%27s+%27war%27+on+model+migrant+town&body=https://www.thelocal.it/20181015/riace-model-italy-migrants-domenico-lucano', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Anger+over+Italian+government%27s+%27war%27+on+model+migrant+town&via=TheLocalItaly&url=https://www.thelocal.it/20181015/riace-model-italy-migrants-domenico-lucano', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20181015/riace-model-italy-migrants-domenico-lucano', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20181015%2Friace-model-italy-migrants-domenico-lucano&title=Anger+over+Italian+government%27s+%27war%27+on+model+migrant+town&summary=Anger+in+Italy+grew+Sunday+over+an+interior+ministry+order+to+transfer+all+migrants+out+of+a+town+at+the+centre+of+a+national+debate+on+the+integration+of+asylum-seekers.&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20181008/italy-threatens-to-close-airports-germany-migrant-flights'>Italy threatens to close airports if Germany starts flying migrants back</a></li><li><a href='/20181008/italian-expression-of-the-day-colpo-daria'>Italian expression of the day: 'Colpo d'aria'</a></li><li><a href='/20181007/protesters-rally-around-migrant-supporting-italian-mayor'>Protesters rally around migrant-supporting Italian mayor</a></li><li><a href='/20181006/sex-is-the-elephant-in-the-room-at-vatican-youth-synod'>Sex is the elephant in the room at Vatican youth synod</a></li><li><a href='/20181007/pope-says-church-can-no-longer-tolerate-silence-on-abuse'>Pope says Church can no longer tolerate silence on abuse</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>

<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="CpUwhfRLkE-d91e9c1d63">
	<h2 id="CpUwhfRLkE-title">From our sponsors</h2>
	<div id="CpUwhfRLkE-d91e9c1d63-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20181005/change-the-world-with-a-masters-degree-from-swedens-linkping-university-linkoping-university-tlccu'><img src='/userdata/images/article/fadffa41c0079e3f71a2b53e0edf6d4f5a9d5c7026c5fb49cd034a675d5fb620.jpg' alt='' /></a>					<div>
						<a href='/20181005/change-the-world-with-a-masters-degree-from-swedens-linkping-university-linkoping-university-tlccu'><h2>Change the world with a master’s degree from Sweden’s Linköping University </h2></a>
						<p>Master’s students at world-leading Linköping University (LiU) aren’t there simply to study. They solve real-world problems alongside experts in fields that can create a better tomorrow. Do you have what it takes to join them?</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20181002/what-i-wish-id-known-before-i-moved-abroad-crown-relocations-tlccu'><img src='/userdata/images/article/35b729a06ce7d14a4d458355f64e208c217f6ed674332cfc4d1a86667cbf0531.jpg' alt='' /></a>						<div><a href='/20181002/what-i-wish-id-known-before-i-moved-abroad-crown-relocations-tlccu'><h2> ‘What I wish I’d known before I moved abroad’</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180917/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/5e301a9466f4cf0dbec0ce9a8f502e9941293aefe1ae9ce92588e98f22ab18fe.jpg' alt='' /></a>							<div><a href='/20180917/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Is an MBA the trick to launching your international career?</h2></a></div>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-86e96a4067">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20181009/tensions-between-italy-and-france-as-ministers-meet-on-immigration'>
															<img src='/userdata/images/article/b74c4f3804ad9f09a5b6300581e96f2dd7e028a1605d6a454f3e25e86b8d73af.jpg' alt='' />
														</a>
							<div><a href='/20181009/tensions-between-italy-and-france-as-ministers-meet-on-immigration'><h2>Tensions between Italy and France as ministers meet on immigration</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20181008/italy-threatens-to-close-airports-germany-migrant-flights'>
																	<img src='/userdata/images/article/62972e1f535ed435b8bc4e9b75cdc40f1b8f53b065c6d2aa4747507ac664fade.jpg' alt='' />
																</a>
								<div><a href='/20181008/italy-threatens-to-close-airports-germany-migrant-flights'><h2>Italy threatens to close airports if Germany starts flying migrants back</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20181007/protesters-rally-around-migrant-supporting-italian-mayor'>
															<img src='/userdata/images/article/904ba25f411a890da949bcac616bca58714a93dd41ba44fa91199889726b41bd.jpg' alt='' />
														</a>
							<div><a href='/20181007/protesters-rally-around-migrant-supporting-italian-mayor'><h2>Protesters rally around migrant-supporting Italian mayor</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20181004/new-italian-flagged-migrant-rescue-ship-heads-into-mediterranean'>
																	<img src='/userdata/images/article/1d51cada4f4bb654979371ebb1dd94e17f70c4f61cd355ebb4deca86c2208f24.jpg' alt='' />
																</a>
								<div><a href='/20181004/new-italian-flagged-migrant-rescue-ship-heads-into-mediterranean'><h2>New Italian-flagged migrant rescue ship heads into Mediterranean</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181003/libya-conference-to-be-held-in-sicily-in-november-italy'><h2>Libya conference to be held in Sicily in November: Italy</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181002/italy-lampedusa-tourism-migrants'><h2>Five years on from migrant tragedy, Italian island of Lampedusa seeks to lure back tourists</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181002/riace-mayor-charged-with-aiding-and-abetting-illegal-immigration'><h2>Famed Italian mayor charged with aiding and abetting illegal immigration</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181001/postcards-for-salvini-activists-to-deliver-thousands-of-pro-migrant-cards-to-italys-interior-minister'><h2>Postcards for Salvini: activists to deliver thousands of pro-migrant cards to Italy’s Interior Minister</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-86e96a4067">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20181003/how-to-become-italian-citizenship-guide'><img src='/userdata/images/article/b2a5a5240649761e70cf0b84db85bb0f955a2b81eff90e9b48fa0eb3316cb0ea.jpg' alt='' /></a>						<div><a href='/20181003/how-to-become-italian-citizenship-guide'><h2>How to become Italian: A guide to getting citizenship</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180928/quiz-italian-false-friends'><img src='/userdata/images/article/f1d5e230c62b800092bf3f1bb7e0a6c59235420c5f5009d48aac2230b34037be.jpg' alt='' /></a>							<div><a href='/20180928/quiz-italian-false-friends'><h2>QUIZ: Are you fooled by these Italian 'false friends'?</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170905/seven-reasons-autumn-is-the-best-time-to-visit-italy'><img src='/userdata/images/article/47bea83bff2d76a6934650f4ec6be61cbee5a7891ab58ad1cbdde0a16208c8f6.jpg' alt='' /></a>						<div><a href='/20170905/seven-reasons-autumn-is-the-best-time-to-visit-italy'><h2>Seven reasons autumn is the best time to visit Italy</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180925/brexit-checklist-for-brits-living-in-italy'><h2>A Brexit checklist for Brits in Italy</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180921/quiz-how-well-do-you-know-your-italian-geography'><h2>QUIZ: How well do you know your Italian geography?</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180918/how-to-get-residency-in-italy'><h2>The ultimate guide to getting residency in Italy</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180914/dantes-tomb-italy-ravenna-florence'><h2>Dante's last laugh: Why Italy's national poet isn't buried where you think he is</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='it_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
					<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20181009/what-you-need-to-know-about-italy-new-petrol-pump-labels' class='headline-img'><img src='/userdata/images/article/e1c52f5cecc392f813b99056c8e6a10d0c3c33e41eb6b8b92b349449850d1105.jpg'
 alt='What you need to know about Italy&#039;s new petrol pump labels ' /></a>
	<a href='/20181009/what-you-need-to-know-about-italy-new-petrol-pump-labels'><h2>What you need to know about Italy's new petrol pump labels </h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20181009/tensions-between-italy-and-france-as-ministers-meet-on-immigration' class='headline-img'><img src='/userdata/images/article/b74c4f3804ad9f09a5b6300581e96f2dd7e028a1605d6a454f3e25e86b8d73af.jpg'
 alt='Tensions between Italy and France as ministers meet on immigration' /></a>
	<a href='/20181009/tensions-between-italy-and-france-as-ministers-meet-on-immigration'><h2>Tensions between Italy and France as ministers meet on immigration</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20181008/rare-lynx-sightings-in-northern-italy-excite-naturalists' class='headline-img'><img src='/userdata/images/article/f8b50f2050e83d963dbc007d7665f28dc92ff9b8ba2297be0a63d9214fe04321.jpg'
 alt='Rare lynx sightings in northern Italy excite naturalists' /></a>
	<a href='/20181008/rare-lynx-sightings-in-northern-italy-excite-naturalists'><h2>Rare lynx sightings in northern Italy excite naturalists</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20181008/italy-and-france-far-right-leaders-slam-brussels-bunker' class='headline-img'><img src='/userdata/images/article/ee8653a5b164593c68252424d5140f8fbed97125ce80aa2371c3eb2a12f0abdf.jpg'
 alt='Italy and France anti-EU leaders slam Brussels &#039;bunker&#039;                  ' /></a>
	<a href='/20181008/italy-and-france-far-right-leaders-slam-brussels-bunker'><h2>Italy and France anti-EU leaders slam Brussels 'bunker'                  </h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20181008/jean-charles-de-castelbajac-new-benetton-artistic-director' class='headline-img'><img src='/userdata/images/article/5debf905f7d49a27f98c9686ca8a2caf318c1fa0252d4bf34d14d57911d3ff7a.jpg'
 alt='Jean-Charles de Castelbajac new Benetton artistic director' /></a>
	<a href='/20181008/jean-charles-de-castelbajac-new-benetton-artistic-director'><h2>Jean-Charles de Castelbajac new Benetton artistic director</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20181008/italy-threatens-to-close-airports-germany-migrant-flights'>Italy threatens to close airports if Germany starts flying migrants back</a></li><li><a href='/20181008/italian-expression-of-the-day-colpo-daria'>Italian expression of the day: 'Colpo d'aria'</a></li><li><a href='/20181007/protesters-rally-around-migrant-supporting-italian-mayor'>Protesters rally around migrant-supporting Italian mayor</a></li><li><a href='/20181006/sex-is-the-elephant-in-the-room-at-vatican-youth-synod'>Sex is the elephant in the room at Vatican youth synod</a></li><li><a href='/20181007/pope-says-church-can-no-longer-tolerate-silence-on-abuse'>Pope says Church can no longer tolerate silence on abuse</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-d188a8cec8">
  <h2 class="col2-d188a8cec8-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-d188a8cec8-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-teacher-of-mathematics-ideally-combined-with-physics-or-ict-in-munich-bavaria-de/'>Secondary Teacher of Mathematics, ideally combined with Physics or ICT</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/administration-officer-full-time-in-munich-bavaria-de/'>Administration Officer (full time)</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/java-academy-for-swedbank-in-stockholm-county-se/'>Java Academy for Swedbank</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/kindergartenreception-teacher-full-time-in-neckarsulm-baden-w%c3%bcrttemberg-de/'>Kindergarten/Reception Teacher (Full Time)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/english-speaking-teachers-in-stockholm-stockholm-county-se/'>English Speaking Teachers</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/nanny-in-munich-bavaria-de/'>Nanny</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-teacher-of-english-and-french-part-time-in-hamburg-de/'>Secondary Teacher of English and French (Part-Time)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/english-conversation-teacher-in-munich-bavaria-de/'>English Conversation Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/test-automation-engineer-mf-in-berlin-de/'>Test Automation Engineer (m/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/staff-writer-positions-monacofrench-riviera-local-news-in-provence-alpes-c%c3%b4te-dazur-fr/'>Staff writer position(s): Monaco/French Riviera local news</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/myp-individuals-and-societies-dp-history-btec-business-in-english-full-time-post-in-geneva-ch/'>MYP Individuals and Societies / DP History / BTEC Business in ENGLISH - Full Time Post.</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/data-engineer-scala-mf-in-berlin-de/'>Data Engineer - Scala (m/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/news-editor-in-stockholm-county-se/'>News Editor</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-developer-us-market-in-paris-%c3%aele-de-france-fr/'>Business Developer US market</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-engineer-in-stuttgart-baden-w%c3%bcrttemberg-de/'>Sales Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secretaryadministrative-assistant-vn18-64-in-darmstadt-hesse-de/'>Secretary/Administrative Assistant (VN18 64)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>ES</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/gerente-de-ventas-para-la-zona-sur-de-europa-in-zaragoza-aragon-es/'>Gerente de Ventas para la zona sur de Europa</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NL</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/support-engineer-high-tech-machinery-in-eindhoven-north-brabant-nl/'>Support Engineer High Tech machinery</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CZ</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/looking-for-german-teacher-in-jiho%c4%8desk%c3%bd-cz/'>Looking for German Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-consultant-in-oslo-no/'>Sales Consultant</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	
<div class="col2-d188a8cec8">
  <h2 class="col2-d188a8cec8-title">Noticeboard</h2>
  <div class="col2-d188a8cec8-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>17/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/151'>algarve portugal mountain plot with container home for sale!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/150'>Semi-detached house perfect for B&B</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>28/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/149'>Cheap Moto 50cc upwards or Vespa secondhand</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>20/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/148'>Stolen bags from our car at San Martino Est Parma</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/146'>Custom Engravibg</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/145'>custom engraving</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>



	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108065/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>