<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.fr/20181220/how-a-group-of-brits-took-up-a-struggle-for-millions-of-their-co-citizens-part-one' />
	<link rel='amphtml' href='https://www.thelocal.fr/20181220/how-a-group-of-brits-took-up-a-struggle-for-millions-of-their-co-citizens-part-one/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>How a group of Brits took up a struggle for millions of their co-citizens: Part One - The Local</title>
	<meta name='description' content='In the first instalment of a three-part series investigating how different, often separate, campaign groups of Brits across the EU led to a pan-European campaign, we retraced the early steps of the Votes for Life movement. Which led us to a near-centenarian British war veteran in a quaint Italian coastal town. ' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/03fffd041d7fbdf445fd348d9b01cb5ef75793ac3a641a87cec555634c6a5801.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20181220/how-a-group-of-brits-took-up-a-struggle-for-millions-of-their-co-citizens-part-one" />
		<meta property="og:title" content="How a group of Brits took up a struggle for millions of their co-citizens: Part One" />
		<meta property="og:description" content="In the first instalment of a three-part series investigating how different, often separate, campaign groups of Brits across the EU led to a pan-European campaign, we retraced the early steps of the Votes for Life movement. Which led us to a near-centenarian British war veteran in a quaint Italian co" />
		<meta property="article:published_time" content="2018-12-20T23:07:14+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="How a group of Brits took up a struggle for millions of their co-citizens: Part One" />
		<meta name="twitter:description" content="In the first instalment of a three-part series investigating how different, often separate, campaign groups of Brits across the EU led to a pan-European campaign, we retraced the early steps of the Votes for Life movement. Which led us to a near-centenarian British war veteran in a quaint Italian co" />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/03fffd041d7fbdf445fd348d9b01cb5ef75793ac3a641a87cec555634c6a5801.jpg" />
						<meta property='fb:pages' content='384349881653734' />
	<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (window.location.search.indexOf('utm_source=sinews') < 0) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'IT checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'IT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'IT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'IT offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2147",
			    postid: "https://www.thelocal.it/20181220/how-a-group-of-brits-took-up-a-struggle-for-millions-of-their-co-citizens-part-one",
			    url: "https://www.thelocal.it/20181220/how-a-group-of-brits-took-up-a-struggle-for-millions-of-their-co-citizens-part-one",
			    maincontent: "div#article",
			    title: "How a group of Brits took up a struggle for millions of their co-citizens: Part One",
			    pubdate: "2018-12-20T23:07:14+01:00",
			    authors: "Alex Macbeth",
			    sections: "News>Society",
			    tags: "brexit, citizens' rights",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.it.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.it.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_banner_1', [300, 75], 'it_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['brexit','citizens\' rights']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="italy" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a class="no_under">Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<label id="header-link-icon"><a href="/members/register/"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>	
					<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Italy's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>
											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>This week in Italy</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
								<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Italy'><span>Jobs in Italy</span></a></li><li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalItaly'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalItaly'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Milan'>Milan</a></li>
			<li><a href='/tag/Naples'>Naples</a></li>
			<li><a href='/tag/Turin'>Turin</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/members/register'>Newsletter sign-up</a></li>
		<li><a href='/members/update'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
		<li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>How a group of Brits took up a struggle for millions of their co-citizens: Part One</h1>		<div id="article-info-top">
									<div class="article-author-name">Alex Macbeth</div>
						<div class="article-author-email article-author-email-small">
				<a href='mailto:alex.macbeth@thelocal.com'>alex.macbeth@thelocal.com</a>									<br/><a href="https://twitter.com/alexmacbethtoc" target="_blank">@alexmacbethtoc</a>
							</div>
			
			<div class="article-date" title="*Updated: 20 December 2018 23:07 CET+01:00">
				20 December 2018<br />
				23:07 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/brexit' class='article-keyword'>brexit</a><a href='/tag/citizens+rights' class='article-keyword'>citizens' rights</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=How+a+group+of+Brits+took+up+a+struggle+for+millions+of+their+co-citizens%3A+Part+One&body=https://www.thelocal.fr/20181220/how-a-group-of-brits-took-up-a-struggle-for-millions-of-their-co-citizens-part-one', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=How+a+group+of+Brits+took+up+a+struggle+for+millions+of+their+co-citizens%3A+Part+One&via=TheLocalItaly&url=https://www.thelocal.fr/20181220/how-a-group-of-brits-took-up-a-struggle-for-millions-of-their-co-citizens-part-one', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20181220/how-a-group-of-brits-took-up-a-struggle-for-millions-of-their-co-citizens-part-one', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.fr%2F20181220%2Fhow-a-group-of-brits-took-up-a-struggle-for-millions-of-their-co-citizens-part-one&title=How+a+group+of+Brits+took+up+a+struggle+for+millions+of+their+co-citizens%3A+Part+One&summary=In+the+first+instalment+of+a+three-part+series+investigating+how+different%2C+often+separate%2C+campaign+groups+of+Brits+across+the+EU+led+to+a+pan-European+campaign%2C+we+retraced+the+early+steps+of+the+Votes+for+Life+movement.+Which+led+us+to+a+near-centenarian+British+war+veteran+in+a+quaint+Italian+coastal+town.+&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="How a group of Brits took up a struggle for millions of their co-citizens: Part One" alt="How a group of Brits took up a struggle for millions of their co-citizens: Part One" src="/userdata/images/article/03fffd041d7fbdf445fd348d9b01cb5ef75793ac3a641a87cec555634c6a5801.jpg" />
						</div>
			<div class='article-photo-credit'>Harry Shindler reviews a document in his office and home in Porto d'Ascoli. Photo: Alex Macbeth.</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">Alex Macbeth</div>
				<div class="article-author-email  article-author-email-small">
					<a href='mailto:alex.macbeth@thelocal.com'>alex.macbeth@thelocal.com</a>											<br/><a href="https://twitter.com/alexmacbethtoc" target="_blank">@alexmacbethtoc</a>
									</div>
								<div class="article-date">
					20 December 2018				</div>
				<div class="article-time">
					23:07 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>In the first instalment of a three-part series investigating how different, often separate, campaign groups of Brits across the EU led to a pan-European campaign, we retraced the early steps of the Votes for Life movement. Which led us to a near-centenarian British war veteran in a quaint Italian coastal town. <div id='fade-box'></div></div>			</div>

			
			<div id='article-body'><div id='premium-container'><p>
	Harry Shindler, 97, was part of the Allied landings in Anzio near Rome to liberate Italy from fascism in 1944. He eventually settled in the country, which he had first visited as a soldier, in 1982 with his wife and son. His campaign to get Brits abroad the vote has made him a legendary figure whose campaigning work inspired the citizens’ rights group British in Europe.</p>
<p>
	“So many Brits abroad have gotten involved. They’re all coming together,” Harry Shindler told The Local at his home in Porto d’Ascoli, on the Adriatic coast in Italy.</p>
<p>
	Jane Golding joined the campaign for the so-called &#39;votes for life&#39; bill in 2011. The Berlin-based lawyer and co-chair of <a href="https://britishineurope.org/">British in Europe</a> – the grassroots campaign to secure the rights of Brits living in the EU – credits Shindler’s work on the votes for life bill as the genesis of the pan-European British rights campaign, a first movement of its kind by Brits spread across Europe.</p>
<p>
	If the Overseas Electoral Bill becomes law it could bring up to five million Brits back into the voting framework in the UK. At the moment, Brits who have lived outside of the UK for 15 years lose the right to vote – they become disenfranchised. In such a scenario, they can no longer participate in parliamentary elections nor in people’s votes, such as the highly-divisive Brexit referendum.</p>
<p>
	The Overseas Electoral Bill aims to change that. It has already survived two readings in parliament and cross-examination in four sittings in the House of Commons. It faces the third, and crucial, reading before the House of Commons on January 25th. The largest obstacle after that would likely be minor revisions at the House of Lords. </p>
<p>
	“This is the last hurdle at the Commons,” Harry Shindler, surrounded by memorabilia from a life few can expect to live, told The Local. Shindler has been lobbying for overseas Brits to be re-enfranchised since he found out he couldn’t vote in UK parliamentary elections in 1997. That didn’t sit lightly with the sharp and engaged war veteran.</p>
<p>
	<img alt="" src="/userdata/images/1545312608_Shindler dictionary.jpg" style="max-width: 640px; width: 100%;" /></p>
<p>
	<i><span style="font-size:10px;">The Italian dictionary Harry Shindler MBE bought in southern Italy in 1943 before landing in Anzio, to fight fascism, in 1944. Photo: Alex Macbeth.</span></i></p>
<p>
	“The war 70 years ago was about bringing back the right of people to vote,” says Harry, who is the star of an award-winning film (currently on the festival circuit) – <i>My war is not over</i>.</p>
<div>
	<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/qhxXiEW6yu4" width="560"></iframe></div>
<p>
	In the documentary by Italian director Bruno Bigoni, Shindler recounts how he acts upon requests, often from family members, to find British soldiers lost in the WW2 Italian campaign. </p>
<p>
	His method involves tracking down what happened to British soldiers in regimental war diaries, where a day&#39;s warfare was recorded in an hour-by-hour log. That’s how Shindler found out the truth about Corporal Waters, father of Pink Floyd singer Roger Waters. But that’s another story, documented in the book <i><a href="https://www.amazon.com/War-Not-Over-Harry-Shindler/dp/178612680X">My war is not over</a></i> by Italian journalist Marco Patucchi.</p>
<p>
	<img alt="" src="/userdata/images/1545312265_My War is not over.jpg" style="max-width: 640px; width: 100%;" /></p>
<div>
	 </div>
<div>
	From a young age, this charming Londoner and colossal figure has chosen to engage in struggles. The campaigns that bear his mark are many: from lobbies for regulation of licensing houses, to defeating fascism or changing the British electoral system. In his office, one placard denotes he is a member of ANPI, the Italian partisans organisation. Another reminds visitors that Harry Shindler has been awarded the title Member of the British Empire (MBE); an honorary doctorate from the American University in Rome sits near a photo of Harry with Pink Floyd singer Roger Waters. </div>
<div>
	 </div>
<div>
	<img alt="" src="/userdata/images/1545317495_Shindler and Waters.jpg" style="max-width: 640px; width: 100%;" /></div>
<p>
	<i><span style="font-size:10px;">Harry Shindler and Roger Waters at a ceremony to commemorate the British soldiers who served in Italy in World Ward Two and whose resting place in Italy, as well as their fate, remains unknown. Photo: Alex Macbeth. </span></i></p>
<p>
	Should the Overseas Electoral Bill be approved in its final sitting in the House of Commons next month, only the House of Lords will stand between potentially millions of Brits abroad being able to register for UK elections via the last constituency where they lived in the UK.</p>
<p>
	Shindler has been instrumental in getting the bill this far, yet the votes for life bill has its heroes across Europe. The late Brian Cave, who together with former Conservative party staffer Roger Boaden also worked on the campaign to get Brits in France the winter fuel allowance, is another “long-term campaigner”. Cave was involved in the early stages of the votes for live movement, Boaden tells The Local. </p>
<p>
	Brian Cave authored a blog called <a href="http://pensionersdebout.blogspot.com/">Pensioners Debout</a> in which he campaigned for many aspects affecting the lives of elderly British citizens in the EU, Boaden recalls of his friend who died in early 2018. "It&#39;s because of Brian that I got involved," says Boaden. </p>
<p>
	Boaden has been campaigning to ensure that pensioners in countries like France, Spain and Cyprus can receive the fuel allowance paid to economically vulnerable pensioners by the UK government. British pensioners who would normally be eligible for the allowance of between £100 and £300 (€110–330 approx) are denied the right in those countries based on studies by the Department for Working Pensions (DWP) that estimate the average winter temperatures in France are higher than in the UK.</p>

<p>
	Boaden, through a series of Freedom of Information (FOI) requests, has sought to prove that feasibility studies of the weather in some of those countries showed that certain areas were clearly colder than the UK. He claims the government manipulated the average temperatures in the UK and the affected countries, as well as the criteria for judging the UK hotter, than, say, France in winter.</p>
<p>
	 </p>
<p>
	<img alt="" src="/userdata/images/1545312397_Roger Boaden.jpg" style="max-width: 640px; width: 100%;" /></p>
<p>
	<i><span style="font-size:10px;">Roger Boaden. Photo: ECREU. </span></i></p>
<p>
	When the Brexit referendum happened in 2016, Boaden, Cave and others founded Expat Citizens Rights in the EU (<a href="https://www.ecreu.com/">ECREU</a>), a group working on the rights of British citizens in France that counts 10,800 members.</p>
<p>
	“It was a natural evolution,” says Boaden. “We already had quite a lot of information on how people were suffering.” Across the EU, after the Brexit referendum, groups of Brits from different countries came together to form a movement of lawyers, spokespeople and grassroots campaigners. We&#39;ll be telling that chapter in Part Two of this story. </p>
<p>
	One of the most unusual yet noteworthy facets of the volunteer movement of Brits lobbying EU28 governments to safeguard and ring-fence the rights of those on the front lines of Brexit, Brits in the EU, and EU citizens in the UK, is the non-political aspect.</p>
<p>
	Harry Shindler is a lifelong member of the Labour party, the same party Jane Golding used to work for; Roger Boaden worked for the Conservatives for 30 years. Other core British in Europe staff worked for the Liberal Democrats.</p>
<p>
	“What’s important is that it’s not party political,” Harry Shindler tells the Local from his flat in the Italian municipality that has made him an honorary citizen. “I’m working with a lot of Conservatives even though I’m not one,” he added.</p>
<p>
	<img alt="" src="/userdata/images/1545317553_Harry Shindler.jpg" style="max-width: 640px; width: 100%;" /></p>
<p>
	<i><span style="font-size:10px;">Harry Shindler at home in Italy. Photo: Alex Macbeth. </span></i></p>
<p>
	Boaden says the votes for life campaign has been unique in its cross-party ability to get Brits across Europe on the same page on an issue.</p>
<p>
	“At the core is the need to scrap the 15-year rule for overseas voters and rightly ensure that this group can votes for life,” Glyn Davies, the MP who presented the Bill to Parliament in 2017, said in the House of Commons’ first of four sittings on the bill in October and November.</p>
<p>
	But the Overseas Electoral Bill also has its critics.</p>
<p>
	The Labour Party has taken a lukewarm, if not opposition, stance to the bill. “The Bill as it stands would demand a hugely complex administrative task of our electoral registration officers,” Christian Matheson, a Labour MP for the City of Chester, argued in the House of Commons. Matheson cited budget cuts as a further reason to avoid giving the electoral commission more work.</p>
<p>
	“They’re putting administration before the right of people to vote,” Shindler, who will be at the House of Commons for the final reading on January 25th, tells The Local.</p>
<p>
	“I pointed out to them that by the same argument a city could reach a point where they stop people voting because they don’t have enough money,” says Shindler.</p>
<p>
	<img alt="" src="/userdata/images/1545313588_Shindler_honorary doctorate.jpg" style="max-width: 640px; width: 100%;" /></p>
<p>
	<i><span style="font-size:10px;">Harry Shindler with his honorary doctorate from the American University of Rome. Photo: Alex Macbeth. </span></i></p>
<p>
	What started with a handful of British campaigners has led to a powerful pan-European movement. That movement, under the leadership of the British in Europe umbrella group, is pushing to hold the British government, in light of Brexit, to account on the rights of British citizens living in Europe.</p>
<p>
	“The EU has given Europe 70 years of peace,” says Harry Shindler. He has been here for each one of them. And longer. Citing “dangerous” populists and the spectre of the 1930s looming over many parts of Europe, Shindler says the votes for life campaign is about “principle”.  </p>
<p>
	<i>Coming up next week, Part Two, in which we talk to a dozen or so of the key figures behind the campaign by Brits in Europe to secure their way of life: the men and women looking to safeguard the treaty rights according to which many of us, Brits in Europe, choose to make our lives in Europe. This is the story of no more than a dozen volunteers working tirelessly to ensure 1.2 million, or more, Brits in Europe were never allowed to be forgotten during the Brexit negotiations. </i></p>
<p>
	<strong>READ MORE: </strong><a href="https://www.thelocal.fr/20181220/where-do-brits-in-france-now-stand-if-theres-a-no-deal-brexit"><strong>Q&A: Where do Brits in France now stand if there&#39;s a no-deal Brexit?</strong></a></p>
</div></div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>This week in Italy</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/brexit' class='article-keyword'>brexit</a><a href='/tag/citizens+rights' class='article-keyword'>citizens' rights</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=How+a+group+of+Brits+took+up+a+struggle+for+millions+of+their+co-citizens%3A+Part+One&body=https://www.thelocal.fr/20181220/how-a-group-of-brits-took-up-a-struggle-for-millions-of-their-co-citizens-part-one', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=How+a+group+of+Brits+took+up+a+struggle+for+millions+of+their+co-citizens%3A+Part+One&via=TheLocalItaly&url=https://www.thelocal.fr/20181220/how-a-group-of-brits-took-up-a-struggle-for-millions-of-their-co-citizens-part-one', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20181220/how-a-group-of-brits-took-up-a-struggle-for-millions-of-their-co-citizens-part-one', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.fr%2F20181220%2Fhow-a-group-of-brits-took-up-a-struggle-for-millions-of-their-co-citizens-part-one&title=How+a+group+of+Brits+took+up+a+struggle+for+millions+of+their+co-citizens%3A+Part+One&summary=In+the+first+instalment+of+a+three-part+series+investigating+how+different%2C+often+separate%2C+campaign+groups+of+Brits+across+the+EU+led+to+a+pan-European+campaign%2C+we+retraced+the+early+steps+of+the+Votes+for+Life+movement.+Which+led+us+to+a+near-centenarian+British+war+veteran+in+a+quaint+Italian+coastal+town.+&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20161219/the-food-and-drink-you-need-for-an-italian-christmas-feast'>The food and drink you need for an Italian Christmas feast</a></li><li><a href='/20161219/how-to-survive-an-italian-christmas-party'>How to survive an Italian Christmas Party</a></li><li><a href='/20181219/no-deal-brexit-eu-asks-members-states-to-be-generous-towards-rights-of-uk-citizens'>No-deal Brexit: Brits in Europe furious over EU's new contingency plan</a></li><li><a href='/20181218/join-the-locals-new-travel-group-on-facebook'>Where to next? Join The Local’s new travel group on Facebook  </a></li><li><a href='/20181218/italian-word-of-the-day-evvai'>Italian word of the day: 'Evvai'</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>

<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="GnqDPafyTk-cfc1573bf0">
	<h2 id="GnqDPafyTk-title">From our sponsors</h2>
	<div id="GnqDPafyTk-cfc1573bf0-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20181127/quiz-which-influential-icelander-are-you-investiceland-tlccu'><img src='/userdata/images/article/70655935fef19e22499a77cc8c237f49ad07f667f971fc17a71b980d138cdfdb.jpg' alt='' /></a>					<div>
						<a href='/20181127/quiz-which-influential-icelander-are-you-investiceland-tlccu'><h2>QUIZ: Which influential Icelander are you?</h2></a>
						<p>Iceland may have a population of just over 330,000 people (all with equally unpronounceable names) but that doesn't stop it churning out a stream of globally-renowned people. Take our quiz to discover your Icelandic spirit animal.</p>
					</div>
				</div>
			</div>
			
													</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-3e29b649ce">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20181220/state-funeral-for-italian-journalist-antonio-megalizzi-killed-in-strasbourg-attack'>
															<img src='/userdata/images/article/ca1e1f1f877600fda706ae364d26a946cf79d26e93dc91946428749cf649b5d0.jpg' alt='' />
														</a>
							<div><a href='/20181220/state-funeral-for-italian-journalist-antonio-megalizzi-killed-in-strasbourg-attack'><h2>State funeral for Italian journalist killed in Strasbourg attack</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20181220/france-yellow-vests-italy-budget-dispute-eu'>
																	<img src='/userdata/images/article/7a8ebf8915e955f708d3cfa094e71714e534c6cba59d74f5eeeb0c931319de00.jpg' alt='' />
																</a>
								<div><a href='/20181220/france-yellow-vests-italy-budget-dispute-eu'><h2>France's 'yellow vests' may have helped Italy resolve its budget dispute with the EU</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20181220/rome-tourist-coaches-protest-ban'>
															<img src='/userdata/images/article/15a80f267752b2f4daaa9ab870d9b40fbab70e948b284366c045b8bc71835899.jpg' alt='' />
														</a>
							<div><a href='/20181220/rome-tourist-coaches-protest-ban'><h2>Central Rome at a standstill as tourist buses protest ban</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20161219/the-food-and-drink-you-need-for-an-italian-christmas-feast'>
																	<img src='/userdata/images/article/a53d8cc40a447dadc16ae239e35bae2ee4be5f078679e5c3146158a4b1d43f3f.jpg' alt='' />
																</a>
								<div><a href='/20161219/the-food-and-drink-you-need-for-an-italian-christmas-feast'><h2>The food and drink you need for an Italian Christmas feast</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181219/italian-word-of-the-day-ammazza'><h2>Italian word of the day: 'Ammazza'</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181219/italy-reaches-verbal-agreement-with-eu-on-2019-budget'><h2>Italy has reached a deal with the EU over its 2019 budget</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181219/international-court-to-hear-case-of-italian-marines-accused-of-killing-india-fishermen'><h2>International court to hear case of Italian marines accused of killing Indian fishermen</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181219/italy-fundraiser-to-buy-sardinia-dunes'><h2>Why Italian environmentalists want you to buy Sardinia's dunes</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-3e29b649ce">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20161219/the-food-and-drink-you-need-for-an-italian-christmas-feast'><img src='/userdata/images/article/a53d8cc40a447dadc16ae239e35bae2ee4be5f078679e5c3146158a4b1d43f3f.jpg' alt='' /></a>						<div><a href='/20161219/the-food-and-drink-you-need-for-an-italian-christmas-feast'><h2>The food and drink you need for an Italian Christmas feast</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20181207/what-italys-new-laws-mean-for-your-citizenship-application'><img src='/userdata/images/article/b2c7e24b0aeb1aa5d29370caee790e8e0d2da0ecf04f2b0f628009c843df2c8f.jpg' alt='' /></a>							<div><a href='/20181207/what-italys-new-laws-mean-for-your-citizenship-application'><h2>What Italy's new laws mean for your citizenship application</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20181204/how-to-beat-or-just-survive-bureaucracy-in-italy-the-essential-pieces-of-italian-paperwork'><img src='/userdata/images/article/79ca118991ff74bede9bbbb7c4f176427684dc6f9b7609c9ed0e799626606480.jpg' alt='' /></a>						<div><a href='/20181204/how-to-beat-or-just-survive-bureaucracy-in-italy-the-essential-pieces-of-italian-paperwork'><h2>How to beat (or just survive) bureaucracy in Italy: the essential pieces of Italian paperwork</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181128/expect-the-unexpected-what-you-need-to-know-about-driving-in-italy'><h2>'Expect the unexpected': What you need to know about driving in Italy</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181121/swapping-the-big-city-for-a-small-town-in-italy'><h2>'There's no privacy setting': swapping the big city for a small town in Italy</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180925/brexit-checklist-for-brits-living-in-italy'><h2>A Brexit checklist for Brits in Italy</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20150911/the-ultimate-a-to-z-guide-of-dating-an-italian'><h2>The A to Z guide to dating an Italian </h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='it_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h1 id="todays-headlines-title">Related articles</h1>
					<div class='panel todays-headlines'>
								<a href="/20181220/santa-and-europe-feel-brexit-pinch-as-will-uks-christmas" class='headline-img'>
										<img src="/userdata/images/article/d5c1512f748b828dbb83f6abb7b065eaf8f061fb01df1f95f3b6d2dbe16032ad.jpg" alt="Santa analysis: Claus and Europe feel Brexit pinch, as will UK&#039;s Christmas"/>
									</a>
								<a href="/20181220/santa-and-europe-feel-brexit-pinch-as-will-uks-christmas"><h2>Santa analysis: Claus and Europe feel Brexit pinch, as will UK's Christmas</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181219/no-deal-brexit-eu-asks-members-states-to-be-generous-towards-rights-of-uk-citizens" class='headline-img'>
										<img src="/userdata/images/article/1784c44d928f847890748365c54ddb474e4562e7c88b9ce34f1f862b11307f5a.jpg" alt="No-deal Brexit: Brits in Europe furious over EU&#039;s new contingency plan"/>
									</a>
								<a href="/20181219/no-deal-brexit-eu-asks-members-states-to-be-generous-towards-rights-of-uk-citizens"><h2>No-deal Brexit: Brits in Europe furious over EU's new contingency plan</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181213/how-brexit-is-fuelling-stress-and-anxiety-for-brits-in-europe" class='headline-img'>
										<img src="/userdata/images/article/8082eed5b02f72f0a02f1e5f24e8991d74eec1eb039d9501ff3cb0f6e636d7c7.jpg" alt="How Brexit is fuelling stress and anxiety for vulnerable Brits in Europe"/>
									</a>
								<a href="/20181213/how-brexit-is-fuelling-stress-and-anxiety-for-brits-in-europe"><h2>How Brexit is fuelling stress and anxiety for vulnerable Brits in Europe</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181212/british-in-italy-plan-emergency-meeting-as-reinforced-spectre-of-no-deal-brexit-looms" class='headline-img'>
										<img src="/userdata/images/article/0a6803f34f590f9168089d81b97bcce98be1c46ea6e111a20ee8ac7b50148cf9.jpg" alt="British in Italy plan emergency meeting as prospect of no-deal Brexit looms again"/>
									</a>
								<a href="/20181212/british-in-italy-plan-emergency-meeting-as-reinforced-spectre-of-no-deal-brexit-looms"><h2>British in Italy plan emergency meeting as prospect of no-deal Brexit looms again</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181210/as-it-happened-brits-in-europe-vent-anger-after-may-postpones-brexit-vote-and-europe-reacts" class='headline-img'>
										<img src="/userdata/images/article/003aaf2a524feb0c63b0bf53f8d8383278232cef4a01d9b522bcc63ec1bde634.jpg" alt="RECAP: Brits in Europe vent anger after May postpones Brexit vote "/>
									</a>
								<a href="/20181210/as-it-happened-brits-in-europe-vent-anger-after-may-postpones-brexit-vote-and-europe-reacts"><h2>RECAP: Brits in Europe vent anger after May postpones Brexit vote </h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20161219/the-food-and-drink-you-need-for-an-italian-christmas-feast'>The food and drink you need for an Italian Christmas feast</a></li><li><a href='/20161219/how-to-survive-an-italian-christmas-party'>How to survive an Italian Christmas Party</a></li><li><a href='/20181219/no-deal-brexit-eu-asks-members-states-to-be-generous-towards-rights-of-uk-citizens'>No-deal Brexit: Brits in Europe furious over EU's new contingency plan</a></li><li><a href='/20181218/join-the-locals-new-travel-group-on-facebook'>Where to next? Join The Local’s new travel group on Facebook  </a></li><li><a href='/20181218/italian-word-of-the-day-evvai'>Italian word of the day: 'Evvai'</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-ca34b33e6b">
  <h2 class="col2-ca34b33e6b-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-ca34b33e6b-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/we-are-looking-for-an-economics-teacher-in-zurich-ch/'>We are looking for an Economics Teacher.</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/science-teacher-in-stockholm-county-se/'>Science Teacher</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/english-speaking-teachers-in-stockholm-stockholm-county-se/'>English Speaking Teachers</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sewing-teacher-in-stockholm-stockholm-county-se/'>Sewing Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/creative-marketing-intern-in-stockholm-county-se/'>Creative marketing intern</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/part-time-business-lecturers-to-join-our-business-school-in-munich-bavaria-de/'>Part -time business lecturers to join our Business School</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/valbin-corporation-civilian-on-battlefield-cob-in-hohenfels-bavaria-de/'>Valbin Corporation: Civilian on Battlefield (COB)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/uk-project-leader-for-sports-betting-and-sports-web-sites-in-stockholm-stockholm-county-se/'>UK project leader for sports betting and sports web sites</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/country-technical-representative-in-vienna-at/'>Electrical Engineer (Country Technical Representative)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/the-local-seeks-editor-in-france-in-nationwide-fr/'>The Local seeks editor in France</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secretaryadministrative-assistant-vn18-78-in-darmstadt-hesse-de/'>Secretary/Administrative Assistant (VN18 78)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>GB</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/online-english-teacher-in-london-greater-london-england/'>Online English Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-support-french-speaking-in-cork-munster-ie/'>Customer support - French speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/spanish-speaking-enterprise-support-advisor-in-cork-munster-ie/'>Spanish speaking Enterprise Support Advisor</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/enterprise-technical-support-advisor-swedish-speaking-aha-in-cork-munster-ie/'>Enterprise Technical Support Advisor - Swedish Speaking (AHA)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-support-advisor-german-speaking-in-cork-munster-ie/'>Customer Support Advisor - German Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/apple-product-verification-german-speaking-in-cork-munster-ie/'>Apple Product Verification - German Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/apple-product-verification-nordic-in-cork-munster-ie/'>Apple Product Verification - Nordic</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-project-manager-mf-spanishitalian-native-speaker-in-burscheid-north-rhine-westphalia-de/'>International Project Manager (m/f) - Spanish/Italian native speaker</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/inbound-sales-representative-german-speaking-in-stockholm-stockholm-county-se/'>Inbound sales representative, German speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/pr-communications-manager-mf-in-berlin-berlin-de/'>PR & Communications Manager (m/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/community-manager-3d-printers-mw-in-berlin-de/'>Community Manager 3D Printers (m/w)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ecommerce-marketplace-manager-mw-in-berlin-berlin-de/'>Ecommerce Marketplace Manager (m/w)</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	<div class="col2-ca34b33e6b">
	<h2 class="col2-ca34b33e6b-title">Noticeboard</h2>
	<div class="col2-ca34b33e6b-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>09/12</div>	<div class='col2-w-title'>		<a href='/noticeboard/156'>Viaggio Italia Travel: easy-paced guided tours of Italy</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>06/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/155'>A Tuscan Dream</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>16/10</div>	<div class='col2-w-title'>		<a href='/noticeboard/153'>Barbarossa and the Towers of Italy</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>16/10</div>	<div class='col2-w-title'>		<a href='/noticeboard/152'>Evening of Prosecco and Social Media Strategy</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108065/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>