<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20190503/italys-salvini-bonds-with-orban-at-razor-wire-fence-in-hungary' />
	<link rel='amphtml' href='https://www.thelocal.it/20190503/italys-salvini-bonds-with-orban-at-razor-wire-fence-in-hungary/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Italy's Salvini bonds with Orban at razor wire fence in Hungary - The Local</title>
	<meta name='description' content='Two of Europe&#039;s loudest anti-immigrant voices met in Hungary on Thursday to discuss forming closer ties between their parties.

' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/2582441f1c50312f23e12faa2e55b8051b1431071f69a7109e021b2ca382852e.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20190503/italys-salvini-bonds-with-orban-at-razor-wire-fence-in-hungary" />
		<meta property="og:title" content="Italy's Salvini bonds with Orban at razor wire fence in Hungary" />
		<meta property="og:description" content="Two of Europe's loudest anti-immigrant voices met in Hungary on Thursday to discuss forming closer ties between their parties.

" />
		<meta property="article:published_time" content="2019-05-03T09:01:11+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="Italy's Salvini bonds with Orban at razor wire fence in Hungary" />
		<meta name="twitter:description" content="Two of Europe's loudest anti-immigrant voices met in Hungary on Thursday to discuss forming closer ties between their parties.

" />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/2582441f1c50312f23e12faa2e55b8051b1431071f69a7109e021b2ca382852e.jpg" />
						<meta property='fb:pages' content='384349881653734' />
	<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'IT checkout completed');
		location.replace('/members/account');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'IT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'IT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'IT offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2147",
			    postid: "https://www.thelocal.it/20190503/italys-salvini-bonds-with-orban-at-razor-wire-fence-in-hungary",
			    url: "https://www.thelocal.it/20190503/italys-salvini-bonds-with-orban-at-razor-wire-fence-in-hungary",
			    maincontent: "div#article",
			    title: "Italy\'s Salvini bonds with Orban at razor wire fence in Hungary",
			    pubdate: "2019-05-03T09:01:11+02:00",
			    authors: "The Local/AFP",
			    sections: "News>International",
			    tags: "Far right, nationalism, European elections, Viktor Orban, Matteo Salvini, The League",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>

	<script>
		/* Deep Tracker (c) v3.0.9 */
		"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();
	</script>
	<script>
		var deepInitializerListenerId = setInterval(function () {
			if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
				clearInterval(deepInitializerListenerId);
				window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
				window.deep.options.trackconsent = true;
				window.deep.options.dntignore = true;
				window.deep.options.media = true;
				window.deep.options.dataCollector = true;
				window.deep();
			}
		});
	</script>
	<script class="DeepDataCollection">
		articleData = {
			"id": 156089,
			"title": "Italy's Salvini bonds with Orban at razor wire fence in Hungary",
			"subtitle": "Two of Europe's loudest anti-immigrant voices met in Hungary on Thursday to discuss forming closer ties between their parties.\r\n\r\n",
			"publication": {
				"date": "2019-05-03",
				"ts": 1556866871,
				"day": "Fri",
				"month": "May",
				"year": 2019
			},
			"categories": ["Far right","nationalism","European elections","Viktor Orban","Matteo Salvini","The League"],
			"author": {
				"name": "The Local"
			}
		}
	</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.it.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.it.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_3', [728, 90], 'it_leaderboard_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_banner_1', [300, 75], 'it_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['far right','nationalism','european elections','viktor orban','matteo salvini','the league']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="italy" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Italy's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
							$('#medals').hide();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a class="no_under">Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<span id='topguest'>
					<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
					<a href='javascript:void(0);' id="toplogin" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						<span id='member-signin-text'>Sign in</span>
					</a>
					</span>
					<span id='topaccount'>
					<a id="member-name" href='/members/account'>My account</a>
					<a href='/members/account' id="member-logged" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />					</a>
					</span>
								<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Italy'><span>Jobs in Italy</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalItaly'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalItaly'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Milan'>Milan</a></li>
			<li><a href='/tag/Naples'>Naples</a></li>
			<li><a href='/tag/Turin'>Turin</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Italy's Salvini bonds with Orban at razor wire fence in Hungary</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local/AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>									<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
							</div>
			
			<div class="article-date" title="*Updated: 3 May 2019 09:01 CEST+02:00">
				3 May 2019<br />
				09:01 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/far+right' class='article-keyword'>far right</a><a href='/tag/nationalism' class='article-keyword'>nationalism</a><a href='/tag/european+elections' class='article-keyword'>european elections</a><a href='/tag/viktor+orban' class='article-keyword'>viktor orban</a><a href='/tag/matteo+salvini' class='article-keyword'>matteo salvini</a><a href='/tag/the+league' class='article-keyword'>the league</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Italy%27s+Salvini+bonds+with+Orban+at+razor+wire+fence+in+Hungary&body=https://www.thelocal.it/20190503/italys-salvini-bonds-with-orban-at-razor-wire-fence-in-hungary', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italy%27s+Salvini+bonds+with+Orban+at+razor+wire+fence+in+Hungary&via=TheLocalItaly&url=https://www.thelocal.it/20190503/italys-salvini-bonds-with-orban-at-razor-wire-fence-in-hungary', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20190503/italys-salvini-bonds-with-orban-at-razor-wire-fence-in-hungary', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20190503%2Fitalys-salvini-bonds-with-orban-at-razor-wire-fence-in-hungary&title=Italy%27s+Salvini+bonds+with+Orban+at+razor+wire+fence+in+Hungary&summary=Two+of+Europe%27s+loudest+anti-immigrant+voices+met+in+Hungary+on+Thursday+to+discuss+forming+closer+ties+between+their+parties.%0D%0A%0D%0A&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Italy's Salvini bonds with Orban at razor wire fence in Hungary" alt="Italy's Salvini bonds with Orban at razor wire fence in Hungary" src="/userdata/images/article/2582441f1c50312f23e12faa2e55b8051b1431071f69a7109e021b2ca382852e.jpg" />
						</div>
			<div class='article-photo-credit'>Salvini (second from right) met Hungarian Prime Minister Viktor Orban for a tour of his anti-migrant fence on Hungary's border. Photo: Hungarian government press office</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local/AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>											<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
									</div>
								<div class="article-date">
					3 May 2019				</div>
				<div class="article-time">
					09:01 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Two of Europe's loudest anti-immigrant voices met in Hungary on Thursday to discuss forming closer ties between their parties.

			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='it_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><p class="western" style="margin-bottom: 0cm">
	Hungarian Prime Minister Viktor Orban welcomed Italy&#39;s Interior Minister Matteo Salvini for talks on building an alliance of anti-immigration parties.</p>
<p class="western" style="margin-bottom: 0cm">
	Orban took Salvini by helicopter to show him the razor-wire fence he built during the migrant crisis in 2015, and the two discussed their joint aim of preventing an "Islamic caliphate" in Europe.</p>
<p class="western" style="margin-bottom: 0cm">
	After the visit, Salvini posted a Facebook video titled <i>Il Capitano in ungheria</i> (The Captain in Hungary), using his preferred nickname.</p>
<p class="western" style="margin-bottom: 0cm">
	In it, the League leader is seen greeting Orban with a hug and a kiss before they stroll alongside the razor-wire fence together.</p>
<p class="western" style="margin-bottom: 0cm">
	<img alt="" src="/userdata/images/1556875732_000_1G40ZX.jpg" style="max-width: 512px; width: 100%;" /></p>
<p class="western" style="margin-bottom: 0cm">
	<span style="font-size:10px;"><i>Salvini (L) and Orban hold a joint press conference in Hungary on Thursday. Photo: ATTILA KISBENEDEK/AFP</i></span></p>
<p class="western" style="margin-bottom: 0cm">
	"We are spectacularly, confidently, openly seeking cooperation with Salvini," Orban told journalists after talks with Salvini in Budapest.</p>
<p class="western" style="margin-bottom: 0cm">
	 "Although what actual form that takes we will see..I am convinced that Europe needs an alliance of anti-immigration parties," he said.</p>
<p class="western" style="margin-bottom: 0cm">
	The leader of Italy&#39;s anti-immigrant League party said he "came to Hungary to build a new Europe,” and that he “doesn&#39;t want an Islamic Caliphate.”</p>
<p class="western" style="margin-bottom: 0cm">
	<strong>READ ALSO: </strong><a class="gs-title" data-ctorig="https://www.thelocal.it/20190430/european-elections-who-can-i-vote-for-in-italy-and-what-are-the-big-issues" data-cturl="https://www.google.com/url?client=internal-uds-cse&cx=partner-pub-0953829391660321:6197693577&q=https://www.thelocal.it/20190430/european-elections-who-can-i-vote-for-in-italy-and-what-are-the-big-issues&sa=U&ved=2ahUKEwjAv-_ahv_hAhXSJ1AKHTUzAgsQFjAEegQIARAC&usg=AOvVaw2E0UkzWAEcbcxkZcERfcK0" dir="ltr" href="https://www.thelocal.it/20190430/european-elections-who-can-i-vote-for-in-italy-and-what-are-the-big-issues" style="text-decoration-line: none; cursor: pointer; height: 1.3em; overflow: hidden; color: rgb(102, 51, 153); font-weight: 700; font-size: 16px; font-family: Roboto, sans-serif;" target="_blank"><b style="height: 1.3em;">European elections</b>: Who can I vote for in Italy and what are the big issues?</a></p>
<p class="western" style="margin-bottom: 0cm">
	European voters are due to choose a new parliament in elections from May 23-26. </p>
<p class="western" style="margin-bottom: 0cm;">
	Across Europe, far-right, nationalist parties such as Salvini&#39;s League and Orban&#39;s Fidesz foresee unprecedented gains as they campaign on anti-migrant, anti-Islam policies and use nationalist rhetoric.</p>
<p class="western" style="margin-bottom: 0cm;">
	Salvini has called on nationalist parties scattered across the European Parliament to join forces and <a href="https://www.thelocal.it/20190408/italys-salvini-attempts-to-form-nationalistt-alliance-ahead-of-european-elections">form a new alliance </a>ahead of the election, though so far his plan isn&#39;t gaining much traction.</p>

<p class="western" style="margin-bottom: 0cm">
	Most of Europe&#39;s right-wing nationalists are currently divided into three blocs and a tangled web of alliances in the European Parliament, which they would like to overhaul, if not destroy.</p>
<p class="western" style="margin-bottom: 0cm">
	<strong>READ ALSO: </strong><a class="gs-title" data-ctorig="https://www.thelocal.it/20190406/far-right-parties-kick-off-campaigns-for-europe-election" data-cturl="https://www.google.com/url?client=internal-uds-cse&cx=partner-pub-0953829391660321:6197693577&q=https://www.thelocal.it/20190406/far-right-parties-kick-off-campaigns-for-europe-election&sa=U&ved=2ahUKEwjAv-_ahv_hAhXSJ1AKHTUzAgsQFjAAegQIABAC&usg=AOvVaw3cSWI_k0BY-bQKb2BAKJSv" dir="ltr" href="https://www.thelocal.it/20190406/far-right-parties-kick-off-campaigns-for-europe-election" style="text-decoration-line: none; cursor: pointer; height: 1.3em; overflow: hidden; color: rgb(102, 51, 153); font-weight: 700; font-size: 16px; font-family: Roboto, sans-serif;" target="_blank"><font color="#663399" face="Roboto, sans-serif"><span style="cursor: pointer; height: 1.3em; overflow: hidden; font-size: 16px;"><b>Far-right parties kick off campaigns for </b></span></font><b style="text-decoration-line: none; cursor: pointer; height: 1.3em; overflow: hidden; color: rgb(102, 51, 153); font-weight: 700; font-size: 16px; font-family: Roboto, sans-serif;">Europe election</b></a></p>
<p class="western" style="margin-bottom: 0cm">
	Orban&#39;s ruling Fidesz party currently belongs to the European parliament&#39;s centre-right European People&#39;s party (EPP) group -- although it has been suspended after it ran a campaign accusing European Commission head Jean-Claude Juncker of plotting to flood Europe with migrants.</p>
<p class="western" style="margin-bottom: 0cm">
	Orban insists Fidesz want to stay in the EPP but in a interview with Italian paper La Stampa Sunday he urged the grouping to "work with the forces on the right" and called Salvini a "hero" for reducing migration by sea.</p>
<p class="western" style="margin-bottom: 0cm">
	Staying in the EPP depends on what direction the grouping takes after the vote, said Orban, whose election campaign has focused exclusively on pledges to "stop immigration".<br />
	<br />
	Budapest also announced Monday that Orban will visit US President Donald Trump in Washington for the first time on May 13.</p>
<p class="western" style="margin-bottom: 0cm">
	Salvini has convened a Milan meeting of anti-EU parties for May 18, with Marine Le Pen, head of France&#39;s National Rally party, and Czech far-right leader Tomio Okamura invited. </p>
<p class="western" style="margin-bottom: 0cm">
	Orban declined to confirm if he would also attend, after he and Le Pen were <a href="https://www.thelocal.it/20190408/italys-salvini-attempts-to-form-nationalistt-alliance-ahead-of-european-elections">too busy</a> to attend Salvini&#39;s last such meeting.</p>
<p class="western" style="margin-bottom: 0cm">
	<img alt="" src="/userdata/images/1556876013_000_1G41ZI.jpg" /></p>
<p class="western" style="margin-bottom: 0cm">
	<i style="font-size: 10px;">Photo: ATTILA KISBENEDEK/AFP</i></p>
</div>
					</div>

						<div class="article-bottom-member-beg">
					<div class="message-snippet">&nbsp;</div>
				</div>
		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/far+right' class='article-keyword'>far right</a><a href='/tag/nationalism' class='article-keyword'>nationalism</a><a href='/tag/european+elections' class='article-keyword'>european elections</a><a href='/tag/viktor+orban' class='article-keyword'>viktor orban</a><a href='/tag/matteo+salvini' class='article-keyword'>matteo salvini</a><a href='/tag/the+league' class='article-keyword'>the league</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Italy%27s+Salvini+bonds+with+Orban+at+razor+wire+fence+in+Hungary&body=https://www.thelocal.it/20190503/italys-salvini-bonds-with-orban-at-razor-wire-fence-in-hungary', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italy%27s+Salvini+bonds+with+Orban+at+razor+wire+fence+in+Hungary&via=TheLocalItaly&url=https://www.thelocal.it/20190503/italys-salvini-bonds-with-orban-at-razor-wire-fence-in-hungary', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20190503/italys-salvini-bonds-with-orban-at-razor-wire-fence-in-hungary', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20190503%2Fitalys-salvini-bonds-with-orban-at-razor-wire-fence-in-hungary&title=Italy%27s+Salvini+bonds+with+Orban+at+razor+wire+fence+in+Hungary&summary=Two+of+Europe%27s+loudest+anti-immigrant+voices+met+in+Hungary+on+Thursday+to+discuss+forming+closer+ties+between+their+parties.%0D%0A%0D%0A&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				<div class="mobile">
				
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190502/france-and-italy-to-mark-500th-anniversary-of-leonardos-death-in-loire-valley'>France and Italy to mark 500th anniversary of da Vinci's death in Loire Valley</a></li><li><a href='/20190503/how-to-make-the-perfect-italian-sausage-and-mushroom-pasta-bake'>How to make the perfect Italian sausage and mushroom pasta bake</a></li><li><a href='/20190503/italian-expression-of-the-day-con-calma'>Italian expression of the day: 'Con calma'</a></li><li><a href='/20190503/buying-a-house-in-italy-as-a-foreigner-the-costs'>The real cost of buying a house in Italy as a foreigner</a></li><li><a href='/20190502/in-pictures-france-and-italy-mark-500-years-since-d-vincis-death'>IN PICTURES: France and Italy mark 500 years since Da Vinci's death</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

	
</div>

<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="italys-salvini-bonds-with-orban-at-razor-wire-fence-in-hungary" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='it_leaderboard_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="qvZQeWChLp-9604642e93">
	<h2 id="qvZQeWChLp-title">From our sponsors</h2>
	<div id="qvZQeWChLp-9604642e93-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190502/if-you-have-an-accident-no-one-is-coming-for-you-travel-insurance-health-insurance-asn-tlccu'><img src='/userdata/images/article/fa180f69c78ff22628de5b1744af96d149f7ec0c2a40fa5a29c6fe6bcda0e871.jpg' alt='' /></a>					<div>
						<a href='/20190502/if-you-have-an-accident-no-one-is-coming-for-you-travel-insurance-health-insurance-asn-tlccu'><h2>‘If you have an accident, no-one is coming for you’</h2></a>
						<p>Your profession may take you to risky destinations but it’s your job to make sure you’re protected. 
</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190429/what-to-know-and-do-when-moving-abroad-with-kids-axa-tlccu'><img src='/userdata/images/article/ed6b10e208cbe74d19590b1dcb88c07e35f2ddbba0a2759523890831fca835b2.jpg' alt='' /></a>						<div><a href='/20190429/what-to-know-and-do-when-moving-abroad-with-kids-axa-tlccu'><h2>What to know (and do) when moving abroad with kids</h2></a></div>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-2b98780e4f">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190504/weekend-wanderlust-how-to-spend-the-perfect-24-hours-in-bologna'>
															<img src='/userdata/images/article/1c5d5d439dc6a4a016a27e6fb0bd763be53e16ca201d205cbd94922841b4ade2.jpg' alt='' />
														</a>
							<div><a href='/20190504/weekend-wanderlust-how-to-spend-the-perfect-24-hours-in-bologna'><h2>Weekend Wanderlust: How to spend the perfect 24 hours in Bologna</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190503/what-you-need-to-know-about-press-freedom-in-italy-in-2019'>
																	<img src='/userdata/images/article/2719ce9b7c2b9e5770351c161cffe836d8a1f59de0ec77482b16a4727d888290.jpg' alt='' />
																</a>
								<div><a href='/20190503/what-you-need-to-know-about-press-freedom-in-italy-in-2019'><h2>What you need to know about press freedom in Italy in 2019</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190503/italian-expression-of-the-day-con-calma'>
															<img src='/userdata/images/article/b1e2058e0f75887a670b999033b9b795c425acea0f491cd5e97b6911fded5f1b.jpg' alt='' />
														</a>
							<div><a href='/20190503/italian-expression-of-the-day-con-calma'><h2>Italian expression of the day: 'Con calma'</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190503/buying-a-house-in-italy-as-a-foreigner-the-costs'>
																	<img src='/userdata/images/article/fad76ce8b9cf928347a3e2866abca95c7d58f544dbe05ae6b53235c9d947e64b.jpg' alt='' />
																</a>
								<div><a href='/20190503/buying-a-house-in-italy-as-a-foreigner-the-costs'><h2>The real cost of buying a house in Italy as a foreigner</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190503/how-to-make-the-perfect-italian-sausage-and-mushroom-pasta-bake'><h2>How to make the perfect Italian sausage and mushroom pasta bake</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190502/italian-scottish-family-search-for-bone-marrow-donor-italy'><h2>Australian family hopes to find Scots-Italian bone marrow donor in Italy</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190502/newly-identified-leonardo-da-vinci-portrait-on-show-in-london'><h2>Newly identified Leonardo da Vinci portrait on show in London</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190502/fans-pay-tribute-to-grand-prix-legend-senna'><h2>Fans pay tribute to Grand Prix legend Senna at Imola racetrack</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-2b98780e4f">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190427/working-in-italy-the-italian-job-speak-you-need-to-know'><img src='/userdata/images/article/48396bd405ff1ad388bf42559fabee302fbfd0525b50e625d476eefcdc588c36.jpg' alt='' /></a>						<div><a href='/20190427/working-in-italy-the-italian-job-speak-you-need-to-know'><h2>Job-hunting in Italy: The Italian words and phrases you need to know </h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190425/famous-quotes-to-inspire-you-to-travel-to-italy'><img src='/userdata/images/article/0445b443f3a711f4c54aa4b47692e6cbd5b81dd0baa1c66a4493396fde0a87f5.jpg' alt='' /></a>							<div><a href='/20190425/famous-quotes-to-inspire-you-to-travel-to-italy'><h2>23 famous quotes to inspire you to travel to Italy</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170425/seven-faces-of-the-italian-resistance-movement-whose-stories-you-should-know'><img src='/userdata/images/article/268ace32e7a73b7fa7485872e6df1c43458e1d28fd9a064c15e59a4892dcf346.jpg' alt='' /></a>						<div><a href='/20170425/seven-faces-of-the-italian-resistance-movement-whose-stories-you-should-know'><h2>Seven faces of the Italian resistance whose stories you should know</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20160609/five-italian-novels-you-should-read-to-understand-italy'><h2>Five must-read novels that will transport you to Italy</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190423/seven-reasons-why-living-in-italy-is-bad-for-your-health'><h2>Seven reasons why living in Italy can be bad for your health</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190422/local-words-sardinia-italy'><h2>Ajò! Handy local words to use on your next trip to Sardinia</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190421/why-bologna-should-be-the-next-place-you-visit-in-italy-facts-sightseeing'><h2>Why Bologna should be the next place you visit in Italy</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

			<div class="newsletter-signup">&nbsp;</div>
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
			<div class="ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
						<div id="todays-headlines-container">
				<h2 id="todays-headlines-title">Related articles</h2>
									<div class='panel todays-headlines'>
												<a href="/20190421/falling-turnout-at-european-elections-the-reasons" class='headline-img'>
														<img src="/userdata/images/article/66a0a05db836c05212b27e18e54c65e2c5d4c4f858089497f6bc2c17951d4f27.jpg" alt="Falling turnout at European elections: the reasons"/>
													</a>
												<a href="/20190421/falling-turnout-at-european-elections-the-reasons"><h2>Falling turnout at European elections: the reasons</h2></a>
					</div>
									<div class='panel todays-headlines'>
												<a href="/20190418/amnesty-to-monitor-italian-politicians-social-media-hate-speech" class='headline-img'>
														<img src="/userdata/images/article/720245cc87a038da21151c3ab3ad94775291bea61c6059fd7363ab04cb9a3a1f.jpg" alt="Amnesty to monitor Italian politicians&#039; social media for hate speech"/>
													</a>
												<a href="/20190418/amnesty-to-monitor-italian-politicians-social-media-hate-speech"><h2>Amnesty to monitor Italian politicians' social media for hate speech</h2></a>
					</div>
									<div class='panel todays-headlines'>
												<a href="/20190418/european-elections-in-italy-five-things-to-watch" class='headline-img'>
														<img src="/userdata/images/article/e1d450ad91e6b15da16102bf1f69145dbc830fa218fcc6430ebf78dbcecc1361.jpg" alt="European elections in Italy: Five things to watch"/>
													</a>
												<a href="/20190418/european-elections-in-italy-five-things-to-watch"><h2>European elections in Italy: Five things to watch</h2></a>
					</div>
									<div class='panel todays-headlines'>
												<a href="/20190415/how-you-can-take-part-in-the-european-elections-if-youre-in-italy" class='headline-img'>
														<img src="/userdata/images/article/e7536b2da28d89f10438344cec4bafe9af340565dc162532f17f76ca891f6a7d.jpg" alt="Q&amp;A: What you need to know about taking part in the European elections if you&#039;re in Italy"/>
													</a>
												<a href="/20190415/how-you-can-take-part-in-the-european-elections-if-youre-in-italy"><h2>Q&A: What you need to know about taking part in the European elections if you're in Italy</h2></a>
					</div>
									<div class='panel todays-headlines'>
												<a href="/20190415/italys-salvini-investigated-again-for-false-imprisonment" class='headline-img'>
														<img src="/userdata/images/article/9ffbd56f53133e46028b768dec8d3e75c45b0659c4eea06e9c862b7d4f9e6de2.jpg" alt="Italy&#039;s Salvini investigated again for false imprisonment"/>
													</a>
												<a href="/20190415/italys-salvini-investigated-again-for-false-imprisonment"><h2>Italy's Salvini investigated again for false imprisonment</h2></a>
					</div>
							</div>
			
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	<div class='desktop clear'>

      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190502/france-and-italy-to-mark-500th-anniversary-of-leonardos-death-in-loire-valley'>France and Italy to mark 500th anniversary of da Vinci's death in Loire Valley</a></li><li><a href='/20190503/how-to-make-the-perfect-italian-sausage-and-mushroom-pasta-bake'>How to make the perfect Italian sausage and mushroom pasta bake</a></li><li><a href='/20190503/italian-expression-of-the-day-con-calma'>Italian expression of the day: 'Con calma'</a></li><li><a href='/20190503/buying-a-house-in-italy-as-a-foreigner-the-costs'>The real cost of buying a house in Italy as a foreigner</a></li><li><a href='/20190502/in-pictures-france-and-italy-mark-500-years-since-d-vincis-death'>IN PICTURES: France and Italy mark 500 years since Da Vinci's death</a></li></ol>      </div>
</div>
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-c0f7747617">
  <h2 class="col2-c0f7747617-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-c0f7747617-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/kindergartenreception-teacher-in-full-time-start-is-possible-in-september-2019-in-heilbronn-baden-w%c3%bcrttemberg-de/'>Kindergarten/Reception Teacher (in full time, start is possible in September 2019)</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tejays-kindergarten-solln-and-k%c3%b6nigsplatz-in-thalkirchen-obersendling-forstenried-f%c3%bcrstenried-solln-bavaria-de/'>TEJAY'S Kindergarten Solln and Königsplatz</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/commercial-content-journalist-in-stockholm-county-se/'>Commercial Content Journalist</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/part-time-lecturers-in-munich-bavaria-de-2/'>Part-time lecturers</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>ES</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/account-development-representative-spain-portugal-and-italy-in-sant-cugat-del-vall%c3%a8s-catalonia-es/'>Account Development Representative - Spain, Portugal and Italy</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/werkstudent-content-editor-team-spanien-mwx-in-berlin-de/'>Werkstudent Content Editor Team Spanien (m|w|x)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/working-student-mfx-team-sales-italy-in-berlin-de/'>Working Student (m|f|x) - Team Sales Italy</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/program-coordinator-stockholm-in-stockholm-county-se/'>Program coordinator stockholm</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/market-analystconsultant-for-the-digital-health-market-in-berlin-berlin-de/'>Market analyst/consultant for the digital health market</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/regional-operations-and-crm-manager-in-berlin-de/'>Verkaufsberater im Bereich Wohnmobil und Caravan</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tour-guide-host-in-paris-%c3%aele-de-france-fr/'>Tour Guide & Host</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/digital-content-manager-in-nationwide-de/'>Digital content manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-c0f7747617">
	<h2 class="col2-c0f7747617-title">Noticeboard</h2>
	<div class="col2-c0f7747617-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>17/04</div>	<div class='col2-w-title'>		<a href='/noticeboard/168'>At Pino home in the hills of Turin</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>02/04</div>	<div class='col2-w-title'>		<a href='/noticeboard/167'>Home healthcare aide position in the USA</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>07/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/166'>Apt in a centro storico hill town in S. Italy for 5-6 weeks</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>16/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/165'>Apartment wanted to buy in Milan</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>08/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/164'>Italian wine tastings in English</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>07/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/163'>Have a Tuscan dream? Property for sale.</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108065/script.js');
						
			var readerType = "anonymous";
			var accessLevel = "free";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.access_level = accessLevel;
						_ain.reader_type = readerType;
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>