<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20190913/no-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy' />
	<link rel='amphtml' href='https://www.thelocal.it/20190913/no-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy/amp' />
	<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>'No southerners': Milan landlady refuses to rent to woman from south of Italy - The Local</title>
	<meta name='description' content='A shocking message published online appears to show a landlady near Milan declaring herself &#039;racist&#039; against southern Italians after refusing to rent to a woman from Puglia.' />
<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/it/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/c09d4030e8792b8f41477402badcfaaafd4a2be5c3283902edc2c1f4c4e115f3.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20190913/no-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy" />
		<meta property="og:title" content="'No southerners': Milan landlady refuses to rent to woman from south of Italy" />
		<meta property="og:description" content="A shocking message published online appears to show a landlady near Milan declaring herself 'racist' against southern Italians after refusing to rent to a woman from Puglia." />
		<meta property="article:published_time" content="2019-09-13T17:23:32+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="'No southerners': Milan landlady refuses to rent to woman from south of Italy" />
		<meta name="twitter:description" content="A shocking message published online appears to show a landlady near Milan declaring herself 'racist' against southern Italians after refusing to rent to a woman from Puglia." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/c09d4030e8792b8f41477402badcfaaafd4a2be5c3283902edc2c1f4c4e115f3.jpg" />
						<meta property='fb:pages' content='384349881653734' />
	<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
			<script>
			/* Deep Tracker (c) v3.0.9 */
			"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();

			var deepInitializerListenerId = setInterval(function () {
				if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
					clearInterval(deepInitializerListenerId);
					window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");

					window.deep.options.trackconsent = true;
					window.deep.options.dntignore = true;
					window.deep.options.media = true;
					window.deep.options.dataCollector = true;
					window.deep.options.pianoDataCollector = true;
					deep.options.pianoEventsQueue = true;

					deep.options.scoring = {
						initialRequest: true
					};

					window.deep();
				}
			});
		</script>
		<script>
			var getScoringValuesFn = function() {
				setTimeout(() => {
					if (!window.tp || !window.deepTracker) {
						setTimeout(() => {
							getScoringValuesFn();
						}, 10);
						return;
					}
					try {
						window.deepTracker.getScore({
							type: "profile",
							force: true
						}).then(score => {
							if (score.hasOwnProperty("rfv_level")) {
							  // console.log("setCustomVariable deep_rfv_level", score.rfv_level);
							  window.tp.push(["setCustomVariable", "rfv_level", score.rfv_level]);
							}
							if (score.hasOwnProperty("rfv_score")) {
							  // console.log("setCustomVariable deep_rfv_score", score.rfv_score);
							  window.tp.push(["setCustomVariable", "rfv_score", score.rfv_score]);
							}
							if (score.hasOwnProperty("rfv_segment")) {
							  // console.log("setCustomVariable deep_rfv_segment", score.rfv_segment);
							  window.tp.push(["setCustomVariable", "rfv_segment", score.rfv_segment]);
							}
							if (score.hasOwnProperty("testgroup")) {
							  // console.log("setCustomVariable deep_testgroup", score.testgroup);
							  window.tp.push(["setCustomVariable", "deep_testgroup", score.testgroup]);
							}
						});
					} catch (e) {
						setTimeout(() => {
							getScoringValuesFn();
						}, 10);
					}
				}, 10);
			};
			
			getScoringValuesFn();
		</script>
	<script class="DeepDataCollection">
		articleData = {
			"id": 160346,
			"title": "'No southerners': Milan landlady refuses to rent to woman from south of Italy",
			"subtitle": "A shocking message published online appears to show a landlady near Milan declaring herself 'racist' against southern Italians after refusing to rent to a woman from Puglia.",
			"publication": {
				"date": "2019-09-13",
				"ts": 1568388212,
				"day": "Fri",
				"month": "Sep",
				"year": 2019
			},
			"categories": ["South","prejudice","discrimination","housing"],
			"author": {
				"name": "The Local"
			}
		}
	</script>

<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (
				window.location.search.indexOf('utm_source=sinews') < 0 &&
				window.location.search.indexOf('utm_source=newsletter_members') < 0
				) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		/*
	// Switched off 17/06/19 as no longer used according to Matt
	tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'IT checkout completed');
		location.replace('/members/account');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'IT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'IT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'IT offer shown');
	}]);
	*/
	</script>
<!-- What does tinypass-gtp.min.js do? Is it required? Doubtful, so commented out, JP 28.06.19 -->
<!-- script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script -->
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2147",
			    postid: "https://www.thelocal.it/20190913/no-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy",
			    url: "https://www.thelocal.it/20190913/no-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy",
			    maincontent: "div#article",
			    title: "\'No southerners\': Milan landlady refuses to rent to woman from south of Italy",
			    pubdate: "2019-09-13T17:23:32+02:00",
			    authors: "The Local",
			    sections: "News>Society",
			    tags: "South, prejudice, discrimination, housing",
			    comments: "",
				trackauto: false
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.it.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.it.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_3', [728, 90], 'it_leaderboard_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_banner_1', [300, 75], 'it_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['south','prejudice','discrimination','housing']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="italy" src="/assets/common/js/OneSignal.js?1565962008"></script>
					

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Country-specific tracker
		ga('create', 'UA-218226-17', 'auto');
		
			ga('set', {
			  title: '\'No southerners\': Milan landlady refuses to rent to woman from south of Italy',
			  hostname: 'www.thelocal.it', // The domain of the country being viewed
			  page: '/20190913/no-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy',
			  location: 'https://www.thelocal.it/20190913/no-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy'
			});
		
		// Variable "dimension2 = Paid-up Members" is set so we can count traffic from Members
		// The pageview:send needs to be done from within the tp.pianoID because Piano loads late
		// So the analytics firing has to wait until after Piano has loaded
		// This is not ideal
		// This is probably why stats on the country tracker are always slightly lower than the network tracker
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);
	
		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		
			ga('theLocalNetwork.set', {
			  title: '\'No southerners\': Milan landlady refuses to rent to woman from south of Italy',
			  hostname: 'www.thelocal.it', // The domain of the canonical URL, which is .com for multi-domain articles
			  page: '/20190913/no-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy',
			  location: 'https://www.thelocal.it/20190913/no-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy'
			});
		
				ga('theLocalNetwork.send', 'pageview');

			</script>
									<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
			<!-- End Google Tag Manager -->
			</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Italy's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.com/'>Europe</a> &middot;
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a class="no_under">Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id='header-topline'>															<span id='topguest'>
						<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
						<a href='javascript:void(0);' id="toplogin" class="member-signin">
							<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />							<span id='member-signin-text'>Sign in</span>
						</a>
						</span>
						<span id='topaccount'>
						<a id="member-name" href='/members/account'>My account</a>
						<a href='/members/account' id="member-logged" class="member-signin">
							<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						</a>
						</span>
													<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/membership-at-the-local' title="Learn about The Local's Membership program and why you should join"><span>About Membership</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in Italy'><span>Jobs in Italy</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/advertise-with-us' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalItaly'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalItaly'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/thelocaleurope/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Milan'>Milan</a></li>
			<li><a href='/tag/Naples'>Naples</a></li>
			<li><a href='/tag/Turin'>Turin</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/advertise-with-us'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
									<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
						</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>'No southerners': Milan landlady refuses to rent to woman from south of Italy</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>									<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
							</div>
			
			<div class="article-date" title="*Updated: 13 September 2019 17:23 CEST+02:00">
				13 September 2019<br />
				17:23 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/south' class='article-keyword'>south</a><a href='/tag/prejudice' class='article-keyword'>prejudice</a><a href='/tag/discrimination' class='article-keyword'>discrimination</a><a href='/tag/housing' class='article-keyword'>housing</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=%27No+southerners%27%3A+Milan+landlady+refuses+to+rent+to+woman+from+south+of+Italy&body=https://www.thelocal.it/20190913/no-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=%27No+southerners%27%3A+Milan+landlady+refuses+to+rent+to+woman+from+south+of+Italy&via=TheLocalItaly&url=https://www.thelocal.it/20190913/no-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20190913/no-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20190913%2Fno-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy&title=%27No+southerners%27%3A+Milan+landlady+refuses+to+rent+to+woman+from+south+of+Italy&summary=A+shocking+message+published+online+appears+to+show+a+landlady+near+Milan+declaring+herself+%27racist%27+against+southern+Italians+after+refusing+to+rent+to+a+woman+from+Puglia.&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="'No southerners': Milan landlady refuses to rent to woman from south of Italy" alt="'No southerners': Milan landlady refuses to rent to woman from south of Italy" src="/userdata/images/article/c09d4030e8792b8f41477402badcfaaafd4a2be5c3283902edc2c1f4c4e115f3.jpg" />
						</div>
			<div class='article-photo-credit'>A 'For rent' sign in Italy. Photo: <a href="https://www.flickr.com/photos/stevemac/2528059397/in/photolist-4RoXYZ-6DtX5V-oxyow">Steve McNicholas</a>/Flickr</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>											<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
									</div>
								<div class="article-date">
					13 September 2019				</div>
				<div class="article-time">
					17:23 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>A shocking message published online appears to show a landlady near Milan declaring herself 'racist' against southern Italians after refusing to rent to a woman from Puglia.</div>			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='it_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><div id='premium-container'><p>
	"For me, southerners, blacks, Roma – they&#39;re all the same, I&#39;m 100 percent racist. I don&#39;t give a damn what you think," a woman can be heard saying in a voice message shared by Deborah Prencipe on Facebook.</p>
<p>
	In a post that quickly went viral, the 28-year-old from Foggia says that she signed a contract to rent a house in the village of Malvaglio, around 30 kilometres to the west of Milan, only to be told two weeks before she was due to move in that the owner was postponing the agreement, then cancelling it altogether.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.it/20180515/renting-in-italy-the-vocabulary-you-need-to-know">Renting in Italy: the crucial vocabulary you need to know</a></strong></p>
<p>
	While the owner apparently said she&#39;d decided to sell the house instead of rent it, Prencipe says that the owner&#39;s mother contacted her to tell her that "the reason I wasn&#39;t allowed to rent the house is because I was born in Foggia".</p>
<p>
	Prencipe accompanied her account with two recordings that she says were sent by the woman in question, in which she supposedly declared her hostility to southern Italians and expressed her support for Matteo Salvini of the League, a party that was founded with the goal of separating northern Italy from the poorer south. </p>
<div>
	<iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="764" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fdeborah.prencipe%2Fposts%2F10220774823870570&width=500" style="border:none;overflow:hidden" width="500"></iframe></div>
<p>
	"As far as I&#39;m concerned a southerner is a southerner, in the 2000s or in the 4000s, that&#39;s why I held off... You&#39;re not Swiss, you&#39;re a southerner, it&#39;s different," a woman can be heard to say. </p>
<p>
	In the second message, apparently sent after Prencipe had threatened to denounce her actions on Facebook, the same voice says: "Say straight out that I&#39;m a massive League supporter, because Salvini had had it with all these southerners from the start."</p>

<p>
	While we don&#39;t know the context of the recordings or the identity of the woman in them, Prencipe and her partner, Malvaglio native Laura Ortolani, said they had full records of their dealings with the family and would be pursuing legal action.</p>
<p>
	The couple are not seeking compensation, Prencipe <a href="http://www.ansa.it/english/news/2019/09/13/puglia-woman-refused-flat-near-milan-because-southern_17d63b9b-d1a8-4ce8-8a89-092efd62d9ee.html" target="_blank">told Ansa</a> news agency, but to demonstrate that "the crime of discrimination" had taken place.</p>
<p>
	<strong>READ ALSO: </strong></p>
<ul>
	<li>
		<strong><a href="https://www.thelocal.it/20190607/statistics-that-help-explain-italy">The 25 stats that help explain Italy today</a></strong></li>
	<li>
		<a href="https://www.thelocal.it/20180219/italy-north-south-health-inequality"><strong>Survey reveals &#39;health gap&#39; between Italy&#39;s north and south</strong></a></li>
	<li>
		<a href="https://www.thelocal.it/20190911/molise-italy-region-will-pay-you-700-a-month-to-set-up-a-business-there"><strong>This Italian region will pay you €700 a month to set up a business there</strong></a></li>
</ul>
<p>
	The south of Italy continues to suffer heavily from poverty, organized crime and depopulation. The government will <a href="https://www.thelocal.it/20190911/italy-to-seek-special-eu-status-for-disadvantaged-south">seek special EU status for its southern regions</a> in order to help fund new investment, Prime Minister Giuseppe Conte announced this week.</p>
<p>
	The League, which was in government until Salvini pulled it out of a coalition with the populist Five Star Movement last month, was until recently called the Northern League and built its base in the north by denouncing "peasant" southerners and the "thieving" national government in Rome. </p>
<p>
	Since taking over the League in 2013 Salvini has courted southern votes, touring regions he and his party used to insult and switching its agenda from demanding greater autonomy from the north to halting immigration.</p>
</div></div>
						
						

		</div>

						<div class="article-bottom-member-beg">
					<div class="message-snippet">&nbsp;</div>
				</div>
		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/south' class='article-keyword'>south</a><a href='/tag/prejudice' class='article-keyword'>prejudice</a><a href='/tag/discrimination' class='article-keyword'>discrimination</a><a href='/tag/housing' class='article-keyword'>housing</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=%27No+southerners%27%3A+Milan+landlady+refuses+to+rent+to+woman+from+south+of+Italy&body=https://www.thelocal.it/20190913/no-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=%27No+southerners%27%3A+Milan+landlady+refuses+to+rent+to+woman+from+south+of+Italy&via=TheLocalItaly&url=https://www.thelocal.it/20190913/no-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20190913/no-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20190913%2Fno-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy&title=%27No+southerners%27%3A+Milan+landlady+refuses+to+rent+to+woman+from+south+of+Italy&summary=A+shocking+message+published+online+appears+to+show+a+landlady+near+Milan+declaring+herself+%27racist%27+against+southern+Italians+after+refusing+to+rent+to+a+woman+from+Puglia.&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

<p>&nbsp;</p><script async src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js'
					data-connatix-token='81423056-f790-46b9-8d0c-cb332587a9c8'></script>				<div class="mobile">
				
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20160914/ten-bizarre-italian-idioms-explained'>Ten weird things Italians say, and what they mean</a></li><li><a href='/20190428/movie-film-scene-locations-in-italy'>The stunning movie scene locations you simply have to visit in Italy</a></li><li><a href='/20190911/molise-italy-region-will-pay-you-700-a-month-to-set-up-a-business-there'>This Italian region will pay you €700 a month to set up a business there</a></li><li><a href='/20181011/italian-food-idioms-explained'>Five delicious Italian food idioms, explained</a></li><li><a href='/20190912/hospitals-on-alert-after-superbug-outbreak-in-tuscany'>Hospitals on alert after superbug outbreak in Tuscany</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

	
</div>

<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="no-southerners-woman-claims-she-was-denied-apartment-in-milan-because-from-south-italy" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='it_leaderboard_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
				}
			}]);
		</script>
	</div>
<div class='it-recommendation-latest'></div><!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
	

<div id="column2">

	
			<div class="newsletter-signup">&nbsp;</div>
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
			<div class="ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h2 id="todays-headlines-title">Related articles</h2>
							<div class='panel todays-headlines'>
										<a href="/20190911/italy-to-seek-special-eu-status-for-disadvantaged-south" class='headline-img'>
												<img src="/userdata/images/article/b270fcccf9c652dec42077f062b9645ce73032682485d7783b9ca9de98a5dc13.jpg" alt="Italy to seek special EU status for disadvantaged south"/>
											</a>
										<a href="/20190911/italy-to-seek-special-eu-status-for-disadvantaged-south"><h2>Italy to seek special EU status for disadvantaged south</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20180515/renting-in-italy-the-vocabulary-you-need-to-know" class='headline-img'>
												<img src="/userdata/images/article/31d88c3854d5fcccc22feded1fb995426ff98e021bdfeceaede11c88603849a3.jpg" alt="Renting in Italy: the crucial vocabulary you need to know"/>
											</a>
										<a href="/20180515/renting-in-italy-the-vocabulary-you-need-to-know"><h2>Renting in Italy: the crucial vocabulary you need to know</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190613/move-to-southern-italy-foreign-pension-flat-tax-break" class='headline-img'>
												<img src="/userdata/images/article/d811996cfa3137c2ab47f4d2d9c0cec57b77e816f204c7ca3d66daa17c9d41e0.jpg" alt="Why moving to southern Italy with a foreign pension could cut your tax bill"/>
											</a>
										<a href="/20190613/move-to-southern-italy-foreign-pension-flat-tax-break"><h2>Why moving to southern Italy with a foreign pension could cut your tax bill</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190530/italian-teen-banned-from-football-for-flashing-female-ref" class='headline-img'>
												<img src="/userdata/images/article/c7cff69d6c4198cb32b8b616905dc5447cdf234dc057a0dbabb913fd490eb92a.jpg" alt="Italian teen gets football ban for flashing female ref"/>
											</a>
										<a href="/20190530/italian-teen-banned-from-football-for-flashing-female-ref"><h2>Italian teen gets football ban for flashing female ref</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190510/resist-pope-meets-roma-family-hounded-by-racist-mobs-in-rome" class='headline-img'>
												<img src="/userdata/images/article/b34ea2d8c547be081c746c9f740fd3735ab133f78fc5ce41a9913b857f7893c8.jpg" alt="&#039;Resist&#039;: Pope meets Roma family hounded by racist mobs in Rome"/>
											</a>
										<a href="/20190510/resist-pope-meets-roma-family-hounded-by-racist-mobs-in-rome"><h2>'Resist': Pope meets Roma family hounded by racist mobs in Rome</h2></a>
				</div>
					</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	<div class='it-recommendation-just'></div>
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-e58105eba2">
  <h2 class="col2-e58105eba2-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-e58105eba2-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/the-local-seeks-a-reporter-in-france-in-paris-%c3%aele-de-france-fr/'>The Local seeks a reporter in France</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/systemtester-in-etcs-l2-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch-2/'>Systemtester/-in ETCS L2</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/regulatory-affairs-associate-junior-in-lausanne-lausanne-district-vaud-ch/'>Regulatory Affairs Associate - Junior</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/1st-und-2nd-level-support-junior-cisco-asa-firewall-wm-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>1st und 2nd Level Support Junior - Cisco ASA Firewall (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/clinical-documentation-manager-in-basel-basel-stadt-basel-city-ch/'>Clinical Documentation Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/systems-engineer-client-server-in-luzern-lucerne-stadt-district-lucerne-ch/'>Systems Engineer - Client Server</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/annotation-teams-coordinator-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Annotation teams coordinator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/service-desk-consultant-technial-senior-in-bern-bern-mittelland-district-bern-ch-2/'>Service Desk Consultant Technial Senior</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/test-engineer-in-bern-bern-mittelland-district-bern-ch/'>Test Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/project-manager-senior-in-lausanne-lausanne-district-vaud-ch/'>Project Manager Senior</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/vi-s%c3%b6ker-svensknorsktalande-f%c3%b6rs%c3%a4ljningsrepresentanter-p%c3%a5-s%c3%b6dra-gran-canaria-in-stockholm-county-se/'>Vi söker svensk/norsktalande försäljningsrepresentanter på Södra Gran Canaria.</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/network-security-senior-wm-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch-2/'>Network Security Senior (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/service-line-support-junior-german-french-italian-in-basel-basel-stadt-basel-city-ch-3/'>Service Line Support Junior (German, French, Italian)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/cisco-operational-engineer-wm-in-lausanne-lausanne-district-vaud-ch/'>Cisco Operational Engineer (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-associate-in-stockholm-stockholms-kommun-stockholm-county-se/'>Sales Associate</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/network-security-senior-wm-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Network Security Senior (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/service-line-support-junior-german-french-italian-in-basel-basel-stadt-basel-city-ch-2/'>Service Line Support Junior (German, French, Italian)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/service-line-support-junior-german-french-italian-in-basel-basel-stadt-basel-city-ch/'>Service Line Support Junior (German, French, Italian)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/service-desk-consultant-technical-junior-in-bern-bern-mittelland-district-bern-ch/'>Service Desk Consultant Technical Junior</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/pmo-project-support-german-and-english-ms-office-in-8000-z%c3%bcrich-district-zurich-ch/'>PMO / Project Support - German and English - MS Office</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/oracle-plsql-developer-in-z%c3%bcrich-z%c3%bcrich-district-zurich-ch/'>Oracle PL/SQL Developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/azure-cloud-engineer-office-365-ems-in-basel-basel-stadt-basel-city-ch-2/'>Azure Cloud Engineer - Office 365 / EMS</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/it-onsite-support-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>IT Onsite Support</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/project-manager-omnichannel-consumer-experience-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Project Manager - Omnichannel Consumer Experience</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/java-developer-cloud-spring-boot-micro-services-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Java Developer - Cloud / Spring Boot / Micro-Services</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-e58105eba2">
	<h2 class="col2-e58105eba2-title">Noticeboard</h2>
	<div class="col2-e58105eba2-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>25/08</div>	<div class='col2-w-title'>		<a href='/noticeboard/179'>Beautiful family mansion for rent in Rome on metro B line</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>17/07</div>	<div class='col2-w-title'>		<a href='/noticeboard/176'>Live a "Tuscan Dream"</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>15/07</div>	<div class='col2-w-title'>		<a href='/noticeboard/175'>Holiday rental</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>05/07</div>	<div class='col2-w-title'>		<a href='/noticeboard/174'>Restored 2 bedroom cottage with sea view</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					The Park S&ouml;dra<br />
					Magnus Ladul&aring;sgatan 3<br />
					118 65 Stockholm<br />
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/advertise-with-us">Advertise with us</a></li>
													<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108065/script.js');
						
			// Set the Content Insights variables: reader_type, access_level
			// Then call _ain.track() as appropriate to fire the Content Insights tracking
			// Also set the GetSiteControl parameters depending on user's subscription status
			var readerType = "anonymous";
			var accessLevel = "paid";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					readerType = "registered";
				}
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										_ain.access_level = accessLevel;
					_ain.reader_type = readerType;
					tp.push(["addHandler", "meterActive", function(meterData){
						_ain.track();
					}]);
					if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.track();
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>