<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20191125/dozens-of-flights-cancelled-as-strikes-close-italian-airspace' />
	<link rel='amphtml' href='https://www.thelocal.it/20191125/dozens-of-flights-cancelled-as-strikes-close-italian-airspace/amp' />
	<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Hundreds of flights affected as strikes 'close' Italian airspace - The Local</title>
	<meta name='description' content='A strike by air traffic controllers on Monday afternoon is set to effectively close down much of Italy&#039;s airspace, meaning cancellations or delays to hundreds of flights.' />
<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/it/favicon.ico' />
	<!-- RSS feeds moved to new URLs 30/09/19 -->
	<!-- link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' / -->
	<link rel='alternate' type='application/rss+xml' title='RSS' href='https://feeds.thelocal.com/rss/it' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/fb01269882337bb0c8e6fbf1e569aed71c63effbf7c1469f28979caf95c5ba2a.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20191125/dozens-of-flights-cancelled-as-strikes-close-italian-airspace" />
		<meta property="og:title" content="Hundreds of flights affected as strikes 'close' Italian airspace" />
		<meta property="og:description" content="A strike by air traffic controllers on Monday afternoon is set to effectively close down much of Italy's airspace, meaning cancellations or delays to hundreds of flights." />
		<meta property="article:published_time" content="2019-11-25T11:34:53+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="Hundreds of flights affected as strikes 'close' Italian airspace" />
		<meta name="twitter:description" content="A strike by air traffic controllers on Monday afternoon is set to effectively close down much of Italy's airspace, meaning cancellations or delays to hundreds of flights." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/fb01269882337bb0c8e6fbf1e569aed71c63effbf7c1469f28979caf95c5ba2a.jpg" />
						<meta property='fb:pages' content='384349881653734' />
	<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
	

	<!-- DEEPBI -->
	<script>
		"use strict";
		! function() {
		  for (var t, e; !(t = window.document.getElementsByTagName("head")[0]);) window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));
		  "function" != typeof window.document.querySelectorAll && ((e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/sizzle.js", t.appendChild(e)), (e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/init.js", t.appendChild(e)
		}();

		var pianoInitializationFunction = function() {
		  (function(src) {
			var a = document.createElement("script");
			a.type = "text/javascript";
			a.async = true;
			a.src = src;
			var b = document.getElementsByTagName("script")[0];
			b.parentNode.insertBefore(a, b)
		  })("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
		}

		var deepInitializerListenerId = setInterval(function() {
		  if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
			clearInterval(deepInitializerListenerId);
			window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
			window.deep.options.trackconsent = true;
			window.deep.options.dntignore = true;
			window.deep.options.dataCollector = true;
			deep.options.pianoEventsQueue = true;
			window.deep.options.pianoDataCollector = true;
			deep.options.scoring = {
			  initialRequest: true
			};
			window.deep();
		  }
		});

		var timeCounter = 0;
		var getScoringValuesFn = function(pianoInitFunc) {
		  timeCounter += 10;
		  if (timeCounter > 1000) {
			return pianoInitFunc();
		  }

		  setTimeout(() => {
			if (!window.tp || !window.deepTracker) {
			  setTimeout(() => {
				getScoringValuesFn(pianoInitFunc);
			  }, 10);
			  return;
			}

			try {
			  window.deepTracker.getScore({
				type: "profile",
				force: true
			  }).then(score => {
				if (score.hasOwnProperty("rfv_level")) {
				  // console.log("setCustomVariable deep_rfv_level", score.rfv_level);
				  window.tp.push(["setCustomVariable", "rfv_level", score.rfv_level]);
				}
				if (score.hasOwnProperty("rfv_score")) {
				  // console.log("setCustomVariable deep_rfv_score", score.rfv_score);
				  window.tp.push(["setCustomVariable", "rfv_score", score.rfv_score]);
				}
				if (score.hasOwnProperty("rfv_segment")) {
				  // console.log("setCustomVariable deep_rfv_segment", score.rfv_segment);
				  window.tp.push(["setCustomVariable", "rfv_segment", score.rfv_segment]);
				}
				if (score.hasOwnProperty("testgroup")) {
				  // console.log("setCustomVariable deep_testgroup", score.testgroup);
				  window.tp.push(["setCustomVariable", "deep_testgroup", score.testgroup]);
				}
			  });

			  pianoInitFunc();
			} catch (e) {
			  setTimeout(() => {
				getScoringValuesFn(pianoInitFunc);
			  }, 10);
			}
		  }, 10);
		};

		getScoringValuesFn(pianoInitializationFunction);
	</script>
			<script class="DeepDataCollection">
			articleData = {
				"id": 162535,
				"title": "Hundreds of flights affected as strikes 'close' Italian airspace",
				"subtitle": "A strike by air traffic controllers on Monday afternoon is set to effectively close down much of Italy's airspace, meaning cancellations or delays to hundreds of flights.",
				"publication": {
					"date": "2019-11-25",
					"ts": 1574678093,
					"day": "Mon",
					"month": "Nov",
					"year": 2019
				},
				"categories": ["transport","strike","airports","alitalia"],
				"author": {
					"name": "The Local"
				}
			}
		</script>
		<!-- /DEEPBI -->

	<!-- PIANO -->
	<script>
		tp = window["tp"] || [];
		tp.push(["setDebug", true ]);
		if (
					window.location.search.indexOf('utm_source=sinews') < 0 &&
					window.location.search.indexOf('utm_source=newsletter_members') < 0
					) {
		tp.push(["setTags", ["articlepage"]]);
	}
	</script>
	<script>
		var setAdblockerCookie = function(adblocker) {
			var d = new Date();
			d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
			document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
			"; expires=" + d.toUTCString() +
			"; path=/";
		};
		var script = document.createElement("script");
		script.setAttribute("async", true);
		script.setAttribute("src", "//www.npttech.com/advertising.js");
		script.setAttribute("onerror","setAdblockerCookie(true);");
		script.setAttribute("onload","setAdblockerCookie(false);");
		document.getElementsByTagName("head")[0].appendChild(script);
	</script>

<!-- /PIANO -->

	<!-- TABOOLA -->
	<script>
		tp = window["tp"] || [];
		// Users report cookies expiring, so set this incase it helps
		// http://docs.piano.io/piano-cookie-descriptions/
		tp.push(["setMaxCookieExpirationInDays", 365]);
		tp.push(["init", function() {
			if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
				window._taboola = window._taboola || [];
				_taboola.push({article:'auto'});
				!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
			}
		}]);
	</script>
	<!-- /TABOOLA -->

	<!-- CONNATIX -->
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) { // Only show Connatix video popups to non-Members
				(function (d, s) {
					var sf = d.createElement(s);
					sf.type = 'text/javascript';
					sf.async = true;
					sf.src = 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js';
					sf.setAttribute('data-connatix-token', '81423056-f790-46b9-8d0c-cb332587a9c8');
					var t = d.getElementById('connatixvideo');
					t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			} else {
				(function (d, s) {
					var sf = d.createElement(s);
					sf.type = 'text/javascript';
					sf.async = true;
					sf.src = 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js';
					sf.setAttribute('data-connatix-token', '81423056-f790-46b9-8d0c-cb332587a9c8');
					var t = d.getElementById('connatixvideo');
					t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			}
		}]);
	</script>
	<!-- /CONNATIX -->

			<!-- CONTENTINSIGHTS -->
			<script>
			  var _ain = {
			    id: "2147",
			    postid: "https://www.thelocal.it/20191125/dozens-of-flights-cancelled-as-strikes-close-italian-airspace",
			    url: "https://www.thelocal.it/20191125/dozens-of-flights-cancelled-as-strikes-close-italian-airspace",
			    maincontent: "div#article",
			    title: "Hundreds of flights affected as strikes \'close\' Italian airspace",
			    pubdate: "2019-11-25T11:34:53+01:00",
			    authors: "The Local",
			    sections: "News>International",
			    tags: "transport, strike, airports, alitalia",
			    comments: "",
				trackauto: false
			  };
			  (function (d, s) {
			    var sf = d.createElement(s);
			    sf.type = 'text/javascript';
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol)
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0];
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
			<!-- /CONTENTINSIGHTS -->
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.it.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.it.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_3', [728, 90], 'it_leaderboard_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_banner_1', [300, 75], 'it_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['transport','strike','airports','alitalia']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="italy" src="/assets/common/js/OneSignal.js?1565962008"></script>
					<script async src="//news.google.com/swg/js/v1/swg.js"></script>
	

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Country-specific tracker
		ga('create', 'UA-218226-17', 'auto');
		ga('set', 'anonymizeIp', true);
		
			ga('set', {
			  title: 'Hundreds of flights affected as strikes \'close\' Italian airspace',
			  hostname: 'www.thelocal.it', // The domain of the country being viewed
			  page: '/20191125/dozens-of-flights-cancelled-as-strikes-close-italian-airspace',
			  location: 'https://www.thelocal.it/20191125/dozens-of-flights-cancelled-as-strikes-close-italian-airspace'
			});
		
		// Variable "dimension2 = Paid-up Members" is set so we can count traffic from Members
		// The pageview:send needs to be done from within the tp.pianoID because Piano loads late
		// So the analytics firing has to wait until after Piano has loaded
		// This is not ideal
		// This is probably why stats on the country tracker are always slightly lower than the network tracker
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);
	
		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('set', 'anonymizeIp', true);
		
			ga('theLocalNetwork.set', {
			  title: 'Hundreds of flights affected as strikes \'close\' Italian airspace',
			  hostname: 'www.thelocal.it', // The domain of the canonical URL, which is .com for multi-domain articles
			  page: '/20191125/dozens-of-flights-cancelled-as-strikes-close-italian-airspace',
			  location: 'https://www.thelocal.it/20191125/dozens-of-flights-cancelled-as-strikes-close-italian-airspace'
			});
		
				ga('theLocalNetwork.send', 'pageview');

			</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Italy's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						var regSuccess = false;
						tp.push(["addHandler", "registrationSuccess", function(){
							regSuccess = true;
							setTimeout(function(){
								location.replace('/members/account');
							},
							3000);
						}]);
						tp.push(["addHandler", "loginSuccess", function(){
							if(!regSuccess){
								location.reload();
							}
						}]);
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.com/'>Europe</a> &middot;
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a class="no_under">Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner" >
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id='header-topline'>
															<div class="login-box"></div>
												</div>
		</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/membership-at-the-local' title="Learn about The Local's Membership program and why you should join"><span>About Membership</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in Italy'><span>Jobs in Italy</span></a></li><li><a href='/property' title='Property for sale, listings from our partners'><span>Property sales</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/advertise-with-us' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalItaly'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalItaly'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/thelocaleurope/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section_full">
	<div class='editions'>
		<h3>Editions</h3>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.at/'>Austria</a></li>
				<li><a href='https://www.thelocal.dk/'>Denmark</a></li>
				<li><a href='https://www.thelocal.fr/'>France</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.de/'>Germany</a></li>
				<li><a class="no_under">Italy</a></li>
				<li><a href='https://www.thelocal.no/'>Norway</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.es/'>Spain</a></li>
				<li><a href='https://www.thelocal.se/'>Sweden</a></li>
				<li><a href='https://www.thelocal.ch/'>Switzerland</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.com/'>Europe</a></li>
			</ul>
		</div>
	</div>
</div>


<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Milan'>Milan</a></li>
			<li><a href='/tag/Naples'>Naples</a></li>
			<li><a href='/tag/Turin'>Turin</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/advertise-with-us'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
				<li class="site-search">
			<a href="/search">Site search</a>
		</li>
	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Hundreds of flights affected as strikes 'close' Italian airspace</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>									<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
							</div>
			
			<div class="article-date" title="*Updated: 25 November 2019 11:34 CET+01:00">
				25 November 2019<br />
				11:34 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/transport' class='article-keyword'>transport</a><a href='/tag/strike' class='article-keyword'>strike</a><a href='/tag/airports' class='article-keyword'>airports</a><a href='/tag/alitalia' class='article-keyword'>alitalia</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Hundreds+of+flights+affected+as+strikes+%27close%27+Italian+airspace&body=https://www.thelocal.it/20191125/dozens-of-flights-cancelled-as-strikes-close-italian-airspace', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Hundreds+of+flights+affected+as+strikes+%27close%27+Italian+airspace&via=TheLocalItaly&url=https://www.thelocal.it/20191125/dozens-of-flights-cancelled-as-strikes-close-italian-airspace', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20191125/dozens-of-flights-cancelled-as-strikes-close-italian-airspace', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20191125%2Fdozens-of-flights-cancelled-as-strikes-close-italian-airspace&title=Hundreds+of+flights+affected+as+strikes+%27close%27+Italian+airspace&summary=A+strike+by+air+traffic+controllers+on+Monday+afternoon+is+set+to+effectively+close+down+much+of+Italy%27s+airspace%2C+meaning+cancellations+or+delays+to+hundreds+of+flights.&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Hundreds of flights affected as strikes 'close' Italian airspace" alt="Hundreds of flights affected as strikes 'close' Italian airspace" src="/userdata/images/article/fb01269882337bb0c8e6fbf1e569aed71c63effbf7c1469f28979caf95c5ba2a.jpg" />
						</div>
			<div class='article-photo-credit'>Passengers at Rome's Fiumincino Airport during a previous strike. Photo: Christophe Simon/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>											<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
									</div>
								<div class="article-date">
					25 November 2019				</div>
				<div class="article-time">
					11:34 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>A strike by air traffic controllers on Monday afternoon is set to effectively close down much of Italy's airspace, meaning cancellations or delays to hundreds of flights.</div>			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='it_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><div id='premium-container'><p class="western" style="margin-bottom: 0cm">
	Italian national carrier Alitalia has grounded a total of 137 flights and rescheduled many more on Monday November 25th due to a four-hour strike called by several unions representing airport and airline workers, including air traffic controllers.</p>
<p class="western" style="margin-bottom: 0cm">
	The strike action from 1-5pm on Monday afternoon means most flights will be unable to take off or land at Italian airports with air traffic control unavailable during that time, striking airport workers said</p>
<p class="western" style="margin-bottom: 0cm">
	Passengers on any airline travelling through Italian airports are warned to expect delays and potential cancellations.</p>
<p class="western" style="margin-bottom: 0cm">
	<img alt="" src="/userdata/images/1574680894_000-nw0eo.jpg" style="max-width: 640px; width: 100%;" /></p>
<p class="western" style="margin-bottom: 0cm">
	<span style="font-size:11px;"><i>Photo: AFP</i></span></p>
<p class="western" style="margin-bottom: 0cm">
	Unions stated that the strikes were due to "the continuation of the Alitalia crisis and the regulation of the sector.”</p>
<p class="western" style="margin-bottom: 0cm">
	One air traffic control worker, speaking anonymously to The Local, said they were striking because staff cuts mean working conditions in some control towers have become unsafe.</p>
<p class="western" style="margin-bottom: 0cm">
	The strike was originally set to last for 24 hours, but The Local understands this was deemed unconstitutional by the Transport Ministry.</p>
<p class="western" style="margin-bottom: 0cm">
	Authorities <a href="https://www.deskaeronautico.it/download/2019/11/Elenco-voli-garantiti.pdf">said</a> certain types of flights will still be able to use Italian airspace, including "overflight flights (those not departing from or arriving at Italian airports), state aircraft, and intercontinental flights arriving in Italian airports, including transits."</p>
<p class="western" style="margin-bottom: 0cm">
	<img alt="" src="/userdata/images/1574681119_img-20191125-wa0001.jpg" style="max-width: 577px; width: 100%;" /></p>
<p class="western" style="margin-bottom: 0cm">
	<span style="font-size:11px;"><i>Italian airspace during a previous air traffic control strike. Screenshot: Flightradar24</i></span></p>

<p class="western" style="margin-bottom: 0cm">
	Alitalia stated that it was “forced to cancel some connections, both national and international” due to the strike action and provided <a href="https://www.alitalia.com/it_it/volare-alitalia/news-e-attivita/news/info-sciopero-25-novembre.html">a full list of affected flights</a> on its website.</p>
<p class="western" style="margin-bottom: 0cm">
	Around 40 percent of passengers are not expected to be able to travel on Monday as planned, according to Alitalia.</p>
<p class="western" style="margin-bottom: 0cm">
	The company said it was using larger aircraft on domestic and international routes on Monday in an attempt to limit the number of cancellations.</p>
<p class="western" style="margin-bottom: 0cm">
	<strong>READ ALSO:</strong> <a class="gs-title" data-ctorig="https://www.thelocal.it/20190213/what-are-my-rights-if-a-flight-is-cancelled-or-delayed-italy-eu" data-cturl="https://www.google.com/url?client=internal-element-cse&cx=partner-pub-0953829391660321:6197693577&q=https://www.thelocal.it/20190213/what-are-my-rights-if-a-flight-is-cancelled-or-delayed-italy-eu&sa=U&ved=2ahUKEwj92Li1noXmAhUCGewKHYIwB_IQFjAAegQIABAC&usg=AOvVaw0QJzXHrAgGIM3_CaYPgrJw" dir="ltr" href="https://www.thelocal.it/20190213/what-are-my-rights-if-a-flight-is-cancelled-or-delayed-italy-eu" style="text-decoration-line: none; cursor: pointer; height: 1.3em; overflow: hidden; color: rgb(102, 51, 153); font-weight: 700; font-size: 16px; font-family: Roboto, sans-serif;" target="_blank">What are my rights if a <b style="height: 1.3em;">flight</b> is <b style="height: 1.3em;">cancelled</b> or delayed?</a></p>
<p class="western" style="margin-bottom: 0cm">
	Passengers were advised to check the status of their flight before going to the airport.</p>
<p class="western" style="margin-bottom: 0cm">
	Alitalia passengers can do so on the alitalia.com website or by calling the airline&#39;s toll-free numbers: 800 65 0055 (from Italy) or +39.06.65649 (from abroad).</p>
<p class="western" style="margin-bottom: 0cm">
	Alitalia stated: “Passengers who purchased an Alitalia ticket to travel on November 25th, in the event of cancellation or modification of the flight schedule, can change the reservation free of charge or ask for a refund (only if the flight has been cancelled or delayed for more than five hours) until December 2nd.</p>
<p class="western" style="margin-bottom: 0cm">
	Another strike by the entire aviation sector has already been announced for December 13th.</p>
</div></div>
						
			
		</div>

						<div class="article-bottom-member-beg">
					<div class="message-snippet">&nbsp;</div>
				</div>
		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/transport' class='article-keyword'>transport</a><a href='/tag/strike' class='article-keyword'>strike</a><a href='/tag/airports' class='article-keyword'>airports</a><a href='/tag/alitalia' class='article-keyword'>alitalia</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Hundreds+of+flights+affected+as+strikes+%27close%27+Italian+airspace&body=https://www.thelocal.it/20191125/dozens-of-flights-cancelled-as-strikes-close-italian-airspace', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Hundreds+of+flights+affected+as+strikes+%27close%27+Italian+airspace&via=TheLocalItaly&url=https://www.thelocal.it/20191125/dozens-of-flights-cancelled-as-strikes-close-italian-airspace', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20191125/dozens-of-flights-cancelled-as-strikes-close-italian-airspace', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20191125%2Fdozens-of-flights-cancelled-as-strikes-close-italian-airspace&title=Hundreds+of+flights+affected+as+strikes+%27close%27+Italian+airspace&summary=A+strike+by+air+traffic+controllers+on+Monday+afternoon+is+set+to+effectively+close+down+much+of+Italy%27s+airspace%2C+meaning+cancellations+or+delays+to+hundreds+of+flights.&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

<p>&nbsp;</p><div id='connatixvideo' class='video-ad advertisement ads'></div>				<div class="mobile">
				
<h2 class="popular-articles-title">Popular articles</h2>
<div class="popular-articles">
	<ol>
		<li><a href='/20191118/floods-in-italy-what-to-do-weather-warning'>Floods in Italy: What to do when there's a weather warning</a></li>
		<li><a href='/20191123/un-warns-of-spike-in-migrant-boats-leaving-for-italy'>UN warns of 'spike' in migrant boats leaving for Italy </a></li>
		<li><a href='/20191122/angry-and-alienated-how-britons-in-italy-feel-at-being-denied-a-vote-in-the-uk-general-election'>Angry and alienated: How Britons in Italy feel at being denied a vote in the UK general election</a></li>
		<li><a href='/20191124/italian-coast-guards-rescue-143-migrants-from-l'>Italian coastguards rescue 143 migrants from sea</a></li>
		<li><a href='/20191124/bodies-of-seven-migrants-on-capsized-boat-found-off-italy'>Bodies of seven migrants on capsized boat found off Italy</a></li>
	</ol>
</div>

				</div>
			
<div id='taboola-below' class='ad_container'>

	
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

	
</div>

<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="dozens-of-flights-cancelled-as-strikes-close-italian-airspace" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='it_leaderboard_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="ZEuTPxoaFN-e5e531567c">
	<h2 id="ZEuTPxoaFN-title">From our sponsors</h2>
	<div id="ZEuTPxoaFN-e5e531567c-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20191108/how-to-find-out-if-youre-eligible-for-italian-citizenship-by-descent-italian-citizenship-assistance-tlccu'><img src='/userdata/images/article/74a32adee1330d055c75109fd3ce0cecfefacd820a895bb9613b5a3837fdfec3.jpg' alt='' /></a>					<div>
						<a href='/20191108/how-to-find-out-if-youre-eligible-for-italian-citizenship-by-descent-italian-citizenship-assistance-tlccu'><h2>How to find out if you’re eligible for Italian citizenship by descent</h2></a>
						<p>Do you qualify for the European dream?</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20191030/how-to-negotiate-a-personalized-expat-health-insurance-plan-asn-tlccu'><img src='/userdata/images/article/1df677f04f65f2083557215e5060de7ea90c99db203f59668c9291cae1fd96a0.jpg' alt='' /></a>						<div><a href='/20191030/how-to-negotiate-a-personalized-expat-health-insurance-plan-asn-tlccu'><h2>How to negotiate a personalized expat health insurance plan</h2></a></div>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
				}
			}]);
		</script>
	</div>
<div class='it-recommendation-latest'></div><!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-0bf4dc8265">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190507/10-italian-words-stolen-into-english-and-reinvented'><img src='/userdata/images/article/8c8566f1b10546876a24bb58cd10f1a62b861fa751052e222429ea6db0aeac73.jpg' alt='' /></a>						<div><a href='/20190507/10-italian-words-stolen-into-english-and-reinvented'><h2>Ten Italian words stolen into English and reinvented</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20191113/what-happened-to-venices-planned-flood-barriers'><img src='/userdata/images/article/5294c929224b4197c5c16e3c6e3fe92d11676b3457d959ea41160c89af8f4af3.jpg' alt='' /></a>							<div><a href='/20191113/what-happened-to-venices-planned-flood-barriers'><h2>What happened to Venice's planned flood barriers?</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20191106/why-are-italians-the-worst-at-speaking-english-in-europe'><img src='/userdata/images/article/600b714a3333e83aead59996ec764d82dccb77dbc23d536165cc97b7a14388fa.jpg' alt='' /></a>						<div><a href='/20191106/why-are-italians-the-worst-at-speaking-english-in-europe'><h2>Why are Italians the 'worst at speaking English in the EU'?</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181212/how-to-beat-or-just-survive-bureaucracy-in-italy-the-essential-pieces-of-italian-paperwork'><h2>How to beat (or just survive) bureaucracy in Italy: the essential pieces of Italian paperwork</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20191030/how-ageing-italy-plans-to-bump-up-its-birth-rate-in-2020'><h2>How ageing Italy plans to bump up its birth rate in 2020</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20191029/the-biggest-culture-shocks-youll-experience-when-you-move-to-italy'><h2>The biggest culture shocks you'll experience after moving to Italy</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20191028/working-in-italy-the-italian-job-speak-you-need-to-know'><h2>Job-hunting in Italy: The Italian words and phrases you need to know </h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
			<div class="newsletter-signup">&nbsp;</div>
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
			<div class="ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h2 id="todays-headlines-title">Related articles</h2>
							<div class='panel todays-headlines'>
										<a href="/20191030/italy-hands-out-its-first-electric-scooter-fines" class='headline-img'>
												<img src="/userdata/images/article/cbc5a0498a97e739addf4636bb983fdd8e741b66a06a08daae6a3a110cdd8f6a.jpg" alt="Italy hands out its first &euro;1,000 electric scooter fines"/>
											</a>
										<a href="/20191030/italy-hands-out-its-first-electric-scooter-fines"><h2>Italy hands out its first €1,000 electric scooter fines</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191029/rome-fiumicinos-fourth-runway-plan-rejected-over-environmental-fears" class='headline-img'>
												<img src="/userdata/images/article/97a1c15f1bad0021424e2672054e560d2c371feed2e889c850c50da328d40da4.jpg" alt="Rome Fiumicino&#039;s fourth runway plan rejected over environmental fears"/>
											</a>
										<a href="/20191029/rome-fiumicinos-fourth-runway-plan-rejected-over-environmental-fears"><h2>Rome Fiumicino's fourth runway plan rejected over environmental fears</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191025/black-friday-travel-chaos-across-italy-as-public-services-go-on-strike" class='headline-img'>
												<img src="/userdata/images/article/e9297ead31693440a06da3892fb8ea5dbad8cbf8d662893958a0ae22eccb10ec.jpg" alt="&#039;Black Friday&#039;: Travel chaos across Italy as public services go on strike"/>
											</a>
										<a href="/20191025/black-friday-travel-chaos-across-italy-as-public-services-go-on-strike"><h2>'Black Friday': Travel chaos across Italy as public services go on strike</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191024/hundreds-of-flights-to-and-from-italy-cancelled-in-transport-strike" class='headline-img'>
												<img src="/userdata/images/article/6ecb640980daabc57becd554b3b37d0f8b5edc20574145e33d20c603713c4568.jpg" alt="Hundreds of flights to and from Italy cancelled in transport strike"/>
											</a>
										<a href="/20191024/hundreds-of-flights-to-and-from-italy-cancelled-in-transport-strike"><h2>Hundreds of flights to and from Italy cancelled in transport strike</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191023/black-friday-strike-italy-braces-for-transport-and-trash-chaos" class='headline-img'>
												<img src="/userdata/images/article/2d60723e587274c7bcdd20d83e69e7a45ce4f99e271a0a03c89aeb2b39dddecd.jpg" alt="&#039;Black Friday&#039; strike: Italian cities brace for transport chaos this week"/>
											</a>
										<a href="/20191023/black-friday-strike-italy-braces-for-transport-and-trash-chaos"><h2>'Black Friday' strike: Italian cities brace for transport chaos this week</h2></a>
				</div>
					</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	<div class='it-recommendation-just'></div>
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
	<div class="col2-450887b5e6">
	<h2 class="col2-450887b5e6-title">Noticeboard</h2>
	<div class="col2-450887b5e6-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>23/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/191'>Contact with an accountant for both Italy/UK earnings</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>23/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/190'>A beautiful ski apartment near the slopes of Courmayeur</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>21/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/189'>Driving license exam in English?</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>20/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/188'>Looking for 1 euro house to fix up</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>14/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/187'>Live a "Tuscan Dream"</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>09/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/186'>Communication Courses Adolescents & Adults </a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					The Park S&ouml;dra<br />
					Magnus Ladul&aring;sgatan 3<br />
					118 65 Stockholm<br />
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/advertise-with-us">Advertise with us</a></li>
													<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108065/script.js');
						
			// Set the Content Insights variables: reader_type, access_level
			// Then call _ain.track() as appropriate to fire the Content Insights tracking
			// Also set the GetSiteControl parameters depending on user's subscription status
			var readerType = "anonymous";
			var accessLevel = "paid";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					readerType = "registered";
				}
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										_ain.access_level = accessLevel;
					_ain.reader_type = readerType;
					tp.push(["addHandler", "meterActive", function(meterData){
						_ain.track();
					}]);
					if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.track();
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>