<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>France's Macron and Italy's Draghi call for EU fiscal reform - The Local</title>
<script src="/cdn-cgi/apps/head/Ayt7VfJ9kcePfOYSi3PzxWpVhXM.js"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("c24e41b9-e9c0-4735-ba9e-8fa6ab4594d0")})();
                window.didomiOnReady = window.didomiOnReady || [];
                window.didomiOnReady.push(function(Didomi) {
                    //console.log('Didomi loaded');
                });
                </script> <meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="384349881653734" />
<meta property="fb:app_id" content="674180839423131" />
<link rel="canonical" href="https://www.thelocal.fr/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/favicons/it.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/favicons/it.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/it/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.it/xmlrpc.php">
<meta property="news_keywords" content="politics" />
<meta property="article:modified_time" content="2021-12-23T13:16:34Z" />
<meta name="cXenseParse:articleid" content="670081" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2021/12/000_9TF4LE.jpg" />
<meta property="og:article:author" content="AFP" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/" />
<meta property="og:title" content="France&#8217;s Macron and Italy&#8217;s Draghi call for EU fiscal reform" />
<meta property="og:description" content="The French President and the Italian Prime Minister discussed EU fiscal reforms on Thursday, in the context of rising national debts and the economic fallout of the Covid-19 pandemic. " />
<meta property="og:image" content="https://www.thelocal.it/wp-content/uploads/2021/12/000_9TF4LE.jpg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="452" />
<meta property="og:site_name" content="The Local Italy" />
<meta property="article:published_time" content="2021-12-23T13:16:34Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalItaly" />
<meta name="twitter:title" content="France&#8217;s Macron and Italy&#8217;s Draghi call for EU fiscal reform" />
<meta name="twitter:description" content="The French President and the Italian Prime Minister discussed EU fiscal reforms on Thursday, in the context of rising national debts and the economic fallout of the Covid-19 pandemic. " />
<meta name="twitter:image" content="https://apiwp.thelocal.com/misc/watermark-image/?post_id=670081" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="AFP">
<meta name="description" content="The French President and the Italian Prime Minister discussed EU fiscal reforms on Thursday, in the context of rising national debts and the economic fallout of the Covid-19 pandemic. " />
<script>tp = window.tp || [];
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">
                          {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "mainEntityOfPage": "https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/",
                            "headline": "France's Macron and Italy's Draghi call for EU fiscal reform",
                            "datePublished": "2021-12-23T13:16:35+01:00",
                            "dateModified": "2021-12-23T13:16:34+01:00",
                            "description": "The French President and the Italian Prime Minister discussed EU fiscal reforms on Thursday, in the context of rising national debts and the economic fallout of the Covid-19 pandemic.",
                            "keywords": ["politics"],
                            "isAccessibleForFree": true,
                            "author": {
                                "@type": "Person",
                                "name": "AFP",
                                "email": "news@thelocal.fr",
                                "url": "https://www.thelocal.it"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "name": "The Local",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.thelocal.it/wp-content/themes/thelocal/assets/images/the-local-network-logo-300x60.png",
                                    "width": 300,
                                    "height": 60
                                }
                            },
                            "isPartOf": {
                              "@type": ["CreativeWork", "Product"],
                              "name" : "Membership of The Local",
                              "productID": "thelocal.it:member"
                            },
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.thelocal.it/misc/resize-image/?post_id=670081&width=696&height=487",
                                "width": 696,
                                "height": 487
                            },
                            "articleBody": "<p>French President Emmanuel Macron and Italian Prime Minister Mario Draghi called on the EU on Thursday to reform its fiscal rules in order to allow greater investment spending while acknowledging the necessity to reduce debts.</p><p>\"Just as the rules could not be allowed to stand in the way of our response to the pandemic, so they should not prevent us from making all necessary investments,\" the French president and Italian prime minister wrote in a joint column published on the Financial Times website.</p><p>Macron had already said on December 9 that he intended to make a reform of the so-called Maastricht criteria one of his priorities when France takes over the rotating EU presidency next month.</p><p>He argued that the rule that a member country's public deficit should not exceed 3.0 percent of its gross domestic product was outdated.</p><p>Now with the backing of his Italian counterpart, he reiterated his stance on Thursday, addressing EU members who had expressed reservations about adopting an exceptional post-pandemic recovery budget.</p><div class=\"ml-manual-widget-container\" style=\"height: 50px; border: 1px solid #c3c3c3; background-color: #dedede;\">Manual widget for ML (class=\"ml-manual-widget-container\")</div><p>Germany's new chancellor, Olaf Scholz, for one, is more reserved about a possible reform of the fiscal rules.</p><p>\"There is no doubt that we must bring down our levels of indebtedness. But we cannot expect to do this through higher taxes or unsustainable cuts in social spending, nor can we choke off growth through unviable fiscal adjustment,\" Macron and Draghi wrote.</p><p>\"We need to have more room for manoeuvre and enough key spending for the future and to ensure our sovereignty,\" they continued.</p><p>\"Debt raised to finance such investments, which undeniably benefit the welfare of future generations and long-term growth, should be favoured by the fiscal rules, given that public spending of this sort actually contributes to debt sustainability over the long run.\"</p><p>According to Macron's office, the French leader is hoping that an informal summit of EU heads of state and government will be able to draw up \"a quantified estimate of investment needs.\"</p><p>The rules \"will have to evolve accordingly, including competition and trade rules, but also European budgetary rules... which must be adapted to the challenges of the time,\" it said.</p>"
                          }
                          </script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/it" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; France&#8217;s Macron and Italy&#8217;s Draghi call for EU fiscal reform Comments Feed" href="https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.it/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-style-css' href='https://www.thelocal.it/wp-content/themes/thelocal/style.css?ver=1.0.49' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.49' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.it/wp-json/wp/v2/posts/670081" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.it/?p=670081' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.it%2F20211223%2Ffrances-macron-and-italys-draghi-call-for-eu-fiscal-reform%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.it%2F20211223%2Ffrances-macron-and-italys-draghi-call-for-eu-fiscal-reform%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/?amp"><link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.49" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.49" as="style"><link rel="preload" href="/wp-content/themes/thelocal/style.css?ver=1.0.49" as="style"> <script async src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script><script>
            tp = window["tp"] || [];if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","politics"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>

<script type="didomi/javascript" data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2147",
                        postid: "https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/",
                        url: "https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/",
                        maincontent: "div.entry-the-post",
                        title: "France\\\'s Macron and Italy\\\'s Draghi call for EU fiscal reform",
                        pubdate: "2021-12-23T13:16:35+01:00",
                        authors: "AFP",
                        sections: "News",
                        tags: "politics",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script type="didomi/javascript" data-vendor="c:googleana-4TXnJigR">tp = window["tp"] || [];
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-218226-17', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('set', {
			title: 'France\'s Macron and Italy\'s Draghi call for EU fiscal reform',
			hostname: 'www.thelocal.it',
			page: '/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/',
			location: 'https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/'
			});
		tp.push(['init', function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);

		// All news sites tracker
		ga('create', 'UA-218226-38', 'auto', {'name': 'allNewsSites'});
		ga('allNewsSites.set', 'anonymizeIp', true);
		ga('allNewsSites.set', {
			title: 'France\'s Macron and Italy\'s Draghi call for EU fiscal reform',
			hostname: 'www.thelocal.it',
			page: '/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/',
			location: 'https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/'
			});
		ga('allNewsSites.send', 'pageview');

		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.set', 'anonymizeIp', true);
		ga('theLocalNetwork.set', {
			title: 'France\'s Macron and Italy\'s Draghi call for EU fiscal reform',
			hostname: 'www.thelocal.it',
			page: '/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/',
			location: 'https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/'
			});
		ga('theLocalNetwork.send', 'pageview');
	</script>

<script type="didomi/javascript" data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WKL5P9W');
            </script>
 <script type="didomi/javascript" data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="didomi/javascript" data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp = window["tp"] || [];
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41708/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script>
                        window.googletag = window.googletag || {cmd: []};
                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1774138/it_leaderboard_1', [[728,90], [970,250], [980,240], [980,250], [994,250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_5', [728,90], 'it_leaderboard_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[480,320],[336,280],[300,250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [300,250], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_5', [300,250], 'it_mpu_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [300,600], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [300,600], 'it_half_page_2').addService(googletag.pubads());
googletag.pubads().setTargeting('keyword', ['politics']);
                            googletag.pubads().setCentering(true);
                            googletag.pubads().enableLazyLoad({fetchMarginPercent: 0, renderMarginPercent: 0, mobileScaling: 1.0});
                            googletag.pubads().disableInitialLoad();
                            googletag.enableServices();
                        });
                    </script>

<script src="https://cdn.cxense.com/cx.cce.js" type="didomi/javascript" data-vendor="iab:412"></script><script type="didomi/javascript" data-vendor="iab:412">var cX = window.cX = window.cX || {options: { tcf20: true } }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594605']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/' }]); 
</script>

<script type="didomi/javascript" data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
</head>
<body class="post-template-default single single-post postid-670081 single-format-standard elementor-default elementor-kit-652278">
<div id="fb-root"></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div>

<div class="header-content-ad-container">

<div id='it_leaderboard_1' class='ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('it_leaderboard_1');
});};	</script>
</div>

</div>

<header id="masthead" class="site-header bg-white">
<nav id="site-navigation" class="main-navigation">
<div class="header-title-container">
<a class="header-title" href="https://www.thelocal.it/italys-news-in-english/">Italy's news in English</a>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
<label class="header-search-toggle" for="header-search-toggle">
<div class="header-search-toggle-container">
<div class="bg-6_search_black"></div>
<span class="header-search-link-text">Search</span>
</div>
</label>
</div>
<div class="menu-header-editions-container"><ul id="primary-menu" class="menu"><li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom"><span style="color: black;display: block;font-size: 12px;padding-top: 1px;">Editions:</span></li><li id="menu-item-1937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1937"><a href="https://www.thelocal.com">Europe ·</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1938"><a href="https://www.thelocal.at">Austria ·</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1939"><a href="https://www.thelocal.dk">Denmark ·</a></li>
<li id="menu-item-1940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1940"><a href="https://www.thelocal.fr">France ·</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1941"><a href="https://www.thelocal.de">Germany ·</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1942"><a>Italy ·</a></li>
<li id="menu-item-1943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1943"><a href="https://www.thelocal.no">Norway ·</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1944"><a href="https://www.thelocal.es">Spain ·</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1945"><a href="https://www.thelocal.se">Sweden ·</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1946"><a href="https://www.thelocal.ch">Switzerland</a></li>
</ul></div> </nav>
<input id="header-search-toggle" type="checkbox" />
<div class="site-search" id="header-search-toggled-element">
<div class="site-search-container">
<form method="get" action="/" target="_top" novalidate="">
<div class="header-searchbox">
<input type="submit" value="Search" class="searchbox-button">
<div>
<input type="text" id="s" name="s" placeholder="Search words" class="searchbox-text">
</div>
</div>
</form>
</div>
</div>
<div class="site-branding bg-orange">
<div class="header-branding">
<a href="https://www.thelocal.it" class="custom-logo-link" rel="home">
<img height="64" width="343" src="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/logo-it.svg" class="custom-logo" alt="The Local">
</a>
<div class="header-menu-dropdown-mobile">
<label for="allmenu-toggle" class="allmenu-toggle-label">
<img src="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/menu-100x62.png" alt="Menu">
</label>
</div>
<h5>Italy's news in English</h5>
<div class="login-box"></div>
</div>
</div>
<div class="menu-header-visible-main">
<div class="menu-header-visible-main-container">
<div class="menu-header-visible-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-667569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667569"><a href="https://www.thelocal.it/category/italy-news/">News</a></li>
<li id="menu-item-667728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667728"><a href="https://www.thelocal.it/category/covid-19-italy/">Covid-19</a></li>
<li id="menu-item-667571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667571"><a href="https://www.thelocal.it/category/living-in-italy/">Practical tips</a></li>
<li id="menu-item-667572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667572"><a href="https://www.thelocal.it/category/italy-explained/">Learn about Italy</a></li>
<li id="menu-item-667570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667570"><a href="https://www.thelocal.it/category/learning-italian/">Italian language</a></li>
<li id="menu-item-1997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1997"><a title="List of English-speaking job openings in Italy" href="https://www.thelocal.it/jobs/">Jobs</a></li>
</ul></div> <div class="menu-header-social-links">
<a aria-label="Facebook" href="https://www.facebook.com/TheLocalItaly" target="_blank" rel="noopener noreferrer">
<div class="bg-1_facebook"></div>
</a>
<a aria-label="Twitter" href="https://twitter.com/TheLocalItaly" target="_blank" rel="noopener noreferrer">
<div class="bg-1_twitter"></div>
</a>
<a aria-label="LinkedIn" href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer">
<div class="bg-1_linkedin"></div>
</a>
</div>
<div class="menu-header-hidden-action">
<div class="allmenu-button">
<label for="allmenu-toggle" class="allmenu-toggle-label">
<span class="allmenu-link-text font-white">Menu</span>
<div class="bg-5_menu"></div>
</label>
</div>
</div>
</div>
</div>
<div class="menu-header-hidden-main">
<input id="allmenu-toggle" type="checkbox" />
<div class="menuheaderhiddenmaincontainer" id="allmenu-toggled-element">
<div class="menu-header-new-container-items">
<div class="menu-header-new-container-item"><h3>Topics</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.it/tag/word-of-the-day/" class="" target="" rel="">Word of the day</a><br><a href="https://www.thelocal.it/tag/travel/" class="" target="" rel="">Travel</a><br><a href="https://www.thelocal.it/tag/language/" class="" target="" rel="">Language</a><br><a href="https://www.thelocal.it/tag/brexit/" class="" target="" rel="">Brexit</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.it/tag/property/" class="" target="" rel="">Property</a><br><a href="https://www.thelocal.it/tag/life-in-italy/" class="" target="" rel="">Life in Italy</a><br><a href="https://www.thelocal.it/tag/rome/" class="" target="" rel="">Rome</a><br><a href="/tags" class="" target="" rel="">More...</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="javascript:void(0);" class="header-hidden-2-my-account loginbutton" target="" rel="">Log in</a><br><a href="https://www.thelocal.it/membership-student/" class="" target="" rel="">Student access</a><br><a href="/members/corporate_membership/" class="" target="" rel="">Corporate</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.it/free-newsletter/" class="header-hidden-2-newsletter-options" target="" rel="">Free newsletter</a><br><a href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank" rel="noopener noreferrer">Help center</a><br><a href="https://www.thelocal.it/gift-voucher/" class="" target="" rel="">Gift Voucher</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item">
<h3>MOBILE</h3>
<div class="menu-header-new-container-sub-items">
<div class="menu-header-new-container-sub-items-left">
<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer">
<div class="bg-4_badge_app_store"></div>
</a>
</div>
<div class="menu-header-new-container-sub-items-right">
<a href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer">
<div class="bg-4_badge_play_store"></div>
</a>
</div>
</div>
</div>
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.it/search/" class="" target="" rel="">Search site</a><br><a href="https://www.thelocal.it/contact/" class="" target="" rel="">Contact us</a><br><a href="https://www.thelocal.it/aboutus/" class="" target="" rel="">Who we are</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="/archive" class="" target="" rel="">News archive</a><br><a href="https://www.thelocal.it/contact/" class="" target="" rel="">Send us a story</a><br><a href="https://www.thelocal.it/advertise-with-us/" class="" target="" rel="">Advertise with us</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.it/jobs/" class="" target="" rel="">Jobs in Italy</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.it/noticeboard/" class="" target="" rel="">Noticeboard</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-app-items-hidden-mobile">
<div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.at" class="" target="" rel="">Austria</a><br><a href="https://www.thelocal.com" class="" target="" rel="">Europe</a><br><a href="https://www.thelocal.de" class="" target="" rel="">Germany</a><br><a href="https://www.thelocal.no" class="" target="" rel="">Norway</a><br><a href="https://www.thelocal.se" class="" target="" rel="">Sweden</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk" class="" target="" rel="">Denmark</a><br><a href="https://www.thelocal.fr" class="" target="" rel="">France</a><br><a href="https://www.thelocal.it" class="" target="" rel="">Italy</a><br><a href="https://www.thelocal.es" class="" target="" rel="">Spain</a><br><a href="https://www.thelocal.ch" class="" target="" rel="">Switzerland</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
</div>
<div class="menu-header-new-container-item">
<h3>SOCIAL</h3>
<div class="menu-header-new-container-sub-items menu-header-new-container-sub-items-social">
<a href="https://www.facebook.com/TheLocalItaly" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="88.428 12.828 107.543 207.085">
<title>Our Facebook page</title>
<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
                        18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
                        17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z"></path>
</svg>
</a>
<a href="https://twitter.com/TheLocalItaly" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="0 0 300.00006 244.18703">
<title>Our Twitter feed</title>
<g transform="translate(-539.17946,-568.85777)">
<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
                                -7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
                                9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
                                14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
                                61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
                                -63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
                                50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
                                29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
                                -0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
                                26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
                                27.46396 93.72193,27.46396"></path>
</g>
</svg>
</a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="0 0 48 48">
<title>Our LinkedIn page</title>
<g transform="translate(-395,-415)">
<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
                                3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z"></path>
<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
                                0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
                                -3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z"></path>
</g>
</g>
</svg>
</a>
<a href="https://feeds.thelocal.com/rss/it" target="_blank" rel="noopener">
<img src="https://www.thelocal.it/wp-content/themes/thelocal/assets/images/icon-rss.png" alt="RSS feed" width="25" height="25" style="margin-top: -2px; margin-left: -3px;">
</a>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="thelocal-main-content thelocal-main-content-flex thelocal-main-content-short">
<div class="thelocal-main-content-left">
<div id="article">
<article id="post-670081" class="post-670081 post type-post status-publish format-standard has-post-thumbnail hentry category-france-news category-italy-news tag-politics domains-fr domains-it">
<div class="article-inner-content" style="background-color: ">
<header class="entry-header">
<h1 class="entry-title">France&#8217;s Macron and Italy&#8217;s Draghi call for EU fiscal reform</h1>
<div class="entry-meta">
<div class="entry-meta-photo">
</div>
<div class="entry-meta-disclosure" style="color:"></div>
<div class="entry-meta-name font-orange">AFP</div>
<div class="entry-meta-contact">
<a class="font-orange" href="/cdn-cgi/l/email-protection#1e707b696d5e6a767b72717d7f7230786c"><span class="__cf_email__" data-cfemail="c3ada6b4b083b7aba6afaca0a2afeda5b1">[email&#160;protected]</span></a>
<br>
<a rel="noopener" class="font-orange" target="_blank" href="https://twitter.com/thelocalfrance">@thelocalfrance</a>
</div>
<div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">23 December 2021<br>13:16 CET</time></span></div>
<div class="entry-meta-tags"><a href="https://www.thelocal.it/tag/politics" class="entry-meta-tag">Politics</a></div>
<div class="entry-meta-share">
<h2>Share this article</h2>
<div class="entry-meta-share-buttons">
<a aria-label="Email" onclick="popupShareWindow('mailto:?subject=France&#8217;s+Macron+and+Italy&#8217;s+Draghi+call+for+EU+fiscal+reform&amp;body=https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/'); return false;" href="#">
<div class="bg-3_share_email"></div>
</a>
<a aria-label="Twitter" onclick="popupShareWindow('https://twitter.com/intent/tweet?text=France&#8217;s+Macron+and+Italy&#8217;s+Draghi+call+for+EU+fiscal+reform&amp;via=TheLocalItaly+Italy\'s+news+in+English&amp;url=https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/'); return false;" href="#">
<div class="bg-3_share_twitter"></div>
</a>
<a aria-label="Facebook" onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/'); return false;" href="#">
<div class="bg-3_share_facebook"></div>
</a>
<a aria-label="LinkedIn" onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/&amp;title=France&#8217;s+Macron+and+Italy&#8217;s+Draghi+call+for+EU+fiscal+reform&amp;summary=French+President+Emmanuel+Macron+and+Italian+Prime+Minister+Mario+Draghi+called+on+the+EU+on+Thursday+to+reform+its+fiscal+rules+in+order+to+allow+greater+investment+spending+while+acknowledging+the+necessity+to+reduce+debts.+&#8220;Just+as+the+rules+could+not+be+allowed+to+stand+in+the+way+of+our+response+to+the+pandemic,+so+[&hellip;]&amp;source=Italy\'s+news+in+English'); return false;" href="#">
<div class="bg-3_share_linkedin"></div>
</a>
</div>
</div>
</div>
</header>
<div class="post-thumbnail article-main-image">
<img src="https://www.thelocal.it/wp-content/uploads/2021/12/000_9TF4LE-616x431.jpg" width="616" height="431" alt="French President Emmanuel Macron and Italian Prime Minister Mario Draghi shake hands. " srcset="https://www.thelocal.it/wp-content/uploads/2021/12/000_9TF4LE-616x431.jpg 616w, https://www.thelocal.it/wp-content/uploads/2021/12/000_9TF4LE-300x210.jpg 300w, https://www.thelocal.it/wp-content/uploads/2021/12/000_9TF4LE-80x56.jpg 80w, https://www.thelocal.it/wp-content/uploads/2021/12/000_9TF4LE-106x74.jpg 106w, https://www.thelocal.it/wp-content/uploads/2021/12/000_9TF4LE.jpg 646w" sizes="(max-width: 616px) 100vw, 616px" />
<div class="post-thumbnail-credit">French President Emmanuel Macron and Italian Prime Minister Mario Draghi shake hands. The pair discussed EU fiscal reform over the phone on Thursday. (Photo by Domenico Stinellis / POOL / AFP)</div>
</div>
<div class="entry-the-post">
<div class="entry-the-post-meta-hidden">
<div class="entry-meta-name font-orange">AFP</div>
<div class="entry-meta-contact font-orange"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="68060d1f1b281c000d04070b0904460e1a">[email&#160;protected]</a> <br>@thelocalfrance</div>
<div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">23 December 2021<br>13:16 CET</time></span></div><br>
</div>
<b id="article-intro">The French President and the Italian Prime Minister discussed EU fiscal reforms on Thursday, in the context of rising national debts and the economic fallout of the Covid-19 pandemic. </b>
<br>

<div id='it_mpu_1' class='ad-container dfp-ad mpu-1 '>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('it_mpu_1');
});};	</script>
</div>

<div id="article-body">
<section subscriptions-section="content">
<p>French President Emmanuel Macron and Italian Prime Minister Mario Draghi called on the EU on Thursday to reform its fiscal rules in order to allow greater investment spending while acknowledging the necessity to reduce debts.</p>
<p>&#8220;Just as the rules could not be allowed to stand in the way of our response to the pandemic, so they should not prevent us from making all necessary investments,&#8221; the French president and Italian prime minister wrote in a joint column published on the Financial Times website.</p>
<p>Macron had already said on December 9 that he intended to make a reform of the so-called Maastricht criteria one of his priorities when France takes over the rotating EU presidency next month.</p>
<p>He argued that the rule that a member country&#8217;s public deficit should not exceed 3.0 percent of its gross domestic product was outdated.</p>
<p>Now with the backing of his Italian counterpart, he reiterated his stance on Thursday, addressing EU members who had expressed reservations about adopting an exceptional post-pandemic recovery budget.</p>
<div class="ml-manual-widget-container"></div>
<p>Germany&#8217;s new chancellor, Olaf Scholz, for one, is more reserved about a possible reform of the fiscal rules.</p>
<p>&#8220;There is no doubt that we must bring down our levels of indebtedness. But we cannot expect to do this through higher taxes or unsustainable cuts in social spending, nor can we choke off growth through unviable fiscal adjustment,&#8221; Macron and Draghi wrote.</p>
<p>&#8220;We need to have more room for manoeuvre and enough key spending for the future and to ensure our sovereignty,&#8221; they continued.</p>

<div id='it_mpu_2' class='ad-container dfp-ad mpu-2 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('it_mpu_2');
});};	</script>
</div>

<p>&#8220;Debt raised to finance such investments, which undeniably benefit the welfare of future generations and long-term growth, should be favoured by the fiscal rules, given that public spending of this sort actually contributes to debt sustainability over the long run.&#8221;</p>
<p>According to Macron&#8217;s office, the French leader is hoping that an informal summit of EU heads of state and government will be able to draw up &#8220;a quantified estimate of investment needs.&#8221;</p>
<p>The rules &#8220;will have to evolve accordingly, including competition and trade rules, but also European budgetary rules&#8230; which must be adapted to the challenges of the time,&#8221; it said.</p>
</section>
</div>
<noscript><br><br>Please, enable JavaScript and reload page!</noscript>
<div class="donate-message"></div>
<hr>
<div class="entry-meta-share-bottom">
<h3>Share this article</h3>
<div class="entry-meta-share-buttons">
<a aria-label="Email" onclick="popupShareWindow('mailto:?subject=France&#8217;s+Macron+and+Italy&#8217;s+Draghi+call+for+EU+fiscal+reform&amp;body=https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/'); return false;" href="#">
<div class="bg-3_share_email"></div>
</a>
<a aria-label="Twitter" onclick="popupShareWindow('https://twitter.com/intent/tweet?text=France&#8217;s+Macron+and+Italy&#8217;s+Draghi+call+for+EU+fiscal+reform&amp;via=TheLocalItaly+Italy\'s+news+in+English&amp;url=https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/'); return false;" href="#">
<div class="bg-3_share_twitter"></div>
</a>
<a aria-label="Facebook" onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/'); return false;" href="#">
<div class="bg-3_share_facebook"></div>
</a>
<a aria-label="LinkedIn" onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/&amp;title=France&#8217;s+Macron+and+Italy&#8217;s+Draghi+call+for+EU+fiscal+reform&amp;summary=French+President+Emmanuel+Macron+and+Italian+Prime+Minister+Mario+Draghi+called+on+the+EU+on+Thursday+to+reform+its+fiscal+rules+in+order+to+allow+greater+investment+spending+while+acknowledging+the+necessity+to+reduce+debts.+&#8220;Just+as+the+rules+could+not+be+allowed+to+stand+in+the+way+of+our+response+to+the+pandemic,+so+[&hellip;]&amp;source=Italy\'s+news+in+English'); return false;" href="#">
<div class="bg-3_share_linkedin"></div>
</a>
</div>
</div>
</div>
</div>
<footer class="entry-footer"></footer>
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>
<h2 class="comments-title">The Local is not responsible for content posted by users.</h2><ol class="comment-list"> <li id="comment-26363" class="comment byuser comment-author-stuart-laing even thread-even depth-1">
<article id="div-comment-26363" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<b class="fn">alan stuart</b> <span class="says">&nbsp;-&nbsp;</span> <a href="https://www.thelocal.it/20211223/frances-macron-and-italys-draghi-call-for-eu-fiscal-reform/#comment-26363">
<time datetime="2021-12-23T14:46:35+01:00">
23 December 2021 at 14:46 CET </time>
</a>
</div>
<div class="comment-metadata">
</div>
</footer>
<div class="comment-content">
<p>The OECD won&#8217;t be very happy. They think current French debt is unsustainable.</p>
</div>
</article>
</li>
</ol>
<div class="commentguest"><a href="https://www.thelocal.it/membership-offer/"><span class="font-orange">Become a Member</span></a> to leave a comment.Or login <a class="loginbutton" href="javascript:void(0);">here</a>.</div>
</div>
<div class="article-video article-video-connatix-slideshow"></div>
<div class="article-video"></div>
<div class="it-recommendation-latest"></div>
<div class="section">
<div class="section-title">
<h2>More news</h2>
</div>
<div class="article-list-container">
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.it/20211126/italy-and-france-sign-rome-treaty-aimed-at-changing-eu-power-balance/">
<img src="https://www.thelocal.it/wp-content/uploads/2021/11/000_9T6994.jpg" width="646" height="430" style="" alt="Italy and France sign Rome treaty aimed at changing EU power balance" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.it/20211126/italy-and-france-sign-rome-treaty-aimed-at-changing-eu-power-balance/">Italy and France sign Rome treaty aimed at changing EU power balance</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.it/20211110/italys-highway-code-bans-sexist-and-discriminatory-billboard-adverts/">
<img src="https://www.thelocal.it/wp-content/uploads/2021/11/000_Par7482656-582x431.jpg" width="582" height="431" style="" alt="Italy bans &#8216;sexist and discriminatory&#8217; billboard adverts" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.it/20211110/italys-highway-code-bans-sexist-and-discriminatory-billboard-adverts/">Italy bans &#8216;sexist and discriminatory&#8217; billboard adverts</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.it/20211102/protests-in-italy-as-jair-bolsonaro-given-honourary-citizenship/">
<img src="https://www.thelocal.it/wp-content/uploads/2021/11/000_9QT3Y4-646x431.jpg" width="646" height="431" style="" alt="Protests in Italy as Jair Bolsonaro given honorary citizenship" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.it/20211102/protests-in-italy-as-jair-bolsonaro-given-honourary-citizenship/">Protests in Italy as Jair Bolsonaro given honorary citizenship</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.it/20211031/g20-agrees-on-1-5-degree-climate-change-target-in-rome-sources/">
<img src="https://www.thelocal.it/wp-content/uploads/2021/10/000_9QN9ZJ.jpg" width="646" height="430" style="" alt="G20 agrees on 1.5 degree climate change target in Rome" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.it/20211031/g20-agrees-on-1-5-degree-climate-change-target-in-rome-sources/">G20 agrees on 1.5 degree climate change target in Rome</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.it/20211029/clocks-to-go-back-in-italy-despite-eu-deal-on-scrapping-hour-change/">Clocks go back in Italy despite EU deal on scrapping hour change</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.it/20211029/g20-leaders-meet-in-romes-eur-district-built-by-mussolini/">G20 leaders meet in Rome&#8217;s EUR district built by Mussolini</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.it/20211028/italy-prepares-to-host-g20-summit-in-rome-as-climate-crisis-tops-agenda/">Italy prepares to host G20 summit in Rome as climate crisis tops agenda</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.it/20211027/zan-bill-italys-senate-blocks-anti-homophobia-law/">Zan bill: Italy&#8217;s senate blocks anti-homophobia law</a>
</h2>
</div>
</div>
</div>
</div>
<div></div>
</article>
</div>
</div>
<div class="thelocal-main-content-right">
<aside id="secondary" class="widget-area">
<section id="related-articles-4" class="widget widget_related-articles"><h2 class="ra-widget-title font-orange">Related articles</h2><div class="ra-widget-panel"><a href="https://www.thelocal.it/20211222/explained-who-could-be-elected-as-italys-next-president/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.it/wp-content/uploads/2021/12/000_9TE79U-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="EXPLAINED: Who could be elected as Italy&#039;s next president?" loading="lazy" /></a><a href="https://www.thelocal.it/20211222/explained-who-could-be-elected-as-italys-next-president/">
<h2 class="ra-widget-article-title">EXPLAINED: Who could be elected as Italy&#8217;s next president?</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.it/20211126/italy-and-france-sign-rome-treaty-aimed-at-changing-eu-power-balance/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.it/wp-content/uploads/2021/11/000_9T6994-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Italy and France sign Rome treaty aimed at changing EU power balance" loading="lazy" /></a><a href="https://www.thelocal.it/20211126/italy-and-france-sign-rome-treaty-aimed-at-changing-eu-power-balance/">
<h2 class="ra-widget-article-title">Italy and France sign Rome treaty aimed at changing EU power balance</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.it/20211110/italys-highway-code-bans-sexist-and-discriminatory-billboard-adverts/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.it/wp-content/uploads/2021/11/000_Par7482656-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Italy bans &#039;sexist and discriminatory&#039; billboard adverts" loading="lazy" /></a><a href="https://www.thelocal.it/20211110/italys-highway-code-bans-sexist-and-discriminatory-billboard-adverts/">
<h2 class="ra-widget-article-title">Italy bans &#8216;sexist and discriminatory&#8217; billboard adverts</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.it/20211102/protests-in-italy-as-jair-bolsonaro-given-honourary-citizenship/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.it/wp-content/uploads/2021/11/000_9QT3Y4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Protests in Italy as Jair Bolsonaro given honorary citizenship" loading="lazy" /></a><a href="https://www.thelocal.it/20211102/protests-in-italy-as-jair-bolsonaro-given-honourary-citizenship/">
<h2 class="ra-widget-article-title">Protests in Italy as Jair Bolsonaro given honorary citizenship</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.it/20211031/g20-agrees-on-1-5-degree-climate-change-target-in-rome-sources/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.it/wp-content/uploads/2021/10/000_9QN9ZJ-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="G20 agrees on 1.5 degree climate change target in Rome" loading="lazy" /></a><a href="https://www.thelocal.it/20211031/g20-agrees-on-1-5-degree-climate-change-target-in-rome-sources/">
<h2 class="ra-widget-article-title">G20 agrees on 1.5 degree climate change target in Rome</h2>
</a>
</div></section><section id="ads-3" class="widget widget_ads">
<div id='it_mpu_5' class='ad-container dfp-ad mpu-5 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('it_mpu_5');
});};	</script>
</div>

</section><section id="ads-2" class="widget widget_ads">
<div id='it_half_page_1' class='ad-container dfp-ad half-page-1 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('it_half_page_1');
});};	</script>
</div>

</section><section id="latest_articles-2" class="widget widget_latest_articles"><div class='it-recommendation-latest'></div></section><section id="ads-4" class="widget widget_ads"></section><section id="popular_articles-3" class="widget widget_popular_articles"><div class='it-recommendation-just'></div></section><section id="ads-5" class="widget widget_ads">
<div id="panel-ad-sticky"> <div id='it_half_page_2' class='ad-container dfp-ad half-page-2 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('it_half_page_2');
});};	</script>
</div>
<script>
                    jQuery(window).on('load', function() {
                        var column3_scrollingAd = jQuery('#panel-ad-sticky');
                        var column3_adTop = column3_scrollingAd.offset().top;
                        function fixDiv() {
                            if (jQuery(window).scrollTop() >= (column3_adTop - 10) && jQuery(window).width() > 1020) {
                                column3_scrollingAd.css({
                                    'position': 'fixed',
                                    'top': '10px'
                                });
                            } else {
                                column3_scrollingAd.css({
                                    'position': 'relative',
                                    'top': 'unset'
                                });
                            }
                        }
                        jQuery(window).scroll(fixDiv);
                        fixDiv();
                        jQuery( document ).ready(function() {
                            column3_adTop = column3_scrollingAd.offset().top;
                            if (window.googletag && googletag.pubadsReady) {
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                    column3_adTop = column3_scrollingAd.offset().top;
                                });
                            }
                        });
                    });
                </script></div>
</section></aside>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="footer-container">
<div class="site-info font-white">The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden</div>
<div class="menu-footer-one-container"><ul id="footer-menu-one" class="menu"><li id="menu-item-1963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1963"><a href="https://www.thelocal.it/contact/">Contact us</a></li>
<li id="menu-item-1964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964"><a href="https://www.thelocal.it/aboutus/">Our journalists</a></li>
</ul></div> <div class="menu-footer-two-container"><ul id="footer-menu-two" class="menu"><li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="https://www.thelocal.it/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966"><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
</ul></div> <div class="menu-footer-three-container"><ul id="footer-menu-three" class="menu"><li id="menu-item-1969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1969"><a href="https://www.thelocal.it/terms-of-use/">Terms of use</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1971"><a href="https://www.thelocal.it/privacy/">Privacy policy</a></li>
<li id="menu-item-1972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1972"><a href="#">Privacy consent</a></li>
</ul></div> <div class="footer-social-links">
<a aria-label="Facebook" href="https://www.facebook.com/TheLocalItaly" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_facebook"></div></a>
<a aria-label="Twitter" href="https://twitter.com/TheLocalItaly" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_twitter"></div></a>
<a aria-label="LinkedIn" href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_linkedin"></div></a>
<a aria-label="Feeds" href="https://feeds.thelocal.com/rss/it" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_rss"></div></a>
</div>
</div>
<div class="footer-sticker-ad">

<div id='it_leaderboard_5' class='ad-container dfp-ad leaderboard-5 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('it_leaderboard_5');
});};	</script>
</div>

</div>
</footer>
</div>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/navigation.js?ver=1.0.49' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.49' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.it\/wp-admin\/admin-ajax.php","ajax_nonce":"1b153f680f","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/themes/thelocal/js/theme.js?ver=1.0.49' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.it\/wp-admin\/admin-ajax.php","nonce":"4c32f1173d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.it/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://www.thelocal.it/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script>
        (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
        var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
        f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
        var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
        _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
        
        var ml_account = ml('accounts', '3138025', 'd2z5z7j0w6', 'load');
        </script>


<script type="didomi/javascript" data-vendor="didomi:facebook">
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1765939700386961');
                fbq('track', 'PageView');
            </script>
<noscript><img height="1" width="1" style="display: none;" alt=""
                src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"
            /></noscript>

<script type="didomi/javascript" data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script type="didomi/javascript" data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script type="didomi/javascript" data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript><script type="didomi/javascript" data-vendor="iab:412">
                cX.callQueue.push([
                    "invoke",
                    function invoke() {
                        cX.getUserSegmentIds({
                            persistedQueryId: "b0a38978148b4efcf2c93ee18e906bf35fc799d6",
                            callback: function callback(segmentIds) {
                                if (document.readyState === "complete") {
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } else {
                                    var earlyOnReadyStateChange = document.onreadystatechange;
                                    document.onreadystatechange = function onReadyStateChange() {
                                        if (earlyOnReadyStateChange) {
                                            earlyOnReadyStateChange();
                                        }
                                        if (document.readyState === "complete") {
                                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                        }
                                    };
                                }
                            }
                        });
                    }
                ]);
                </script><script type="didomi/javascript" data-vendor="c:tinypass-aZkzqEGp" src="https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=1.0.29"></script> <script type="didomi/javascript" data-purposes="1,2,3,4,5,6,7,8,9,10" data-vendor="c:googleana-4TXnJigR">var tvc_ua = navigator.userAgent || navigator.vendor || window.opera;
            var browserType = tvc_ua.indexOf("FBAN") > -1 || tvc_ua.indexOf("FBAV") > -1 ? "Facebook" : "Regular";
            dataLayer.push({
                event: "loaded",
                browserType: browserType,
                articleId: "670081",
                articleTitle: "France&#8217;s Macron and Italy&#8217;s Draghi call for EU fiscal reform",
                articleCategory: "Latest news from France",
                articleAuthor: "AFP",
            });</script>
<script>
    document.getElementById("article-body").style.display = 'block';
</script>

<div class="didomi-container">
<a href="javascript:Didomi.preferences.show()">Privacy</a>
</div>
</body>
</html>

