<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20180228/italy-shortlist-new-national-football-coach' />
	<link rel='amphtml' href='https://www.thelocal.it/20180228/italy-shortlist-new-national-football-coach/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Italy reveals shortlist for new national football coach - The Local</title>
	<meta name='description' content='Italy&#039;s new coach will be Antonio Conte or Roberto Mancini or Luigi Di Biagio, Italian federation vice-commissioner Alessandro Costacurta said on Wednesday.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.it/20180228/italy-shortlist-new-national-football-coach",
			"headline": "Italy reveals shortlist for new national football coach",
			"datePublished": "2018-02-28T19:02:58+01:00",
			"dateModified": "2018-02-28T19:03:00+01:00",
			"description": "Italy&#39;s new coach will be Antonio Conte or Roberto Mancini or Luigi Di Biagio, Italian federation vice-commissioner Alessandro Costacurta said on Wednesday.",
			"keywords": ["Football","Sport"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.it"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.it/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.it/userdata/images/article/390aef157663ff10f16a9242dcd6c22f42851fcf07a8142b6cfefc9a85a9ab98.jpg",
				"width": 768,
				"height": 512
			},
			"articleBody": "<p>\"We plan on appointing the new coach by June. Conte, Mancini or Di Biagio. These are the names, it won&#39;t be anyone else,\" said Costacurta at Italy&#39;s Coverciano training camp outside Florence.</p><p>Former AC Milan star Costacurta has been given the task of finding a replacement for Gian Piero Ventura, who was sacked after <a href=\"https://www.thelocal.it/20171114/italy-lost-world-cup\" target=\"_blank\">Italy&#39;s World Cup exit</a>.</p><ul><li><strong><strong>READ ALSO: </strong><a href=\"https://www.thelocal.it/20180226/juventus-match-serie-a-atalanta-turin-snowed-off-blizzard\" target=\"_blank\">Juventus match snowed off as blizzard hits northern Italy</a></strong></li></ul><p>All three are former Italian international players. Costacurta did not mention former Leicester City manager Claudio Ranieri, who has said he would leave French club Nantes if offered the Italy job.</p><p>Conte, 48, coached Italy from 2014 to the quarter-finals of the 2016 European Championship before taking over at Chelsea.</p><p>\"I never said I preferred Conte,\" continued Costacurta, who had said in an interview this week the Chelsea boss was the number-one choice.</p><p>\"I only said that having already worked with the national team, he has the right characteristics.</p><p>\"Given we don&#39;t have any outstanding talents at the moment, we need a very good coach, and the names I&#39;ve mentioned are good coaches.\"</p><ul><li><strong><strong>READ ALSO: </strong><a href=\"https://www.thelocal.it/20180130/italian-football-figc-fails-to-elect-president\" target=\"_blank\">Italian football federation fails to elect president</a></strong></li></ul><p>Zenit Saint Petersburg coach Mancini, 53, has said he wants the job to fulfil his dream of winning the World Cup.</p><p>Mancini has won silverware with all clubs he has managed. He led Manchester City in 2012 to their first English title in 44 years, and won three Serie A titles with Inter Milan and Italian Cups with Inter, Fiorentina and Lazio, and a Turkish Cup with Galatasary.</p><p>Italy Under-21 coach Di Biagio, 46, a former Roma and Inter Milan defensive midfielder, has little coaching experience and has been appointed as interim national coach for friendlies against Argentina and England next month.</p><p>Costacurta added that he agreed with Di Biagio, who wants to call up Italy goalkeeping icon Gianluigi Buffon, 40, for the friendlies.</p><p>\"I agree with Buffon&#39;s final contribution for Italy not being that evening against Sweden,\" he added of Buffon&#39;s decision to retire after Italy lost two World Cup play-offs.</p><p>\"We gave Di Biagio the chance of choosing what he thinks is best for these two friendlies.\"</p><ul><li><strong>READ ALSO: <a href=\"https://www.thelocal.it/20180110/italy-football-team-coach\" style=\"text-decoration-line: none; color: rgb(21, 101, 192);\" target=\"_blank\">Italy&#39;s football team expected to remain coachless until June</a></strong></li></ul>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/390aef157663ff10f16a9242dcd6c22f42851fcf07a8142b6cfefc9a85a9ab98.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20180228/italy-shortlist-new-national-football-coach" />
		<meta property="og:title" content="Italy reveals shortlist for new national football coach" />
		<meta property="og:description" content="Italy's new coach will be Antonio Conte or Roberto Mancini or Luigi Di Biagio, Italian federation vice-commissioner Alessandro Costacurta said on Wednesday." />
		<meta property="article:published_time" content="2018-02-28T19:02:58+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="Italy reveals shortlist for new national football coach" />
		<meta name="twitter:description" content="Italy's new coach will be Antonio Conte or Roberto Mancini or Luigi Di Biagio, Italian federation vice-commissioner Alessandro Costacurta said on Wednesday." />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/390aef157663ff10f16a9242dcd6c22f42851fcf07a8142b6cfefc9a85a9ab98.jpg" />
						<meta property='fb:pages' content='384349881653734' />
<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.it/20180228/italy-shortlist-new-national-football-coach",
    url: "https://www.thelocal.it/20180228/italy-shortlist-new-national-football-coach",
    maincontent: "div#article",
    title: "Italy reveals shortlist for new national football coach",
    pubdate: "2018-02-28T19:02:58+01:00",
    authors: "AFP",
    sections: "News>Sport",
    tags: "Football, Sport",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'IT checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'IT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'IT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'IT offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.it.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="italy" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a class="no_under">Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Italy's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalItaly'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalItaly'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/latium-rome/'>Jobs in Rome</a></li><li><a href='https://jobs.thelocal.com/jobs-in/lombardy-milano/'>Jobs in Milan</a></li><li><a href='https://jobs.thelocal.com/jobs-in/campania-naples/'>Jobs in Naples</a></li><li><a href='https://jobs.thelocal.com/jobs-in/piedmont-turin/'>Jobs in Turin</a></li>
		<li><a href='/jobs/'>All jobs in Italy</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Italy reveals shortlist for new national football coach</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>									</br><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
							</div>
			
			<div class="article-date" title="*Updated: 28 February 2018 19:03 CET+01:00">
				28 February 2018<br />
				19:02 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/football' class='article-keyword'>football</a><a href='/tag/sport' class='article-keyword'>sport</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Italy+reveals+shortlist+for+new+national+football+coach', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italy+reveals+shortlist+for+new+national+football+coach&via=TheLocalItaly&url=https://www.thelocal.it/20180228/italy-shortlist-new-national-football-coach', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20180228/italy-shortlist-new-national-football-coach', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Italy reveals shortlist for new national football coach" alt="Italy reveals shortlist for new national football coach" src="/userdata/images/article/390aef157663ff10f16a9242dcd6c22f42851fcf07a8142b6cfefc9a85a9ab98.jpg" />
						</div>
			<div class='article-photo-credit'>Antonio Conte is one of three picks to coach Italy's national team. Photo: Ben Stansall/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>											</br><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
									</div>
								<div class="article-date">
					28 February 2018				</div>
				<div class="article-time">
					19:02 CET+01:00				</div>
			</div>

			<div id="article-description">
				Italy's new coach will be Antonio Conte or Roberto Mancini or Luigi Di Biagio, Italian federation vice-commissioner Alessandro Costacurta said on Wednesday.			</div>

			<div id='article-body'><p>
	"We plan on appointing the new coach by June. Conte, Mancini or Di Biagio. These are the names, it won&#39;t be anyone else," said Costacurta at Italy&#39;s Coverciano training camp outside Florence.</p>
<p>
	Former AC Milan star Costacurta has been given the task of finding a replacement for Gian Piero Ventura, who was sacked after <a href="https://www.thelocal.it/20171114/italy-lost-world-cup" target="_blank">Italy&#39;s World Cup exit</a>.</p>
<ul>
	<li>
		<strong><strong>READ ALSO: </strong><a href="https://www.thelocal.it/20180226/juventus-match-serie-a-atalanta-turin-snowed-off-blizzard" target="_blank">Juventus match snowed off as blizzard hits northern Italy</a></strong></li>
</ul>
<p>
	All three are former Italian international players. Costacurta did not mention former Leicester City manager Claudio Ranieri, who has said he would leave French club Nantes if offered the Italy job.</p>
<p>
	Conte, 48, coached Italy from 2014 to the quarter-finals of the 2016 European Championship before taking over at Chelsea.</p>
<p>
	"I never said I preferred Conte," continued Costacurta, who had said in an interview this week the Chelsea boss was the number-one choice.</p>
<p>
	"I only said that having already worked with the national team, he has the right characteristics.</p>
<p>
	"Given we don&#39;t have any outstanding talents at the moment, we need a very good coach, and the names I&#39;ve mentioned are good coaches."</p>
<ul>
	<li>
		<strong><strong>READ ALSO: </strong><a href="https://www.thelocal.it/20180130/italian-football-figc-fails-to-elect-president" target="_blank">Italian football federation fails to elect president</a></strong></li>
</ul>
<p>
	Zenit Saint Petersburg coach Mancini, 53, has said he wants the job to fulfil his dream of winning the World Cup.</p>
<p>
	Mancini has won silverware with all clubs he has managed. He led Manchester City in 2012 to their first English title in 44 years, and won three Serie A titles with Inter Milan and Italian Cups with Inter, Fiorentina and Lazio, and a Turkish Cup with Galatasary.</p>
<p>
	Italy Under-21 coach Di Biagio, 46, a former Roma and Inter Milan defensive midfielder, has little coaching experience and has been appointed as interim national coach for friendlies against Argentina and England next month.</p>
<p>
	Costacurta added that he agreed with Di Biagio, who wants to call up Italy goalkeeping icon Gianluigi Buffon, 40, for the friendlies.</p>
<p>
	"I agree with Buffon&#39;s final contribution for Italy not being that evening against Sweden," he added of Buffon&#39;s decision to retire after Italy lost two World Cup play-offs.</p>
<p>
	"We gave Di Biagio the chance of choosing what he thinks is best for these two friendlies."</p>
<ul>
	<li>
		<strong>READ ALSO: <a href="https://www.thelocal.it/20180110/italy-football-team-coach" style="text-decoration-line: none; color: rgb(21, 101, 192);" target="_blank">Italy&#39;s football team expected to remain coachless until June</a></strong></li>
</ul>
</div>		</div>

		
		<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/football' class='article-keyword'>football</a><a href='/tag/sport' class='article-keyword'>sport</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Italy+reveals+shortlist+for+new+national+football+coach', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Italy+reveals+shortlist+for+new+national+football+coach&via=TheLocalItaly&url=https://www.thelocal.it/20180228/italy-shortlist-new-national-football-coach', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20180228/italy-shortlist-new-national-football-coach', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="EWmBPFkviN-f2f8993eb9">
	<h2 id="EWmBPFkviN-title">From our sponsors</h2>
	<div id="EWmBPFkviN-f2f8993eb9-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/6a0f53523ab49e1bf1332cb1feeee84e4508465150f91001e64dcffe912a28b3.jpg' alt='' /></a>					<div>
						<a href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Is this the trick to launching your international career?</h2></a>
						<p>An MBA could be what you need to take the elusive next step in your career. </p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180131/volunteering-abroad-one-of-the-best-decisions-of-my-life-raleigh-international-tlccu'><img src='/userdata/images/article/e92f819a16d865b4e4171c6df433c7ae80630bd1d8525debc8f38c8cd08530dc.jpg' alt='' /></a>						<div><a href='/20180131/volunteering-abroad-one-of-the-best-decisions-of-my-life-raleigh-international-tlccu'><h2>Make a difference volunteering overseas in 2018</h2></a></div>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
		</script>
	</div>
		<div class="related-08001f2797">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180226/juventus-match-serie-a-atalanta-turin-snowed-off-blizzard'>
															<img src='/userdata/images/article/925c91dd844dd6bbb37c0c766de74474fe7006be1dd534f2c9847e6fdafe0e09.jpg' alt='' />
														</a>
							<div><a href='/20180226/juventus-match-serie-a-atalanta-turin-snowed-off-blizzard'><h2>Juventus match snowed off as blizzard hits northern Italy</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180221/sofia-goggia-wins-italys-third-winter-olympics-gold-medal-downhill-skiing'>
																	<img src='/userdata/images/article/060a58111b6216bef2340d3b03fd31d1fd759956542eb16ee16d2ad5d3adcb13.jpg' alt='' />
																</a>
								<div><a href='/20180221/sofia-goggia-wins-italys-third-winter-olympics-gold-medal-downhill-skiing'><h2>Skier Sofia Goggia wins Italy's third winter Olympics gold</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180216/snowboarder-michela-moioli-italy-gold-winter-olympics'>
															<img src='/userdata/images/article/f4e42ef921510f2ed2ad38f306549be9a7cd30172d6ce156725a96e2551a08a4.jpg' alt='' />
														</a>
							<div><a href='/20180216/snowboarder-michela-moioli-italy-gold-winter-olympics'><h2>Snowboarder Michela Moioli wins Italy's second Winter Olympics gold</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180213/arianna-fontana-italy-first-gold-medal-winter-olympics'>
																	<img src='/userdata/images/article/4ef0f34dc6683b279e4e0680b20b5814dbbefa7e1f40c3754111994d5023e549.jpg' alt='' />
																</a>
								<div><a href='/20180213/arianna-fontana-italy-first-gold-medal-winter-olympics'><h2>Arianna Fontana wins Italy its first gold medal of the Winter Olympics</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180207/italian-teen-referee-treated-hospital-attacked-parent-youth-football-match'><h2>Parent attacks teen referee after Italian youth football match</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180205/serie-a-tv-rights-mediapro'><h2>Football: Serie A TV rights sold to MediaPro for €1.05 billion</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180201/football-italy-january-transfers'><h2>Italy's Serie A slashes spending on January transfers</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180131/ex-italy-football-coach-azeglio-vicini-dies'><h2>Former Italy football coach Azeglio Vicini dies</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-08001f2797">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170518/italys-political-system-key-things-to-know'><img src='/userdata/images/article/79d63ddb6047c07f3d5b1ce10ec64fa414709981afa762e7c262c04b0e308b9d.jpg' alt='' /></a>						<div><a href='/20170518/italys-political-system-key-things-to-know'><h2>Italy’s political system: Key things to know</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20171215/what-you-need-to-know-about-italys-upcoming-2018-election'><img src='/userdata/images/article/a454fd1c7f77738a1b30c6ae1444423f1be58f1d8990b2f5d21f32ef478f64d7.jpg' alt='' /></a>							<div><a href='/20171215/what-you-need-to-know-about-italys-upcoming-2018-election'><h2>What you need to know about Italy's 2018 election</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20150227/unmissable-spring-foods-found-in-rome'><img src='/userdata/images/article/9bae45b33f87868577031529481160a61128e193865cd3819ab6bbdcaa9ee12c.jpg' alt='' /></a>						<div><a href='/20150227/unmissable-spring-foods-found-in-rome'><h2>Six springtime foods you simply have to taste in Rome</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180212/ivrea-carnival-food-fight-battle-oranges'><h2>Why thousands of people join a massive food fight in this Italian town each year</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180212/in-pictures-thousands-italians-march-macerata-fascism-racism-sexism-violence'><h2>IN PICTURES: Thousands of Italians march against racist and sexist violence</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180209/songs-that-help-learn-italian'><h2>Seven songs that will help you learn Italian</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180209/sicily-mafia-origins-citrus-fruits-scurvy-cosa-nostra'><h2>Citrus fruits, scurvy and Cosa Nostra: Analyzing the origins of the Sicilian mafia</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
	<a href='/20180301/slovakia-jan-kuciak-journalist-murder-italy-mafia-suspects-detained'><h2>Police detain Italian mafia suspects named by murdered Slovakian journalist</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180301/snow-italy-february-weather-photography-rome-venice-florence-milan' class='headline-img'><img src='/userdata/images/article/3aa07ace1c000d7fabb5d75bbf955ed738a79355fbf90b381c0dabc5fcfaafc5.jpg'
 alt='13 incredible pictures of snow in Italy' /></a>
	<a href='/20180301/snow-italy-february-weather-photography-rome-venice-florence-milan'><h2>13 incredible pictures of snow in Italy</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180301/the-locals-guide-to-the-italian-election-what-you-need-to-know' class='headline-img'><img src='/userdata/images/article/bb5648978c0e7e017746a3ff9a781d441868d1a006fcfd3415457b97f951df2c.jpg'
 alt='The Local&#039;s complete guide to the Italian election: what you need to know' /></a>
	<a href='/20180301/the-locals-guide-to-the-italian-election-what-you-need-to-know'><h2>The Local's complete guide to the Italian election: what you need to know</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180301/who-is-paolo-gentilloni-the-steady-hand-of-italian-politics' class='headline-img'><img src='/userdata/images/article/30796a22c633353fae4b37e2b4e85b97e52fd5cb776a01c1a074fc1e4c22b581.jpg'
 alt='Who is Paolo Gentilloni? The steady hand of Italian politics' /></a>
	<a href='/20180301/who-is-paolo-gentilloni-the-steady-hand-of-italian-politics'><h2>Who is Paolo Gentilloni? The steady hand of Italian politics</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180301/what-to-expect-after-2018-march-italian-election-possible-outcomes-win' class='headline-img'><img src='/userdata/images/article/ba4d0041f3a10700b85c5bfc1b87766e16166dc39926ea803af78c4e4b4c6e90.jpg'
 alt='What to expect after the Italian election: a look at the possible outcomes' /></a>
	<a href='/20180301/what-to-expect-after-2018-march-italian-election-possible-outcomes-win'><h2>What to expect after the Italian election: a look at the possible outcomes</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180226/in-pictures-snow-italy-rome-historic-weather-skiing'>IN PICTURES: Snowmen and skiers in Rome after historic snowfall</a></li><li><a href='/20180226/snow-weather-affecting-italy-rome-tuscany-regions'>Here's how heavy snowfall is affecting Italy</a></li><li><a href='/20180123/italian-election-2018-party-pledges-manifesto-democratic-m5s-northern-league-forza-italia'>These are the promises Italy's political parties have made to voters</a></li><li><a href='/20180227/italy-braces-freezing-weather-snow-rome-naples'>Italy braces for more freezing weather as snow causes traffic chaos</a></li><li><a href='/20180226/today-in-italian-politics-election-february-26-2018'>Today in Italian politics: Italy's latest candidate for prime minister is a real clown</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-f28dba1227">
  <h2 class="col2-f28dba1227-title">Noticeboard</h2>
  <div class="col2-f28dba1227-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>16/02</div>  <div class='col2-w-title'>    <a href='/noticeboard/134'>A Expat Doctor Blogs About Italy</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>31/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/132'>Holiday in Genova</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/131'>ViewfromRome</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/130'>Elegant countryside villa near Pula, Sardinia</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/129'>Best selling book: A Zany Slice of Tuscany</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/12</div>  <div class='col2-w-title'>    <a href='/noticeboard/127'>American for the Camino de Santiago in Italy</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalItaly">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.it/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='it_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('it_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108065/script.js');
			
			tp = window["tp"] || [];
			tp.api.callApi('/access/list', {}, function(response) {
				$.each( response.data, function( key, value ) {
					if(value.granted){
						_gscq.push(['targeting','isPaid', true]);
						return false;
					}
				});
			});
		</script>


<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>