<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.it/20180730/italian-pm-giuseppe-conte-donald-trump-usa-politics' />
	<link rel='amphtml' href='https://www.thelocal.it/20180730/italian-pm-giuseppe-conte-donald-trump-usa-politics/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Unlikely allies? Italian PM Giuseppe Conte meets Donald Trump - The Local</title>
	<meta name='description' content='US President Donald Trump receives Italian Prime Minister Giuseppe Conte on Monday, welcoming to the White House a European populist with like-minded views on immigration and trade. ' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/it/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/it/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/it/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/it/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.it/userdata/images/article/ebe0def321cbd2ee332a61fd34f23d61f9c3cb1809fc6a6a9b403e5cca6f3236.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.it/20180730/italian-pm-giuseppe-conte-donald-trump-usa-politics" />
		<meta property="og:title" content="Unlikely allies? Italian PM Giuseppe Conte meets Donald Trump" />
		<meta property="og:description" content="US President Donald Trump receives Italian Prime Minister Giuseppe Conte on Monday, welcoming to the White House a European populist with like-minded views on immigration and trade. " />
		<meta property="article:published_time" content="2018-07-30T08:51:49+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalitaly" />
		<meta name="twitter:title" content="Unlikely allies? Italian PM Giuseppe Conte meets Donald Trump" />
		<meta name="twitter:description" content="US President Donald Trump receives Italian Prime Minister Giuseppe Conte on Monday, welcoming to the White House a European populist with like-minded views on immigration and trade. " />
					<meta name="twitter:image" content="https://www.thelocal.it/userdata/images/article/ebe0def321cbd2ee332a61fd34f23d61f9c3cb1809fc6a6a9b403e5cca6f3236.jpg" />
						<meta property='fb:pages' content='384349881653734' />
<meta property='fb:app_id' content='674180839423131' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'IT checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'IT checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'IT checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'IT offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="0b5a6681bb88822d8aee6505661105f0"/>

			<script>
			  var _ain = {
			    id: "2147",
			    postid: "https://www.thelocal.it/20180730/italian-pm-giuseppe-conte-donald-trump-usa-politics",
			    url: "https://www.thelocal.it/20180730/italian-pm-giuseppe-conte-donald-trump-usa-politics",
			    maincontent: "div#article",
			    title: "Unlikely allies? Italian PM Giuseppe Conte meets Donald Trump",
			    pubdate: "2018-07-30T08:51:49+02:00",
			    authors: "AFP",
			    sections: "News>National",
			    tags: "Politics, Donald Trump, Giuseppe Conte, USA",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.it.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.it.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/it_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'it_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_2', [728, 90], 'it_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_leaderboard_4', [728, 90], 'it_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_1', [[300, 250], [250, 250]], 'it_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_2', [[300, 250], [250, 250]], 'it_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_3', [[300, 250], [250, 250]], 'it_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_mpu_4', [[300, 250], [250, 250]], 'it_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_1', [[300, 250], [300, 600]], 'it_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_page_2', [[300, 250], [300, 600]], 'it_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_half_banner_1', [300, 75], 'it_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/it_rich_media_1', [1, 1], 'it_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/it_rich_media_2', 'it_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['politics','donald trump','giuseppe conte','usa']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="italy" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-17', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

		// Analytics tagging of Members only
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('send', 'event', 'Members', 'thelocal." . $country_2 . "', window.location.href);
				ga('theLocalNetwork.send', 'event', 'Members', 'thelocal." . $country_2 . "', window.location.href);
			}
		}]);

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a class="no_under">Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-it.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.it/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Italy's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>This week in Italy</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.it/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.it/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalItaly'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalItaly'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
								<li><a href='/feeds/rss.php'><svg class='menubar-social-icon' viewBox="0 0 6.4 6.4">
									<g transform="translate(-0.8,-0.8)">
										<circle cx="2" cy="6" r="1" />
										<path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z" />
										<path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z" />
										</g></svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
		<li><a href='/members'>Newsletters</a></li>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalItaly'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalItaly'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
				<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Italy</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/search/#/init?loc=rome/'>Jobs in Rome</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=milan/'>Jobs in Milan</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=naples/'>Jobs in Naples</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=turin/'>Jobs in Turin</a></li>
		<li><a href='/jobs/'>All jobs in Italy</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
		<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a><br /><br /></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
					<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
			</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='it_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Unlikely allies? Italian PM Giuseppe Conte meets Donald Trump</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.it'>news@thelocal.it</a>									<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
							</div>
			
			<div class="article-date" title="*Updated: 30 July 2018 09:00 CEST+02:00">
				30 July 2018<br />
				08:51 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/politics' class='article-keyword'>politics</a><a href='/tag/donald+trump' class='article-keyword'>donald trump</a><a href='/tag/giuseppe+conte' class='article-keyword'>giuseppe conte</a><a href='/tag/usa' class='article-keyword'>usa</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Unlikely+allies%3F+Italian+PM+Giuseppe+Conte+meets+Donald+Trump&body=https://www.thelocal.it/20180730/italian-pm-giuseppe-conte-donald-trump-usa-politics', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Unlikely+allies%3F+Italian+PM+Giuseppe+Conte+meets+Donald+Trump&via=TheLocalItaly&url=https://www.thelocal.it/20180730/italian-pm-giuseppe-conte-donald-trump-usa-politics', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20180730/italian-pm-giuseppe-conte-donald-trump-usa-politics', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20180730%2Fitalian-pm-giuseppe-conte-donald-trump-usa-politics&title=Unlikely+allies%3F+Italian+PM+Giuseppe+Conte+meets+Donald+Trump&summary=US+President+Donald+Trump+receives+Italian+Prime+Minister+Giuseppe+Conte+on+Monday%2C+welcoming+to+the+White+House+a+European+populist+with+like-minded+views+on+immigration+and+trade.+&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Unlikely allies? Italian PM Giuseppe Conte meets Donald Trump" alt="Unlikely allies? Italian PM Giuseppe Conte meets Donald Trump" src="/userdata/images/article/ebe0def321cbd2ee332a61fd34f23d61f9c3cb1809fc6a6a9b403e5cca6f3236.jpg" />
						</div>
			<div class='article-photo-credit'>US President Donald Trump (L) and Italian Prime Minister Giuseppe Conte. Photos: Nicholas Kamm and Alberto Pizzoli/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.it'>news@thelocal.it</a>											<br/><a href="https://twitter.com/thelocalitaly" target="_blank">@thelocalitaly</a>
									</div>
								<div class="article-date">
					30 July 2018				</div>
				<div class="article-time">
					08:51 CEST+02:00				</div>
			</div>

			<div id="article-description">
				US President Donald Trump receives Italian Prime Minister Giuseppe Conte on Monday, welcoming to the White House a European populist with like-minded views on immigration and trade. 			</div>

			
			<div id='article-body'><p>
	The visit will begin with <a href="https://www.thelocal.it/20180628/italy-giuseppe-conte-visit-donald-trump-july-30">a one-on-one meeting</a> followed by more extensive bilateral discussions, the White House said.<br />
	<br />
	"Italy is an important NATO Ally, a leading partner in Afghanistan and Iraq, and key in bringing stability to the Mediterranean region," the White House said in announcing the visit last month, the new prime minister&#39;s first.<br />
	<br />
	Trump praised Conte as "great" after meeting him at the recent G7 summit in Canada, where they warmly shook hands during the family photo.<br />
	<br />
	Conte is "very strong on immigration -- like I am, by the way," said Trump, who has pursued a policy of "zero tolerance" for illegal immigration, a crackdown that led to hundreds of children being separated from parents who crossed into the United States from Mexico without papers.<br />
	<br />
	Conte was chosen to lead the Italian government by the leaders of parties that won March elections: the euro skeptic Five Star Movement and the far-right League party. The Italian press has suggested the meeting will serve to boost Conte&#39;s profile, often overshadowed by his deputy prime ministers and those parties&#39; exuberant leaders: Matteo Salvini of the League party, and Luigi Di Maio of the Five Star Movement.<br />
	<br />
	Conte wants to reform the Dublin Regulation, the EU law that says asylum requests should be the responsibility of a single member country, usually the one where the refugee first arrived.<br />
	<br />
	Italy argues that the law places an unfair burden on countries that border the Mediterranean, and its new populist government has stepped up pressure on other EU countries to share responsibility for arriving refugees.<br />
	<br />
	It has closed Italy&#39;s ports to migrants and turned back several ships carrying refugees rescued at sea, threatening the future of those operations.</p>
<p>
	<strong>Friend of Russia </strong></p>
<p>
	Both Trump and Conte also favour better relations with Russia. Already deeply at odds with US allies on trade, the environment and Iran, opened another front in Canada by calling for Russia to be brought back into G7 meetings, ending its isolation over its 2014 annexation of Crimea.<br />
	<br />
	"I think it would be good for Russia, I think it would be good for the United States, I think it would be good for all of the countries of the current G7," Trump said.<br />
	<br />
	Conte, who was making his international debut at the G7, said he agreed with Trump, setting himself apart from his European colleagues.<br />
	<br />
	On trade, the two men share the same skepticism when it comes to free trade: Trump has blasted several international pacts such as NAFTA and the Trans-Pacific Partnership (TPP), while Conte refused to ratify the CETA free trade agreement between the EU and Canada.</p>

<p>
	<strong>Missed target </strong></p>
<p>
	But according to Nick Ottens of the Atlantic Council, Trump "may not find the ally he expects" in Conte.<br />
	<br />
	On trade, the new Italian government&#39;s skepticism of multinational agreements risks Trump&#39;s goal of eliminating all EU customs tariffs, according to Ottens.<br />
	<br />
	Meanwhile, in the defense realm, Italy has said it has no chance of reaching the target spending of two percent of GDP -- let alone Trump&#39;s stated goal of four percent at the latest NATO summit.<br />
	<br />
	In early July, Italy&#39;s defense minister Elisabetta Trenta announced a freeze on purchasing F-35 fighter aircraft, of which the US is the primary contractor.<br />
	<br />
	Italy&#39;s participation in NATO operations in Afghanistan, Iraq and Syria will be on both leaders&#39; agendas, along with Italy&#39;s diplomatic efforts in Libya.<br />
	<br />
	But a certain point of disagreement will be Trump&#39;s standoff with Iran -- and the sanctions that hurt Italian-Iranian commercial relations.</p>
<p>
	<i>By Sylvie Lanteaume</i></p>
</div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>This week in Italy</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/politics' class='article-keyword'>politics</a><a href='/tag/donald+trump' class='article-keyword'>donald trump</a><a href='/tag/giuseppe+conte' class='article-keyword'>giuseppe conte</a><a href='/tag/usa' class='article-keyword'>usa</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Unlikely+allies%3F+Italian+PM+Giuseppe+Conte+meets+Donald+Trump&body=https://www.thelocal.it/20180730/italian-pm-giuseppe-conte-donald-trump-usa-politics', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Unlikely+allies%3F+Italian+PM+Giuseppe+Conte+meets+Donald+Trump&via=TheLocalItaly&url=https://www.thelocal.it/20180730/italian-pm-giuseppe-conte-donald-trump-usa-politics', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.it/20180730/italian-pm-giuseppe-conte-donald-trump-usa-politics', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.it%2F20180730%2Fitalian-pm-giuseppe-conte-donald-trump-usa-politics&title=Unlikely+allies%3F+Italian+PM+Giuseppe+Conte+meets+Donald+Trump&summary=US+President+Donald+Trump+receives+Italian+Prime+Minister+Giuseppe+Conte+on+Monday%2C+welcoming+to+the+White+House+a+European+populist+with+like-minded+views+on+immigration+and+trade.+&source=The+LocalItaly', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180717/wave-of-bad-weather-causes-damage-in-rome-and-northern-italy'>Wave of bad weather causes damage in Rome and northern Italy</a></li><li><a href='/20180717/archaeological-enigma-rome-tiber-remains-church-villa'>'Archaeological enigma' accidentally uncovered in Rome during routine works</a></li><li><a href='/20180627/outdoor-cinema-in-italy-summer-2018'>The most spectacular places to see outdoor cinema in Italy this summer</a></li><li><a href='/20180718/the-one-dessert-you-have-to-try-in-each-of-italys-regions'>The one dessert you have to try in each of Italy's regions</a></li><li><a href='/20180716/turin-juventus-cristiano-ronaldo-arrival'>All eyes on Turin after Ronaldo's surprise arrival</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='it_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="GCHmpaOstQ-8a90172de3">
	<h2 id="GCHmpaOstQ-title">From our sponsors</h2>
	<div id="GCHmpaOstQ-8a90172de3-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180719/the-service-saving-the-day-for-dog-owners-living-abroad-dogbuddy-tlccu'><img src='/userdata/images/article/c5b4d52a3f02bbd8a7f13155bd5ced213d1ecbcf5a7080a8ec393125f89dd55d.jpg' alt='' /></a>					<div>
						<a href='/20180719/the-service-saving-the-day-for-dog-owners-living-abroad-dogbuddy-tlccu'><h2>The smart service saving the day for dog owners living abroad</h2></a>
						<p>No more last minute panic about who will take care of your dog if you need to go away.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180718/the-undergraduate-programme-that-prepares-students-for-an-international-business-career-escpeurope-tlccu'><img src='/userdata/images/article/3806b22b8d80e77dead09cffd2fe85c2a595e21aa01eab805568118ca6649ca4.jpg' alt='' /></a>						<div><a href='/20180718/the-undergraduate-programme-that-prepares-students-for-an-international-business-career-escpeurope-tlccu'><h2>The undergraduate programme preparing students for an international business career </h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180626/eight-hacks-to-turn-your-next-long-haul-flight-into-a-holiday-wowair-tlccu'><img src='/userdata/images/article/ebdaabd6f8f142c147ced6f81849eee3560c7b79c497a0657de5cc7726521066.jpg' alt='' /></a>							<div><a href='/20180626/eight-hacks-to-turn-your-next-long-haul-flight-into-a-holiday-wowair-tlccu'><h2>Eight hacks to turn your next long-haul flight into a holiday</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180621/make-this-small-mediterranean-capital-your-next-city-break-visitmalta-tlccu'><img src='/userdata/images/article/e4d4433ef602e9524d91eea30496ed0bb97417a04c74c5eadccd1be487564ea1.jpg' alt='' /></a>						<div><a href='/20180621/make-this-small-mediterranean-capital-your-next-city-break-visitmalta-tlccu'><h2>Make this small Mediterranean capital your next city break</h2></a></div>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/ufek' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-93201b44cc">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180720/matteo-salvini-who-is-the-firebrand-politician-shaking-up-italian-politics'>
															<img src='/userdata/images/article/fcf1c01d685858c617267330b42c8015c2b53b867bdf255ed2dd0236f9367cc3.jpg' alt='' />
														</a>
							<div><a href='/20180720/matteo-salvini-who-is-the-firebrand-politician-shaking-up-italian-politics'><h2>Matteo Salvini: Who is the firebrand politician shaking up Italian politics?</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180716/450-migrants-land-sicily-eu-countries'>
																	<img src='/userdata/images/article/e736791fdca94106b88f92e42ce859e90eb1e7761de7286818593118cd10b1fc.jpg' alt='' />
																</a>
								<div><a href='/20180716/450-migrants-land-sicily-eu-countries'><h2>450 migrants disembark in Sicily after EU countries agree to take them in</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180710/italy-turns-away-private-italian-ship-vos-thalassa-rescued-migrants-libya'>
															<img src='/userdata/images/article/576e32b3f50ae52092919642c6eb4ba9d4ef5c1e2f581d4b2c9265443fc117a7.jpg' alt='' />
														</a>
							<div><a href='/20180710/italy-turns-away-private-italian-ship-vos-thalassa-rescued-migrants-libya'><h2>For the first time, Italy prevents a private Italian ship from docking with rescued migrants</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180710/new-migrant-processing-centres-in-eu-must-avoid-inhumanity-of-hotspots-in-greece-and-italy'>
																	<img src='/userdata/images/article/9ff50c3f49e9979e182e8de24c95147eb8c9b7d286d98d0a38169ff1b1659bdb.jpg' alt='' />
																</a>
								<div><a href='/20180710/new-migrant-processing-centres-in-eu-must-avoid-inhumanity-of-hotspots-in-greece-and-italy'><h2>Opinion: 'New EU migrant processing centres must avoid inhumanity of 'hotspots' in Greece and Italy'</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180706/matteo-salvini-migrant-arrivals-boat'><h2>Salvini vows to end all migrant arrivals to Italy by boat</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180705/italy-ban-gambling-adverts'><h2>Italy's government moves to ban all adverts for gambling</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180628/italy-veto-eu-summmit-migration'><h2>Italy threatens to veto EU statement on migration</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180628/italy-giuseppe-conte-visit-donald-trump-july-30'><h2>Italy's Giuseppe Conte to visit Donald Trump on July 30</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='it_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-93201b44cc">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180718/the-one-dessert-you-have-to-try-in-each-of-italys-regions'><img src='/userdata/images/article/db551b319e7f636050f08dba15ad992a1fc88fd188e9e04b7d940174e3bb825b.jpg' alt='' /></a>						<div><a href='/20180718/the-one-dessert-you-have-to-try-in-each-of-italys-regions'><h2>The one dessert you have to try in each of Italy's regions</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180717/five-great-amusement-parks-to-visit-with-your-kids-in-italy'><img src='/userdata/images/article/188ab748405337ffcb72b966eb16343327cf1eb0e35054af8e62decf41e70525.jpg' alt='' /></a>							<div><a href='/20180717/five-great-amusement-parks-to-visit-with-your-kids-in-italy'><h2>Five great amusement parks to take the family to in Italy</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180717/archaeological-enigma-rome-tiber-remains-church-villa'><img src='/userdata/images/article/baf3e5cfa8b5740429ca0ea46273ce835c936ba86afa050a087ff38e56bf264d.jpg' alt='' /></a>						<div><a href='/20180717/archaeological-enigma-rome-tiber-remains-church-villa'><h2>'Archaeological enigma' accidentally uncovered in Rome during routine works</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='it_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180627/outdoor-cinema-in-italy-summer-2018'><h2>The most spectacular places to see outdoor cinema in Italy this summer</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180713/how-to-make-the-most-of-summer-in-rome'><h2>Ten ways to make the most of summer in Rome</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170113/thirteen-of-italys-strangest-superstitions-bad-luck-fate-belief-traditions'><h2>Unlucky for some: Thirteen strange Italian superstitions</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180712/a-nonna-in-puglia-has-become-europes-oldest-woman'><h2>A nonna in Puglia has become Europe's oldest woman</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='it_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='it_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
					<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180726/catholic-magazine-compares-deputy-pm-salvini-to-satan' class='headline-img'><img src='/userdata/images/article/8309ed688ad52b69fd9770cdc018fbec217cd1de37c99f3971f83dff883cc998.jpg'
 alt='Catholic magazine compares Deputy PM Salvini to Satan' /></a>
	<a href='/20180726/catholic-magazine-compares-deputy-pm-salvini-to-satan'><h2>Catholic magazine compares Deputy PM Salvini to Satan</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180726/italian-researchers-discover-huge-liquid-lake-on-mars' class='headline-img'><img src='/userdata/images/article/b647610e63bea446de9e13e662fef63964f6481fc01644b96c0918b5005a8c37.jpg'
 alt='Italian researchers discover huge liquid water lake on Mars' /></a>
	<a href='/20180726/italian-researchers-discover-huge-liquid-lake-on-mars'><h2>Italian researchers discover huge liquid water lake on Mars</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180725/ryanair-cancels-more-than-100-flights-in-italy-as-cabin-crew-strike' class='headline-img'><img src='/userdata/images/article/a45387ce38d009024c9185e14f7b0cf64f1f55bf99bf5f1df6629618b57e2c0f.jpg'
 alt='Ryanair cancels more than 100 flights in Italy as cabin crew strike' /></a>
	<a href='/20180725/ryanair-cancels-more-than-100-flights-in-italy-as-cabin-crew-strike'><h2>Ryanair cancels more than 100 flights in Italy as cabin crew strike</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180725/tourists-and-italian-locals-help-rescue-migrants-who-arrived-on-italian-beach' class='headline-img'><img src='/userdata/images/article/7b7747f5d9f58b83d5eec11cb4e29a97ac3c2bfece6bcc7c5a0375854b92d0aa.jpg'
 alt='Tourists and locals help rescue migrants on Italian beach' /></a>
	<a href='/20180725/tourists-and-italian-locals-help-rescue-migrants-who-arrived-on-italian-beach'><h2>Tourists and locals help rescue migrants on Italian beach</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180725/fiat-boss-marchionne-dies-aged-66' class='headline-img'><img src='/userdata/images/article/e1151e8fd380920a485281327727c9f35c4209e1eeccff5bc5a2fe91f308478e.jpg'
 alt='Fiat boss Marchionne dies aged 66' /></a>
	<a href='/20180725/fiat-boss-marchionne-dies-aged-66'><h2>Fiat boss Marchionne dies aged 66</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/1odo' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112166&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180717/wave-of-bad-weather-causes-damage-in-rome-and-northern-italy'>Wave of bad weather causes damage in Rome and northern Italy</a></li><li><a href='/20180717/archaeological-enigma-rome-tiber-remains-church-villa'>'Archaeological enigma' accidentally uncovered in Rome during routine works</a></li><li><a href='/20180627/outdoor-cinema-in-italy-summer-2018'>The most spectacular places to see outdoor cinema in Italy this summer</a></li><li><a href='/20180718/the-one-dessert-you-have-to-try-in-each-of-italys-regions'>The one dessert you have to try in each of Italy's regions</a></li><li><a href='/20180716/turin-juventus-cristiano-ronaldo-arrival'>All eyes on Turin after Ronaldo's surprise arrival</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='it_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-010e4e7e12">
  <h2 class="col2-010e4e7e12-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-010e4e7e12-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/kindergartenreception-teacher-in-heilbronn-baden-w%c3%bcrttemberg-de/'>Kindergarten/Reception Teacher</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sport-health-teacher-in-stockholm-stockholm-county-se/'>Sport & Health Teacher</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/admissions-officer-in-munich-bavaria-de/'>Admissions Officer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/nannyhousekeeper-position-in-munich-bavaria-de/'>Nanny/Housekeeper Position</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/part-time-newspaper-distributor-in-stockholm-county-se/'>Part-time Newspaper Distributor</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/account-manager-to-findcourses-uk-in-stockholm-county-se/'>Account Manager to Findcourses UK</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/early-years-educator-in-munich-bavaria-de/'>Early Years Educator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secretaryadministrative-assistant-vn1844-in-darmstadt-hesse-de/'>Secretary/Administrative Assistant (VN1844)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>BG</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/a-leading-company-located-in-bulgaria-is-looking-for-and-talented-sales-agents-to-join-our-team-in-sofia-bg/'>A leading  company located in Bulgaria is looking for and talented Sales Agents to join our Team.</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-consultant-in-oslo-no/'>Sales Consultant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>ES</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/hr-generalist-business-partner-in-barcelona-catalonia-es/'>HR Generalist / Business Partner</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/school-teacher-primary-in-kreuzlingen-thurgau-ch/'>School Teacher (Primary)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>GB</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-executives-in-basingstoke-hampshire-england/'>Sales Executives</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/marketing-assistant-in-heidelberg-baden-w%c3%bcrttemberg-de/'>Marketing Assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/translator-project-manager-in-k%c3%b6ln-north-rhine-westphalia-de/'>Translator / Project Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-executive-in-dubai-dubai-ae/'>International Sales Executive</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/security-officers-mf-germany-in-nationwide-de/'>Security Officers (m/f), Germany</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	
<div class="col2-010e4e7e12">
  <h2 class="col2-010e4e7e12-title">Noticeboard</h2>
  <div class="col2-010e4e7e12-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>07/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/144'>I am looking for work in italy/eu for long term.</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>29/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/143'>Themed Discussions per SKYPE on Sundays</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/142'>Full Time Position Wanted</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>15/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/141'>Abruzzo in Italy Website </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>14/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/140'>New release: Best selling book Zany Renovations in Tuscany</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/139'>Solo Italiano - San Diego, CA </a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='it_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('it_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalItaly"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>

				
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>



	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108065/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>